<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/07082021-news-commentary-national-security" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/139717" />
<link rel="revision" href="https://smallwarsjournal.com/blog/07082021-news-commentary-national-security" />

        <title>07/08/2021 News &amp; Commentary – National Security  | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>07/08/2021 News &amp; Commentary – National Security </span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="139717" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Thu, 07/08/2021 - 8:51am</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/07082021-news-commentary-national-security%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/07082021-news-commentary-national-security%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><i>News &amp; commentary by Dave Maxwell. Edited and published by Daniel Riggs</i></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">1.  The Man Behind China’s Aggressive New Voice</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">2. What America Didn’t Understand About Its Longest War</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">3. A Generation of Afghan Professionals Flees Ahead of Taliban Advance</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">4. Joe Biden’s Russian Cyber Dilemma</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">5. New Book Hints at Biden’s Strategic Approach to China</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">6. Rhetoric Divorced from Reality: Deciphering Biden’s Foreign Policy Philosophy</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">7. Smith-Mundt as Counter-Political Warfare</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">8. Competition with China already requires Cold War era measures: U.S. intelligence officer</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">9. Chinese surveillance firm hires former top U.S. sanctions official as lobbyist</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">10. The 'Ferrari' of US special-operations helicopters may soon be headed out of service</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">11. New Material May Power Tomorrow’s Cyborg Soldiers</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">12. From corporate America to conspiracy theory promotion: How a Minnesota man made a career out of anonymously amplifying dark plots</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">13. Biden to Temper U.S. Use of Sanctions Weapons, Officials Say</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">14. Afghanistan and U.S. Over the Horizon Capability</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">15. Green Beret’s Silver Star sheds light on US ground combat in Somalia</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">16. Thriving Synthetic-Drug Trade Threatens Governance in SE Asia</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">17. A Special Forces Officer Teaches You 5 Secrets To Overcoming Adversity</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">18. Beijing Eyes New Military Bases Across the Indo-Pacific</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">19. Sea Breeze 2021 - An Exercise in the Black Sea | SOF News</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">20. US does not support Taiwan independence: Kurt Campbell</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">21. The Tyranny of Battle Drill 6</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>1. The Man Behind China’s Aggressive New Voice</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j48jtdPBwF-Nwk1Zf-vDZyqy5xZyn5DzOO1pVsKYBgHAsCXVz6AH8EhQVqaSAnMlQdtSM_vb_d3kk-qOFxd5Sx5iLUXD73imQKths1gUTLbjk3qYot2p1m-jTgbYnUGPFuqdMNSHVm9kxaDJM2V7IGhlUnx2-SZdSf3cX6D3Ggs94k-4C7ee8mhcpx3WV_6t7CfKKviv5fLuTRASAfcNi-8_RUN3dbADSveCXsMALbpIuRTCU0yCH6byqMXH8Nogu1&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">The New York Times</a> · by Alex W. Palmer · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">This is a very important read for all PSYOP/IO/ Public Diplomacy professionals. It is fascinating and seems to expose so much about China.  Remember the Meme is the modern PSYOP leaflet and twitter the means for undermining legitimacy through the sensational transmission of disinformation. It may be the active measures tool of choice these days.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">As Sun Tzu said, "what is of supreme importance is to attack the enemy's strategy." I think we have to first expose the strategy and then attack it along with the means and methods of execution.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>2. What America Didn’t Understand About Its Longest War</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j42_IViInCrkLQ2V1Z_jk84F7cXacGGDNeShZz9WJVF_mR3Nt1rgvSSwogMamVb4_h_D2llHbDlgvutQY46tXlPdNiB5RgYFSNjcEHkj9SXcNotkUQE2D-aM2v9b5z4SUVhHyLX8ZFBZDDRDZWNgxHo2sG9cqoonyFBwvAJo_7X5I_uYFNlCzWY3mb-o3VR0PwcLpbkb5JkWkqcR_s7rC7V9-dXWtgKopf6IlgRtCHw02pPJPb1I5jI_wrYO7aTHjSGKDUJuY3Cl6Ck2VGKgrJ7aUBc-97cmcl&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">Politico</a> · by Carter Malkasian </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">There are few scholars who have studied this war up close and personally as Carter Malkasian.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Excerpts:<b> “</b>What we could have done is managed our strategy better. For too long, we set expectations that were too high given the difficulties of understanding Afghanistan and the obstacles we were confronting. Worse, we expended resources, especially in the 2009–2011 surge, attempting to attain massive goals within a few years. A thrifty, humble strategy that could be sustained over decades would have been better than heavy investment seeking wholesale change in a short amount of time. Such a strategy would have muddled through, deploying as few forces as possible, aware that trying to force decisive change would be a waste of resources. Obama basically arrived at this strategy by the end of 2015, having forced down U.S. troop levels from nearly 100,000 in 2011 to around 10,000. I think we could have gotten there much sooner. The end result may well have been the same: The terrorist threat would have receded, President Joe Biden would today be pulling out troops, and the Afghan government would be on the ropes. But in the meantime we would have spent less money and lost fewer lives. That would have been a better outcome, if far from a rousing victory.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">For the United States, Afghanistan was a long war but also an experience. It feels wrong to cast the entire experience as bad or evil. Better, I think, to see the good as well as the bad. I would not want to forget the friendships Americans forged with thousands of Afghans who were genuinely trying to improve their country, whether a hard-working farmer, an idealistic technocrat, a heroic commando, an overburdened policeman or a pathbreaking young woman. And I certainly would not want to forget the kindness U.S. servicemen and women brought to many Afghan lives and their dedication to protecting Americans at home. For me, America’s Afghanistan experience is a dark, cloudy front with points of sunlight. The last thing I want to do is condemn it and all those involved.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>3.  A Generation of Afghan Professionals Flees Ahead of Taliban Advance</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j480Csxw3PhQvtEX0_UIhHMvsxKt5yoywEveuX6hpeTM8Nq2l6dj_46JsNSNXaulRMw1KqE_3vqpyfzAnlwcoJbu1_AwoQjFpmxUUAmpMS6JTlXnCVYfj6535U4hnJg_JHqojzG61a4_B3WqPmJNoaY-7ojLOUNOHLQZuiiLAhz4Td5cpIeOHuF5luByRBGjXKd-f0EokuJfoAe88jIUDTX39aeqwgQ3PYwgQr7xUnj-fKowXAoVF8WhuQqK-qGc5Q&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">WSJ</a> · by Yaroslav Trofimov</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Why yes, on one hand this is brain drain. But if they stay many likely face certain death so there will be a brain drain with a different cause.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>4. Joe Biden’s Russian Cyber Dilemma</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4iWtT-NldMZtrCeZ-94hs7WCu_fUo6r4H8sBGQAtf1It77cr7imOOoR-WMAYx4Mtc9DHM0AuY7hiRv1l41zUAH7iiECODPB3I7ITaHQbZl06g6DNbsXgxALrwgZDREHyEMLcXUsWMmYbxGtgHTdYBJqr3nKFDoBVDi16RGFmC73Y=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">The National Interest</a> · by John Herbst · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Excerpts: “Effective deterrence, of course, rests on a credible threat of suffering a highly damaging response to any provocation. Nakasone has the authorization that he needs to target a range of Russian entities. He could go after every single GRU hacker and proxy group hacker (taking them offline for a prolonged period and sanctioning them), major Russian firms operating in rogue states (such as Rosneft in Venezuela), key Russian energy and transport infrastructure, and sizable business firms vital to Russia’s trade balance.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The United States may further wish to take advantage of another key Kremlin vulnerability: corruption and a taste at high levels for the “good life” in the West. America’s intelligence community undoubtedly has good information on the holdings of Putin and his senior associates in the West. Why not release a portion of this information as a warning (with a threat to release the rest should a single additional major cyber-attack occur)?</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Biden remembers well the hit President Barack Obama and American credibility took when his Syria redline was crossed without an American response. The stakes now are even higher.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Some analysts believe that the White House has been weak in responding to Kremlin mischief because it would like to “park” the relationship with Moscow in order to concentrate on China. This dubious approach is much like appeasing Benito Mussolini in order to wean him from Adolf Hitler. It does not take into account that China has been watching closely the U.S. reaction to serial Kremlin challenges. Letting Putin cross Biden’s redline with impunity would only encourage the China hawks anxious to move on Taiwan. A strong response to this latest provocation will put Putin in his place and solidify U.S. credibility across the world.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>5. New Book Hints at Biden’s Strategic Approach to China</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4nWxANau_v1ZMwartMX5hdIyL3VzEsL1uU-lOx3MnXHRTubtxldUKBGql0jBgoVfHj_jE76bQfOKellAfIng1VJka4i8WXi108sATHvYiYr_fZ9ucQTmx0x-yrbMrhxwHR4Uj7mmZg3B7lxB3xgPf13QFA6K0sJvUiVHpsAcSOIfDju6Y3qINk-GONYsQwrLTA-l3T0tzcbvCBXv6G3HxLg==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">The National Interest</a> · by Paul Heer · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Excerpts: “Given the Biden administration’s mantra—as stated by Secretary of State Antony Blinken—that the U.S.-China relationship “will be competitive where it should be, collaborative where it can be, and adversarial where it must be,” Doshi’s discussion of the prospects for bilateral cooperation merits attention. As noted earlier, he says “in many places, but not all, [the US-China competition] is a zero-sum game.” But he adds that “in other places, there may be room for mutual adjustment, particularly over the kind of order that results, as well as collaboration on transnational issues.” Moreover, he acknowledges that U.S. strategic objectives “also require maintaining some space for transnational cooperation.” But Doshi warns that “Chinese leaders have sometimes recognized that Washington’s desire to cooperate on these issues provides leverage for Beijing, and they have therefore linked progress on shared global interests to concessions in the US-China bilateral relationship.” He thus advises that Washington “will need to delink the two and hold fast to the rule that there will be two tracks in US-China ties: one focused on cooperation and one on competition.” It is not clear whether and how such a rule can be upheld in practice. Nor is it clear what room Doshi and his colleagues in the Biden administration will allow for “mutual adjustment” with Beijing “over the kind of order that results.”</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Much will depend on the leverage the United States brings to the table. Doshi acknowledges that China “may be able to devote more resources to [displacing the US] than the US can devote to preserving its own order.” He also observes that Chinese assessments of U.S. strategic decline are based in part on America’s current political dysfunction and structural weaknesses. Many Chinese observers share “a belief that the US has entered a decline so pronounced that its status as the sole superpower is now in doubt. . . . Many see this Western institutional decline as largely intractable and believe the West is unlikely to resolve it promptly. . . . Some believe dysfunction will prove long-term.” Unfortunately, these views are not uniquely Chinese: they are shared globally, including and especially in the United States itself. Doshi, however, concludes his book by affirming that “a descent into fatalism is likely premature” because “American declinism” has been arrested several times before. Indeed, he speculates that the vehicle for arresting it now could be a collective American “rise to the China challenge.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>6.  Rhetoric Divorced from Reality: Deciphering Biden’s Foreign Policy Philosophy</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4e_yMM7ZzRnUnwNC7bAq3zFSVM4LEDM3ED-p9dw5oOCkOqAnGCAPWaDaCk7vG5QTC7cnZhcXCCwO-g5Sl5H7Hb-WXHziFg1jjhlcfPkokJ40EUt9iwj3oFlupgNKqyOIe70jEOvhY4ygQl15QCrNMnagWGusdH6O3_22v1tPKo3j4jnolmYfujdCdlsTwmd5OUs9VrDEm6UQEIrzSR8sg6JUtIOYogftI&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">The National Interest</a> · by Amanda J. Rothschild · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Conclusion: “During a <a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4V9jD1SKvtSzCx6UWbJhQBVf1hxHXz9fzi5gIyXEOEN2iEby4h-hoD_75pmKrJvF2s_QW1OLgDnCILu658-_tQztTRcN15c7UH7vV30gJ1NQZSPeii7uySPk81XbmcEglIfixBYs5vhKQT2GWevJ5eUiX79xRT4p9TZsLsaGTl0E18sxqafjwEcubr2vW8RWJfVMbSXFQzG6kkdGZAnE53g9Em6h59wmgzrT82A2zI7SbKLDsMUhEQA==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">press conference</a> following his 2018 summit in Helsinki with President <a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4AjbhE9MXdA20auVbDB8PUQkY-QCk2CKX53iFR2f70vWysyZj38Dko_J5V0OJrYLvEX4P69JFtRGtje_xw_in3oBMbWwFxdqnScHa19v3BBA=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">Putin</a>, President Trump touched on a central theme of his own trip in remarking: “I would rather take a political risk in pursuit of peace than to risk peace in pursuit of politics.” American leadership is at its best when it puts domestic politics aside, effectively marshals coalitions of diverse nations that otherwise would not cooperate, and delivers tough, but necessary messages to our partners. <b><i>Leadership in this sense is no different from leadership in any other context. It is measured not by the strength of one’s popularity, but by the integrity of one’s convictions. As the Biden administration develops its national security doctrine, it may benefit from considering this definition of leadership, taking concrete actions in support of its three thematic priorities, and ensuring that the President’s words do not inadvertently undermine his policies and strategy.</i></b> </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>7.  Smith-Mundt as Counter-Political Warfare</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4hFU2fpbBhtYKUg68tG36_8NQhKvyMmlU-2duoH5ZQ7mV4BH4NzGSL-_xmHk4n7R6Zgu-fkuEZrPL0NBnUsRQAilTofDOvn0mkUAgerSospssxGfQGOjQzQcVtKuTjWu60ez9JH924NVBspZFXG8I08Ad8G4M5XIq_Huy9JSZAVg=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">carryingthegun.com</a> · by DG · July 7, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">It is very much worth listening to Matt Armstrong on this podcast.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>8. Competition with China already requires Cold War era measures: U.S. intelligence officer</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4g6Yj7HURryL1Uz8xhbpsj_hsDawb3T37IoQbP2XdNpyjeHL5L54piNEmZF_FghzNM60siqv0r_OM8TBIixjNd3i9HhCrPQoVuUa0VH_TXlFozB1NzYRih8dbSKqptdM7EkSSQha85Ho=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by <span style="font-family:&quot;Malgun Gothic&quot;,sans-serif">변덕근</span> · July 8, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">War is politics by other means and politics is war by other means. Or as Mao said - war is politics with bloodshed and politics is war without bloodshed.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>9. Chinese surveillance firm hires former top U.S. sanctions official as lobbyist</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4IZLZooyQRO8chX-vbdJpkxdXY7-fDHUrQseK53PH7KAk5inO3-1gdTuIYyeap-fx8QUht6WICrVfZfV0FN5xc353FmNa2HW67Svoq4hsmuD-HCr8ocy8_qCsi0fEMtl_qyGlir2RxOaLJYBRIIAGAh-ks0ZsxDG52WLnzKts2VjB4QBl3RM-Bz4oBKMSclAl8jpPaBVAYlm5xUZWDmtQX_0k3H18nZcRtWRdyGZyKMnIl0tR9MCf-arDp_bpUBcuENCwJoTXm2OoeGfyUjMAbd9zV2lYQiBBE1ND98NKon9JAg-VRF1567cgeuP4I34n3UkEnVoqW7lt4-JQObTxQQ==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">Axios</a> · by Lachlan Markay </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>10. The 'Ferrari' of US special-operations helicopters may soon be headed out of service</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4QxVBYOhLVYOS1J0KkXU3DnsS3Uod8URRZLyQp-GCkJhrAX4Vhaxw8Lv9Zz12SV1lIqTuO0ibQCR5qHzDe89qRFKJ9l0avw8_mDWr7xJmtfPC2QkJa59-VdQR0XH8K0fnET8qnbrEoc9CkJmpC-lYAgepQo3pZERMCeaCJDo0VW6iYNQATXCC56ALxAIdoJ6aQwEqFm_pjTLAA-XkaC26JGj5oHYMUjHw&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">Business Insider</a> · by Stavros Atlamazoglou </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">But what can replace it?</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>11. New Material May Power Tomorrow’s Cyborg Soldiers</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4YaxIaMJfU6OtAIgSKQgNmS_7cxlZmFnao8qOmtP-nPxG0Z_UatIUNACARGwoqQnWmawTrtF3PmBxWDJg9hkHCJwlZmVdRuB6LwFtdYAKtH4pIvldlbkIjZ_aV6b9OKLqumh-ASO1jXPXece12CK61a0J7_2POlDkPVWlcvGXV2atooOkKISpYAbGraYGwGsum6zRC1Tpb7c=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">defenseone.com</a> · by Patrick Tucker </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>12. From corporate America to conspiracy theory promotion: How a Minnesota man made a career out of anonymously amplifying dark plots</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4kMSJRq4L9voo5iCB9788n9k1AygsjXRlvWHj3mxgjxzUVHQNahmhSEEkOF1vBOH-Mg4g3vF_bgffkKnodV9xbmeiFyYS5s18lf78m4qzt00_XBL7jSbGwThD5mVE6W5q05N3ZJRuKgt_XkkvxQ8LsY4gPZrEuPhEZ9tGiZtzZf-0nDxYu6WzDEWfpdjjRferAAMxqR51OOQkHIUT0RVPhBMAPFbHrA-LOg01Lnm8di_vc7z20vxuREtE7deZiaerSf-EUZH7xa2N62bpFdRVuUDMdIHqrQSfrEs4JaPpXmH_dVylrVQHUMXCPNGePlPZZvfXbnPlHNxd5x-bJsWZtjqryYsIA6aAMJNLJtx-J7MRzNFOXmv3v-MZBwf7bIpKggYLw7Hje9_F6IvdId2lX6MGduU7gx2DNkFB5h92LMLI9Uj-0h4z1-3yul4ijaUrwb_3bHs8WD-vXO45ehTkpf5okxqZ0bkhDtQI0b3dt-khGjt4hXoUbghG8jt0j18cJDZq1hDb60hcvVWHlc0G2gVEFuFI5oQRNv_8PMrcNjWUhcenwQ1wjnf5g7Qw6S2I0sDE0r1dLUGnFf8PtLZRlKgoqqgA3fau4CO6oZo2GkNNendOKeY2fxNwJRubH2QltDNCDifTrETnwT_eBEwh07g9x1iTwuamcS9rjgHFOmWgOKDW1Q4qj8vI8BJA-XTR9BIC6_FGwdoDTuMtCm5UvM1JTYBzg3ePrNzjnpiJfPkn72rFUd9oIsRAOLycxVtijQqkeuCN3E2UIf0EATLFbitVRhBfYO-82U7X91JHrSBrZ423-Xx4-JOSKKzwjMOL7mTI6x3xSY4I3OIX7R16Xbe7exymouEZi5DKW40dErL9z4EQr2r1k0JBJOVuhCn2XBy8Gk9NezFALRqC05Crf-puFft9kOop1ovccVxw4iKBBCMLDKTHerJAWQePI9qbITV25aIbZZk9hKCufRBAJ3AifwHyhZybO51FdgUSB-8wg4iL0Jxh690C5VFiT4xmae7h8S64-aaq46Z5zY12zIeF8ra6mzpPzDF7o1UcLOTt3BrMMEm0ptGtWILYdQYo1aldx6XNPdLOSzqT-tE6yVp5bsp5cq-lKwfhZwuCwywPB795YO47mVxRVOtsvOT8LT2V72yIqGpiWqgLU1C7bTiInTULc5fz&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">The Washington Post</a> · by Shawn Boburg · July 7, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Another bizarre story. It is difficult to believe that any person with any common sense and ability to think critically could "self radicalize" the way this man did.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>13. Biden to Temper U.S. Use of Sanctions Weapons, Officials Say</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4CGilT4xYxLlNAkKwogN2ACdbPM080k6c9d8vsVu5c76H0Tzl083lPXxb0Vp0ayqeCL192sxotz7ktE6GfOKUbdqamrAazy20WPRWxED4ICxVE1ne3Sv0Kpi0i1eyLbbMYGIFfGTjJYdLh-R8CJ238JxPAyJlis3YQrxPgW1xR_RJ4kth8Dopf11Cfz5tVztbl9Gu2c-hzp-vrrD-_v9bM3oFFL5zUviKa26u7inxcM8=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">WSJ</a> · by Ian Talley </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Someone asked me what this might mean for our sanctions on north Korea.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">I have been thinking about this for some time. It seems to me that the Administration's priority is on diplomacy with Iran. I think the national security professionals in the administration think they can still deal with Iran and come to a successful resolution on its nuclear (and missile) program. Or at that is their hope.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">I think the administration would also like to make a deal with north Korea as well but it will be much harder.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">My sense is this. It will not remove sanctions on north Korea for two main strategic reasons: One is that it will want to demonstrate its strength and resolve toward north Korea to counter the criticism it will receive (and is receiving) about lifting sanctions on Iran. It will want to be able to show it is strong and does not easily make concessions. The second strategic reason is to both influence Iran that it will to impose sanctions and is just not going to lift sanctions across the board. It is designed to send a signal to Iran. But the second part of this is that the administration wants to have success with Iran to set an example for north Korea. If Iran does shut down its nuclear and missile programs and agrees to inspections in return for sanctions relief then the US will want to try the same argument on north Korea and use the example of Iran to demonstrate US sincerity and that an acceptable deal can be made.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">We also want to keep sanctions in place to try to prevent access to dual use material and to try to hinder the north's nuclear and missile programs by denying it access to resources. Due to the amount of illicit activities being conducted by the north the administration cannot justify lifting sanctions until there is substantive progress toward a deal.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">So the bottom line is I do not think sanctions will be lifted on north Korea any time soon regardless of what happens with Iran or any other situation. I think the administration will hold the line on sanctions on north Korea.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>14. Afghanistan and U.S. Over the Horizon Capability</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4jmPwLq4AFToGsVwkhNX3BRvDInhuU07k2uSa57iWV2Kzi8B8b0QtQ60suzYhYl8kCTd8Kzgk_Trvk9hugiKm6CXHRSQXtCNzFNQ6B75tZRHfLB5hd41ZPUS8YBs5I5doo-K7dvCYHtmxnPUP2D--9v6_IqAKubXc&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">sof.news</a> · by John Friberg · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Conclusion: “Certainly the United States has the capability to conduct over the horizon counterterrorism missions in Afghanistan to hit targets that pose a threat to the the homeland. It won’t be as effective and responsive as operating from a base within Afghanistan; especially consider the loss of intelligence capability. But it can be done.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The advise and train mission can also be done. However, it appears that the political climate will offer a lot of lip service to this OTH training mission but the assets needed (money, people, organization, political will) is most likely lacking. Thus far – it is not apparent that much planning or preparation has occurred on conducting an OTH assistance mission for the Afghan military.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>Even if the U.S. got its act together on conducting an effective OTH training mission – there is another significant factor to consider. After twenty years of the U.S. and the international community providing billions of dollars and thousands of military personnel to first fight the Taliban and then provide training and assistance – the Afghan government and military have not been able to defeat the Taliban. The likelihood of the Afghans defeating the Taliban now – even with US and international over the horizon assistance is bleak.</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>15. Green Beret’s Silver Star sheds light on US ground combat in Somalia</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4Wqd2hP7b2PnpiKK8Lo_PxT-YyoDUIlF4YnYq47b_KpmsoBrc3ENUvevI-oRN5IclTCzSCtV23Ro336-_RThsfiuE-opZ7f8BuUfK9xpNz4w0mA0tkC2juqYOyxf0PcnJjXDvVhEdoCQPDLoJ7R5mMM8qU-tauhGyEAtAGA20WdJJnhiVdz1eJeTukocxGP4J97SS2pSAST4V5FuIliIzAw0zhrk0PE_ra7UvH_SdQXjQkwP4hhPz-g==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">Stars and Stripes</a> · by Chad Garland · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Another little known story of heroism in combat.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>16.  Thriving Synthetic-Drug Trade Threatens Governance in SE Asia</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4flAb63CPktUAeFwL9sKZ8T76_NitBEFX_yFjAmEj631t7u4Em9UrRhPoaCnEPm5bAsEbre7_Sv_7w4SxuSx2X0kfnVrOaXbDMOkV1txV1E5YLlrZ2lz_GlUMnfWQujhTEiZtjmX9mF8EvGBnKTWwZ6uar_QkqqKSBBcvY1Cmit_rbnq1KVsHtQ==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">rfa.org</a>  · by Zachary Abuza</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>17. A Special Forces Officer Teaches You 5 Secrets To Overcoming Adversity</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4oX6goCWZkd9CNPE0SBKy-MqXhb9wP5LFQeKojPDo6PFWKy-3BhEXkJOqukYhzeOZ17e2rexo8jwKumVmN1DEAwcIvHyNRQnmTPnIWKTD73TzyO4dkrMIFejm0XwsjL9olLj-a5jDOquTx9V-NEJvedvs718HkkCBAvjPEuuSWPSm3nMyuS30eaIl9z9TvrsN7S05zwyKIBJpZAcTXh9A19cXIOeb4AgJ3vzRKlKC8jf-A_ZSu_kgExIAowkOLTktyS5CgogwLJg=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">bakadesuyo.com</a> · by Eric Barker </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">I served with Mike in the Philippines.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>18. Beijing Eyes New Military Bases Across the Indo-Pacific</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j45EaDwOcybe_pdl0qyVyemNgnQ2Cb3tj2cf4bkIMo42zXLW_HYyIqt2opXwPBCXG4DkXvRAvET9FnPIsDMcCfvsVdCtfyu1YnCR1fGovopUuBsnsQh5q5FSC-K_26HZq44T5pf-O6i7-R_5ne_ECjgrCZUeoIZXy5uLTg5bY-iy5hnjHr4qJprrfvVR2TJysAXWplKf-cFU_yUsWwfJA50eW8QDtbpcNnjEl_vN2tBThjadq621UjGQSM1a70TkSnkf7zB4HnQFG8EODXRM15FdtvI8U0GNaFFtCFuqG6k1c=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">Foreign Policy</a> · by Craig Singleton · July 7, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">A wise conclusion: “The ultimate success or failure of the Pentagon’s counter-basing mission rests on any number of factors. Falling victim to institutional inertia or poor planning should not be among them.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>19. Sea Breeze 2021 - An Exercise in the Black Sea | SOF News</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4kBBU21ZVj9Qw1eGJLXN5W_QCAq0sGid2sJyR7nL_KNX96XHWQQy21KM-usGMssaFd9TSPK2sVmLmtLbuhafYvIE3W3gMzlkJZHdtm8jNYmAogNwVB6ebSw==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">sof.news</a> · by John Friberg · July 8, 2021 </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>20.  US does not support Taiwan independence: Kurt Campbell</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j4v-hBce3WFxNb1KOnp9J8jp_BuJyWdezplEw9UpKCdII1muieqQQ36s5SQ6pDbY3gZSlHzRYiRr6Gn_emIBu42cwDRRQQ5b0FeQp8UMbL3qIuHnwKnNq0xvZ-v1zGS0-PJ4FL1rTLE5KN3RpfrhfDm293mefRNDuaqyyU-rMA25wdmoGBJz5Dll6VyJDi0igWSBUqHBgNcwVC07MjBPYttsFVw4UrHDmGQGZ6NF0jeyGhC1a_L_Zlao_Hloks5X2kbUNztc25rJ14K_IgEWwdPOT8cF8CR5u04By9PIjmcspb4cc2dr4GD9uICvqucbu_A0nE94spHPM=&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">asia.nikkei.com</a></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>21. The Tyranny of Battle Drill 6</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001sDNN5NPVXoB9O84npDnTVU_KuBRxHjcximvefC4ZIdwTF7XkxbfdS-vd7PCjV1j48uer99XyI4fVWN2Je4kn_UsypT-mcZiY6Ak8e_GvWad6qcJr9Bo-A243w5DuQrJDds3XIBidRBqeplvoF-9dTMiPrmx-v-ROJQnLB9P57k8qAro3OEj_Lg==&amp;c=HB_es8CNupwFpOhpK71XumxoVx4Bwiq4UIbt955Z5_LoVgaWFMDXfQ==&amp;ch=fu2Gwhg1u6QaI1mXKj9E2djDxGvImhJHJlTljQNx_d7GxjyVZg_8xA==" style="color:#0563c1; text-decoration:underline" target="_blank">mwi.usma.edu</a> · by Richard D. Hooker · July 8, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Some important tactical food for thought. Rich Hooker provides us with an example of how SOF TTPs proliferated to the conventional force.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">-------------</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>“The test of a first-rate intelligence is the ability to hold two opposing ideas in mind at the same time and still retain the ability to function.” </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>- F. Scott Fitzgerald</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>"It is the mark of an educated mind to be able to entertain a thought without accepting it." </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>- Aristotle</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>"I am wiser than this man, for neither of us appears to know anything great and good; but he fancies he knows something, although he knows nothing; whereas I, as I do not know anything, so I do not fancy I do. In this trifling particular, then, I appear to be wiser than he, because I do not fancy I know what I do not know."</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>-Socrates</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"> </p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-9ff19a2ec5fde4ee8606fa5fe94bdbf6f1844e58bb2a93125620385d2b054cfe">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/revisiting-framework-military-takedowns-against-cybercriminals" target="_blank">Revisiting a Framework on Military Takedowns Against Cybercriminals</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thesoufancenter.org/research/bringing-terrorists-to-justice-prosecuting-isil-war-crimes-and-terrorism/" target="_blank">Bringing Terrorists to Justice: Prosecuting ISIL War Crimes and Terrorism</a></span></span><span><span> by Soufan Center </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/77197/the-mladic-appeal-judgment-and-the-enduring-legacy-of-the-hague-tribunals/" target="_blank">The Mladić Appeal Judgment and the Enduring Legacy of the Hague Tribunals</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/remembering-khobar-towers-bombing-0" target="_blank">Remembering the Khobar Towers Bombing</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://theglobalamericans.org/2021/06/uruguay-exemplifies-how-to-deal-with-china/?_thumbnail_id=24819" target="_blank">Uruguay exemplifies how to deal with China</a></span></span><span><span> by Global Americans </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://dialogo-americas.com/articles/the-dangers-of-potential-russian-counter-uav-technology-exports-to-latin-america/" target="_blank">The Dangers of Potential Russian Counter-UAV Technology Exports to Latin America</a></span></span><span><span> by Diálogo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/76919/time-for-a-course-correction-on-counterterrorism-and-civic-space/" target="_blank">Time for a Course Correction on Counterterrorism and Civic Space</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/conciliation-and-delusion-case-maximum-pressure-iran" target="_blank">Conciliation and Delusion: The Case for Maximum Pressure on Iran</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/four-factors-will-shape-future-us-policy-middle-east" target="_blank">Four Factors Will Shape Future U.S. Policy in Middle East</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/houthis-saudi-arabia-and-war-yemen" target="_blank">The Houthis, Saudi Arabia and the War in Yemen</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/are-iraqs-gates-opening-wider-iran" target="_blank">Are Iraq’s Gates Opening Wider for Iran?</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/one-down-many-more-challenges-uk-and-threats-african-terrorism" target="_blank">One Down, Many More Challenges: The UK and Threats of African Terrorism</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-tense-relations-between-china-and-philippines-europe-and-japan-seek-larger-roles-region" target="_blank">Water Wars: Tense Relations Between China and the Philippines; Europe and Japan Seek Larger Roles in the Region</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2021/05/27/future_coast_guard_think_special_operators_not_a_less_capable_navy_779029.html" target="_blank">Future Coast Guard: Think Special Operators, Not a Less Capable Navy</a></span></span><span><span> by Real Clear Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/how-have-information-operations-affected-integrity-democratic-elections-latin-america" target="_blank">How Have Information Operations Affected the Integrity of Democratic Elections in Latin America?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/05/21/transparency-accountability-and-legitimacy-chatham-house-report-on-military-drones-in-europe-part-ii/" target="_blank">Transparency, Accountability and Legitimacy—Chatham House Report on Military Drones in Europe, Part II</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/05/21/transparency-accountability-and-legitimacy-chatham-house-report-on-military-drones-in-europe-part-i/" target="_blank">Transparency, Accountability and Legitimacy—Chatham House Report on Military Drones in Europe, Part I</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.politico.com/news/2021/05/17/pentagon-weighs-trump-change-489109" target="_blank">Pentagon weighs keeping Trump-era change to ‘psychological operations’</a></span></span><span><span> by Politico </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.worldpoliticsreview.com/articles/29612/under-maduro-venezuela-crime-is-creating-a-failed-state" target="_blank">Armed Gangs and Warlords Are Taking Over Venezuela</a></span></span><span><span> by World Politics Review </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/latin-america-caribbean/andes/rebel-playing-field-colombian-guerrillas-venezuelan-border" target="_blank">A Rebel Playing Field: Colombian Guerrillas on the Venezuelan Border</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR4231.html" target="_blank">The Iran Threat Network (ITN): Four Models of Iran&#039;s Nonstate Client Partnerships </a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/global/how-climate-science-can-help-conflict-prevention" target="_blank">How Climate Science Can Help Conflict Prevention</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/davidhambling/2021/04/22/mexican-cartel-injures-police-officers-with-drone-bomb-attack/?sh=2ba03b87127a" target="_blank">Mexican Cartel Injures Police Officers With Drone Bomb Attack</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.icrc.org/law-and-policy/2021/04/22/common-enemy/" target="_blank">A common enemy: aggregating intensity in non-international armed conflicts</a></span></span><span><span> by Humanitarian Law &amp; Policy (ICRC) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-chinese-maritime-militia-disperses-amid-political-standoff-philippines-and-united-states" target="_blank">Water Wars: Chinese Maritime Militia Disperses Amid Political Standoff With the Philippines and the United States</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/global-development/2021/apr/20/mexico-violence-gangs-cartels-criminal-elections" target="_blank">Violence erupts as Mexico’s deadly gangs aim to cement power in largest ever elections</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75723/team-of-legal-gladiators-iraqi-militias-tortured-relationship-with-law/" target="_blank">Team of Legal Gladiators? Iraqi Militias’ Tortured Relationship with Law</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.thedrive.com/the-war-zone/40122/turkish-cops-now-have-their-own-attack-helicopters" target="_blank">Turkish Cops Now Have Their Own Attack Helicopters</a></span></span><span><span> by The War Zone </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-philippines-no-fool-about-chinese-maritime-militia-while-china-keeps-pressure-taiwan" target="_blank">Water Wars: Philippines &#039;No Fool&#039; about Chinese Maritime Militia, While China Keeps Pressure on Taiwan</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/al-mawla-tactical-interrogation-report-mixtape" target="_blank">The al-Mawla Tactical Interrogation Report Mixtape</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://cimsec.org/connecting-partnerships-for-the-co-production-of-full-spectrum-threat-intelligence/" target="_blank">Connecting Partnerships for the Co-Production of Full-Spectrum Threat Intelligence</a></span></span><span><span> by CIMSEC — Center for International Maritime Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.aspi.org.au/report/counterterrorism-yearbook-2021" target="_blank">Counterterrorism Yearbook 2021</a></span></span><span><span> by Australian Strategic Policy Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75544/a-tribunal-for-isis-fighters-a-national-security-and-human-rights-emergency/" target="_blank">A Tribunal for ISIS Fighters – A National Security and Human Rights Emergency</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.ned.org/global-insights-transnational-kleptocracy-and-covid-19/" target="_blank">Transnational Kleptocracy and the COVID-19 Pandemic: Containing the Spread</a></span></span><span><span> by National Endowment for Democracy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.williamjperrycenter.org/content/blurred-battlefield-perplexing-conflation-humanitarian-and-criminal-law-contemporary" target="_blank">The Blurred Battlefield: The Perplexing Conflation of Humanitarian and Criminal Law in Contemporary Conflicts</a></span></span><span><span> by Joint Special Operations University Press </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/" target="_blank">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75487/self-defense-against-non-state-actors-all-over-the-map/" target="_blank">Self-Defense Against Non-State Actors: All Over the Map </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75483/revitalizing-alliances-to-counter-terrorism/" target="_blank">Revitalizing Alliances to Counter Terrorism </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/what-laws-constrain-russian-private-military-company" target="_blank">What Laws Constrain This Russian Private Military Company?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/making-sense-iran-and-al-qaedas-relationship" target="_blank">Making Sense of Iran and al-Qaeda’s Relationship</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/africa/understanding-new-us-terrorism-designations-africa" target="_blank">Understanding the New U.S. Terrorism Designations in Africa</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75356/fixing-material-support-lessons-from-the-houthi-terror-designation/" target="_blank">Fixing “Material Support” — Lessons from the Houthi Terror Designation </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mexiconewsdaily.com/news/amlo-challenges-us-claim-that-narcos-control-one-third-of-mexican-territory/" target="_blank">AMLO challenges US claim that narcos control one-third of Mexican territory</a></span></span><span><span> by Mexico News Daily </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://scholarcommons.usf.edu/cgi/viewcontent.cgi?article=1930&amp;context=jss" target="_blank">Book Review of &quot;Strategic Notes on Third Generation Gangs: A Small Wars Journal- El Centro Anthology&quot;</a></span></span><span><span> by Journal of Strategic Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://globalinitiative.net/analysis/global-organized-crime/" target="_blank">The Global Illicit Economy: Trajectories of Organized Crime</a></span></span><span><span> by Global Initiative Against Transnational Organized Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.icrc.org/law-and-policy/2021/03/04/icrc-engagement-non-state-armed-groups/" target="_blank">ICRC engagement with non-State armed groups: why and how</a></span></span><span><span> by Humanitarian Law &amp; Policy (ICRC) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://academic.oup.com/milmed/advance-article/doi/10.1093/milmed/usab061/6135020" target="_blank">The COVID-19 Response Has Uncovered and Increased Our Vulnerability to Biological Warfare</a></span></span><span><span> by Military Medicine </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/global-development/2021/feb/23/colombias-capital-of-horror-despairs-amid-renewed-gang-violence-buenaventura" target="_blank">Colombia&#039;s &#039;capital of horror&#039; despairs amid new wave of gang violence</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/hezbollah-amid-lebanese-collapse" target="_blank">Hezbollah Amid Lebanese Collapse</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.vice.com/en/article/pkd85b/cartel-style-drug-violence-is-coming-to-europe" target="_blank">Cartel-Style Drug Violence Is Coming to Europe</a></span></span><span><span> by Vice </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/index.php/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/index.php/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/index.php/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/index.php/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/index.php/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2021 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/139717","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
