<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<meta name="title" content="Why Failure to Reintegrate Tens of Thousands of ex-Taliban Fighters is Dangerous | Small Wars Journal" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/why-failure-reintegrate-tens-thousands-ex-taliban-fighters-dangerous" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/125436" />
<link rel="revision" href="https://smallwarsjournal.com/blog/why-failure-reintegrate-tens-thousands-ex-taliban-fighters-dangerous" />

        <title>Why Failure to Reintegrate Tens of Thousands of ex-Taliban Fighters is Dangerous | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_6_JPOcFYVKPtO4mnLCVL091ebr-vSrock_HZdtNebqQ.css?pxkwtj" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css?pxkwtj" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/125436","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)"}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_UiunI2yvYThIAxhsCfZjpC6brLXtJtjokW9RlbNuuU8.js"></script>
<script src="/sites/default/files/js/js_vaekEAnlN4PjEPw0cBQCqmxIfVFZKwSJm0u6R_8vcT4.js"></script>
<script src="/sites/default/files/js/js_4Nm4U3inSxGRsfJZkWZMt16PvEkZi-TJGNt-HNLasws.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_g8fnBlSQiDT-cA3JgbtYk2iQIrObla5YePUakdquSQI.js"></script>
<script src="/sites/default/files/js/js_9g-zGDFhShctzN-U5MwIU6nSeaJwDdsNXQfat_kmGMk.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>Why Failure to Reintegrate Tens of Thousands of ex-Taliban Fighters is Dangerous</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="125436" role="article" class="blog is-promoted full clearfix">

  
    

  
  <div class="content">
    <div><ul class="links"><li class="share-everywhere"><div class="se-block se-align-right"  class="se-align-right">
      <h3 class="block-title">Share this Post</h3>
    <div class="block-content">
        <div class="se-container">
      <div id="se-trigger-node125436" class="se-trigger se-disabled">
        <img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/share-icon.svg" alt="Share icon">
      </div>
      <div class="se-links-container">
        <ul id="se-links-node125436" class="se-links se-active">
                      <li class="se-link facebook_share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fwhy-failure-reintegrate-tens-thousands-ex-taliban-fighters-dangerous" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/facebook-share.svg" title="Share on Facebook" alt="Share on Facebook" />
</a>
 </li>
                      <li class="se-link twitter"> <a href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fwhy-failure-reintegrate-tens-thousands-ex-taliban-fighters-dangerous" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/twitter.svg" title="Share on Twitter" alt="Share on Twitter" />
</a>
 </li>
                      <li class="se-link linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fwhy-failure-reintegrate-tens-thousands-ex-taliban-fighters-dangerous" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/linkedin.svg" title="Share on LinkedIn" alt="Share on LinkedIn" />
</a>
 </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
</li><li></li></ul></div>

            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/09/19/why-failure-to-reintegrate-tens-of-thousands-of-ex-taliban-fighters-is-dangerous/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2009.20.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" style="color:#0563c1; text-decoration:underline">Why Failure to Reintegrate Tens of Thousands of ex-Taliban Fighters is Dangerous</a> by Diana Stancy Correll - <i>Military Times</i></span></span></span></span></span></span></p>

<blockquote>
<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Reintegrating the Taliban and other combatants in a cornerstone to securing sustainable peace in Afghanistan, according to John Sopko, the <a href="https://www.militarytimes.com/news/your-military/2019/07/30/watchdog-finds-no-single-entity-completely-in-charge-of-supervising-security-assistance-activities-in-afghanistan/" style="color:#0563c1; text-decoration:underline" target="_blank">Special Inspector General for Afghanistan</a>.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Additionally, he said Thursday at a United States Institute for Peace event that previous reintegration efforts have fallen flat because of the absence of a peace agreement between the Afghan government and the Taliban that addresses the reintegration of former fighters.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">“Without this [agreement], if fighters join a reintegration program, they and their families face enormous risks of retribution,” Sopko said. “And during a war, it’s very difficult if not impossible [at] times to provide protection for them. That risk of retribution — and insecurity more generally — was a key reason that past reintegration programs did not succeed in Afghanistan.”…</span></span></span></span></span></span></p>
</blockquote>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/09/19/why-failure-to-reintegrate-tens-of-thousands-of-ex-taliban-fighters-is-dangerous/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2009.20.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" style="color:#0563c1; text-decoration:underline">Read on</a>.</span></span></span></span></span></span></p>
</div>
      <section>
    
    

    
</section>

  </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-d6b98726da03bc3614649b44d9bb20ce5fbe2f3323baeb7dc87c88c168c7a015">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.marinecorpstimes.com/news/your-marine-corps/2019/09/20/irregular-warfare-remains-the-threat-despite-a-marine-corps-shift-to-the-near-peer-fight/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2009.20.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief" target="_blank">Irregular Warfare Remains the Threat, Despite a Marine Corps Shift to the Near-Peer Fight</a></span></span><span><span> by Marine Corps Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2019/09/20/just_how_many_nuclear_facilities_is_iran_hiding_114756.html?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660" target="_blank">Rethinking Maximum Pressure on Iran</a></span></span><span><span> by RealClearDefense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2019/09/19/marines-arm-drone-vehicle-50-cal-machine-gun-urban-fight.html?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660" target="_blank">Marines Arm Drone Vehicle with .50-cal Machine Gun for Urban Fight</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national-security/us-withdrawing-100-million-in-aid-to-afghanistan-amid-corruption-concerns/2019/09/19/11be52ea-db1d-11e9-a688-303693fb4b0b_story.html?utm_campaign=EBB%2009.20.19&amp;utm_medium=email&amp;utm_source=Sailthru" target="_blank">US Withdrawing $100 Million in Aid to Afghanistan Amid Corruption Concerns</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://defensemaven.io/warriormaven/land/army-seeks-2-000-new-air-dropped-fast-attack-vehicles--0pk-4MhLEWGIiZOVuGgWA/?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660" target="_blank">Army Seeks 2,000 New Air Dropped Fast-Attack Vehicles</a></span></span><span><span> by Warrior Maven </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/09/19/why-failure-to-reintegrate-tens-of-thousands-of-ex-taliban-fighters-is-dangerous/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2009.20.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Why Failure to Reintegrate Tens of Thousands of ex-Taliban Fighters is Dangerous</a></span></span><span><span> by Diana Stancy Correll - Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nypost.com/2019/09/18/another-united-nations-human-rights-wrong/" target="_blank">Another United Nations Human Rights Wrong</a></span></span><span><span> by NY Post </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thehill.com/policy/defense/462161-negotiators-kick-off-defense-bill-talks-amid-border-wall-iran-debates?utm_source=&amp;utm_medium=email&amp;utm_campaign=24879&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Negotiators Kick Off Defense Bill Talks Amid Border Wall, Iran Debates</a></span></span><span><span> by The Hill </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fpri.org/article/2019/09/modis-grand-strategy-in-kashmir/" target="_blank">Modi&#039;s Grand Strategy in Kashmir?</a></span></span><span><span> by Foreign Policy Research Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/congress/2019/09/19/ukraine-military-aid-extension-passes-us-house-after-white-house-delay/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2009.20.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Ukraine Military Aid Extension Passes US House After White House Delay</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2019/09/19/lasers-take-out-drones-and-small-boats-could-be-mounted-more-navy-ships.html?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660" target="_blank">More Navy Ships Could Get Laser Weapons</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2019/09/can-army-control-costs-of-its-new-weapons/?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660" target="_blank">Can Army Control Costs Of Its New Weapons?</a></span></span><span><span> by Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/lorenthompson/2019/09/19/what-weapons-will-the-u-s-air-force-kill-in-its-2021-budget/?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660#77b6b2f84312" target="_blank">What Weapons Will the US Air Force Kill in Its 2021 Budget?</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nationaldefensemagazine.org/articles/2019/9/19/details-of-the-pentagon-new-space-architecture-revealed?mc_cid=f553f50dd5&amp;mc_eid=ba816b4660" target="_blank">Details of the Pentagon’s New Space Architecture Revealed</a></span></span><span><span> by National Defense Magazine </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/pentagon-considering-additional-hardware-defenses-for-mideast-11568915039" target="_blank">Pentagon Weighs Sending More Military Assets to Mideast</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/us-military-presenting-range-options-212117448.html" target="_blank">US Military Presenting Range of Options to Trump on Iran</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/proxy-huthi-iran-saudi/30173612.html" target="_blank">Obedient Proxy? Iranian-Huthi Ties In Focus After Saudi Oil Facility Attacks</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/us-expels-2-cuban-diplomats-211108173.html" target="_blank">US Expels 2 Cuban Diplomats, Citing &#039;Influence Operations&#039;</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/usa/us-military-vows-defend-us-elections" target="_blank">US Military Vows to Defend US Elections</a></span></span><span><span> by VOA </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national-security/dueling-un-resolutions-on-syria-both-fail-leaving-millions-at-risk/2019/09/19/3d9e71b4-db2d-11e9-a688-303693fb4b0b_story.html" target="_blank">Dueling UN Resolutions on Syria Both Fail, Leaving Millions at Risk</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/saudi-arabia-says-oil-attacks-unquestionably-sponsored-iran-162541399.html" target="_blank">Pompeo Favours &#039;Peaceful Resolution&#039; to Crisis After Saudi Oil Attack</a></span></span><span><span> by AFP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/hong-kong-police-tortured-beat-160100215.html" target="_blank">Hong Kong Police ‘Tortured’ and Beat Protesters, Amnesty Says</a></span></span><span><span> by Bloomberg </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/north-korea-faces-lowest-crop-031904851.html" target="_blank">UN: North Korea Faces Lowest Crop Harvest in 5 Years, Widespread Food Shortages</a></span></span><span><span> by Reuters </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/immigration/trump-officials-considering-plan-to-divert-billions-of-dollars-in-additional-funds-for-border-barrier/2019/09/19/52897dce-d652-11e9-9610-fb56c5522e1c_story.html" target="_blank">For Border Wall, Officials Consider Diverting Billions More in Military Funds</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2019/09/19/world/middleeast/saudi-iran-attack-oil.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" target="_blank">Attack on Saudis Tests US Guarantee to Defend Gulf</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/netanyahu-calls-for-unity-government-after-election-deadlock-11568881009?mod=hp_lead_pos3" target="_blank">Gantz Declares Win, Rejects Netanyahu’s Call for Negotiations</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/middle-east/pompeo-important-information-trump-after-mideast-talks-saudi-oil-field-attacks" target="_blank">Pompeo: &#039;Important Information&#039; for Trump After Mideast Talks on Saudi Oil Field Attacks</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-middle-east-49760200" target="_blank">Why Would Iran Raise the Stakes by Attacking Saudi Arabia?</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/south-central-asia/taliban-attack-afghanistan-intelligence-agency-compound-destroys-hospital" target="_blank">Taliban Attack on Afghanistan Intelligence Agency Compound Destroys Hospital</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2019/09/19/what-if-operators-stepped-aside-when-it-comes-to-leading-across-special-operations/#.XYQFCMS8pIU.twitter" target="_blank">What if Operators Stepped Aside When it Comes to Leading Across Special Operations?</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/usa/notions-peace-reintegrating-fighters-fade-afghan-violence" target="_blank">Notions of Peace, Reintegrating Fighters Fade with Afghan Violence</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/congress/2019/09/19/after-white-house-push-on-space-force-inhofe-mulls-faster-launch-in-defense-bill/" target="_blank">Space Force Price Tag Clouds Decision to Formally Launch, Despite White House Push</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2019/09/19/iran-diplomat-warns-of-all-out-war-if-hit-for-saudi-attack/" target="_blank">Iran&#039;s Foreign Minister Warns of ‘All-Out War’ if Hit for Saudi Attack</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/commentisfree/2019/sep/18/iran-saudi-attack-nuclear-deal-us" target="_blank">The Status Quo in the Middle East Is Unsustainable</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.heritage.org/defense/commentary/how-the-air-force-got-its-start-72-years-ago" target="_blank">How the Air Force Got Its Start 72 Years Ago</a></span></span><span><span> by Heritage Foundation </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-49751370" target="_blank">Afghanistan War: Deadly Taliban Attack &#039;Destroys&#039; Hospital</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2019/09/19/world/asia/afghanistan-bombing-taliban.html" target="_blank">Dozens of Afghans Killed in a Possible US Drone Strike and a Taliban Bombing</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2019/09/19/afghanistan__whats_next_114754.html?mc_cid=b4617883a3&amp;mc_eid=ba816b4660" target="_blank">Afghanistan – What’s Next?</a></span></span><span><span> by The Interpreter </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fifthdomain.com/opinion/2019/09/17/nows-the-time-to-respond-to-north-korean-cyber-operations/?mc_cid=b4617883a3&amp;mc_eid=ba816b4660" target="_blank">Now’s the Time to Respond to North Korean Cyber Operations</a></span></span><span><span> by Fifth Domain </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.al-monitor.com/pulse/originals/2019/09/pentagon-turkey-difficulties-syria-safe-zone.html?mc_cid=b4617883a3&amp;mc_eid=ba816b4660" target="_blank">US Congress Aims to Restore Syria Stabilization Aid</a></span></span><span><span> by Al-Monitor </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.upi.com/Defense-News/2019/09/18/Senate-committee-approves-secretary-nominees-for-Air-Force-Navy/9911568830424/?sl=1&amp;mc_cid=b4617883a3&amp;mc_eid=ba816b4660" target="_blank">Senate Committee Approves Secretary Nominees for Air Force, Navy</a></span></span><span><span> by UPI </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nationalreview.com/2019/09/ryan-crocker-afghanistan-americas-longest-war/" target="_blank">Interview: Former Ambassador Ryan Crocker on America’s Longest War</a></span></span><span><span> by National Review </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/netanyahu-calls-for-unity-government-after-election-deadlock-11568881009" target="_blank">Israel: Netanyahu Calls for Unity Government After Election Deadlock</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/land/2019/09/18/will-the-army-have-enough-to-pay-for-its-modernization/" target="_blank">Will the US Army Have Enough to Pay for its Modernization?</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2019/09/18/former-seal-socom-boss-mcraven-says-were-going-to-be-in-afghanistan-for-a-very-long-time/" target="_blank">Former SEAL, SOCOM Boss McRaven Says We’re Going To Be In Afghanistan ‘For A Very Long Time’ </a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/middle_east/iran-warns-us-of-broad-retaliation-in-case-of-any-attack/2019/09/18/35a1275c-d99f-11e9-a1a5-162b8a9c9ca2_story.html" target="_blank">Pompeo Calls Attacks on Saudi Oil Facilities ‘Act of War’ as Trump Orders Increase in Sanctions on Iran</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.defense.gov/explore/story/Article/1964619/us-turkey-cooperate-in-defeat-isis-effort/" target="_blank">US, Turkey Cooperate in Defeat-ISIS Effort</a></span></span><span><span> by DoD News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/usa/trump-many-options-respond-iranian-attacks-saudi-oil-fields" target="_blank">Trump: &#039;Many Options&#039; to Respond to Iranian Attacks on Saudi Oil Fields</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/your-navy/2019/09/17/op-ed-with-space-corps-lets-boldly-go-where-no-bureaucrat-has-gone-before/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Navy%20DNR%2009-18-19&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">With Space Corps, Let’s Boldly Go Where No Bureaucrat Has Gone Before!</a></span></span><span><span> by Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.marinecorpstimes.com/news/your-marine-corps/2019/09/18/the-13th-marine-expeditionary-unit-is-deploying-to-central-and-south-america/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=New%20Campaign&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">13th Marine Expeditionary Unit (MEU) Deploying to Central and South America</a></span></span><span><span> by Marine Corps Times </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2018</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2019 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js__fYXg3qBDMaDCDMkO_YtI647dghwrRPSOX8Ce517qe0.js"></script>
<script src="/sites/default/files/js/js_uoShK0-m1C9KEqZ7yzJnU7My-kWBJ0G0RMnHzkEAaqY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_SF_U9Qfi37iJfBXuHYYrCmLaS1c0BileRP8pzuzrYa4.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_3qYrLYPRRQf__cVnrddB3oLe8mksC_nYf4in2ilO50M.js"></script>
<script src="/sites/default/files/js/js_ha0emN_Tq1Dm4im8WFPBG_Fc7GkZzdTa-aKWs-ijF4c.js"></script>

</body>
</html>
