<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<meta name="title" content="New Scrutiny For &#039;Putin&#039;s Chef&#039; And Russian Mercenaries In Africa | Small Wars Journal" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/new-scrutiny-putins-chef-and-russian-mercenaries-africa" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/126133" />
<link rel="revision" href="https://smallwarsjournal.com/blog/new-scrutiny-putins-chef-and-russian-mercenaries-africa" />

        <title>New Scrutiny For &#039;Putin&#039;s Chef&#039; And Russian Mercenaries In Africa | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_6_JPOcFYVKPtO4mnLCVL091ebr-vSrock_HZdtNebqQ.css?pxkwtj" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css?pxkwtj" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/126133","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)"}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_UiunI2yvYThIAxhsCfZjpC6brLXtJtjokW9RlbNuuU8.js"></script>
<script src="/sites/default/files/js/js_qJ0pQNyxzBSMGm6gcTmbtfA0W4iSpRKE-ulguJrn4rQ.js"></script>
<script src="/sites/default/files/js/js_4Nm4U3inSxGRsfJZkWZMt16PvEkZi-TJGNt-HNLasws.js"></script>
<script src="/sites/default/files/js/js_Gtwq1h5RoXSv_u-AaE5YhzrSWGmcfCMebGY1rvyLms0.js"></script>
<script src="/sites/default/files/js/js_g8fnBlSQiDT-cA3JgbtYk2iQIrObla5YePUakdquSQI.js"></script>
<script src="/sites/default/files/js/js_Lqh3pU61R9jqgcJ1ZzkiPdlUa2F7S6l09VF0htZqiIQ.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_BJe3S4jGrs57rBtjLqCHUB3kQdKXpXeB-gehq_gb_rs.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/index.php/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/index.php/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>New Scrutiny For &#039;Putin&#039;s Chef&#039; And Russian Mercenaries In Africa</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="126133" role="article" class="blog is-promoted full clearfix">

  
    

  
  <div class="content">
    <div><ul class="links"><li class="share-everywhere"><div class="se-block se-align-right"  class="se-align-right">
      <h3 class="block-title">Share this Post</h3>
    <div class="block-content">
        <div class="se-container">
      <div id="se-trigger-node126133" class="se-trigger se-disabled">
        <img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/share-icon.svg" alt="Share icon">
      </div>
      <div class="se-links-container">
        <ul id="se-links-node126133" class="se-links se-active">
                      <li class="se-link facebook_share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fnew-scrutiny-putins-chef-and-russian-mercenaries-africa" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/facebook-share.svg" title="Share on Facebook" alt="Share on Facebook" />
</a>
 </li>
                      <li class="se-link twitter"> <a href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fnew-scrutiny-putins-chef-and-russian-mercenaries-africa" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/twitter.svg" title="Share on Twitter" alt="Share on Twitter" />
</a>
 </li>
                      <li class="se-link linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fnew-scrutiny-putins-chef-and-russian-mercenaries-africa" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/linkedin.svg" title="Share on LinkedIn" alt="Share on LinkedIn" />
</a>
 </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
</li><li></li></ul></div>

            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.rferl.org/a/a-state-tv-slip-up-u-s-sanctions-a-french-children-s-video-new-scrutiny-for-putin-s-chef-and-russian-mercenaries-in-africa/30193717.html" style="color:blue; text-decoration:underline">New Scrutiny For 'Putin's Chef' And Russian Mercenaries In Africa</a></span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Radio Free Europe / Radio Liberty</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">A reporting crew from state-run First Channel television flew to the Central African Republic to investigate how Russia was ostensibly helping to stabilize the impoverished, violence-ridden country. There were more than 100 military instructors, a top Russian adviser in the country, told the channel, for that reason.<br /><br />
But the September 29 segment on Vesti Nedeli, unintentionally or not, also provided further evidence about the activities of a notorious private Russian military company with Kremlin links that is guarding the country’s president, is reportedly profiting from illegal diamond exports, and has faced accusations of involvement in the deaths of three Russian reporters two years ago.<br /><br />
The incident comes as analysts, reporters, and open-source investigators compile more evidence of the growing clout and reach of Russia’s private military companies. The best known, Vagner, is reportedly owned by a St. Petersburg tycoon whose wealth comes from catering contracts with the Kremlin.<br /><br />
That tycoon, Yevgeny Prigozhin, was slapped with <a href="https://home.treasury.gov/news/press-releases/sm787" style="color:blue; text-decoration:underline" target="_blank">new U.S. Treasury Department sanctions</a> the day after the segment aired, on September 30, in an announcement that also included photographs of three jets and a 122-foot yacht that purportedly belongs to Prigozhin or his companies.<br /><br />
It wasn’t immediately clear why U.S. President Donald Trump’s administration opted to hit Prigozhin and the company, officially known as the Internet Research Agency, and unofficially known as Russia’s “troll farm,” now.<br /><br />
The measures were the first under a new U.S. law that targets foreign interference in U.S. elections; in this case, alleged interference in the 2018 election campaign.<br /><br />
“Prigozhin has spent significant funds to further the Internet Research Agency’s attempted influence operations in connection with the 2018 U.S. midterm elections,” U.S. Treasury officials said in a statement.<br /><br />
But they weren’t the first to target Prigozhin; he and the Internet Research Agency were indicted by Special Counsel Robert Mueller in early 2018 for their alleged involvement in meddling in the 2016 presidential campaign. And he’s been targeted under earlier rounds of Treasury Department sanctions.<br /><br />
Election interference isn’t the only activity that Prigozhin and his companies have drawn scrutiny for.<br /><br /><b>Into Africa</b><br /><br />
For several years, there has been a growing Russian presence in parts of Africa, from private companies and diplomatic outposts.<br /><br />
Vagner has been among them, something that President Vladimir Putin himself was asked about at his annual marathon news conference in 2018.<br /><br />
“So long as they don’t violate the law, they have the right to push their business interests anywhere in the world,” he said.<br /><br />
The <a href="https://www.rferl.org/a/russia-paramilitary-mercenaries-emerge-from-the-shadows-syria-ukraine/28180321.html" style="color:blue; text-decoration:underline" target="_blank">first reports of Vagner’s existence</a> anywhere came in 2014, in the conflict in eastern Ukraine, which has pitted Ukrainian government forces and allied paramilitaries against Russia-backed fighters. The company was hit with U.S. sanctions for its role in that conflict, now in its fifth year.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Vagner soldiers also began to be spotted in Syria beginning in 2015, after Russia sent an expeditionary force there to help President Bashar al-Assad’s forces fight his opponents in a war that started four years earlier.<br /><br />
But the issue of private military companies playing a more active role in Russian foreign policy and military actions abroad has been sensitive for Moscow, given the legal ambiguities within Russia about the companies’ status, and the fact that some of the companies are reported to be involved in shady commercial activities.<br /><br />
In a new document laying out Russian foreign policy goals in 2016, Putin signaled that Moscow was taking a renewed interest in building ties with the continent.<br /><br />
In December 2017, the United Nations granted an exemption to an arms embargo placed on the Central African Republic (C.A.R.), allowing Russia to deploy military equipment and dozens of military instructors to the country.<br /><br />
In a <a href="https://www.securitycouncilreport.org/atf/cf/%7B65BFCF9B-6D27-4E9C-8CD3-CF6E4FF96FF9%7D/s_2018_729.pdf" style="color:blue; text-decoration:underline" target="_blank">UN report</a> issued the following July, Russia stated that 175 "instructors" were involved in a training mission, including 170 who were identified as civilian instructors and five from the Russian military.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">The first reports of Russian military personnel being spotted in the Central African Republic <a href="https://www.europe1.fr/emissions/L-edito-international/les-russes-envoient-des-forces-speciales-en-rca-3571763" style="color:blue; text-decoration:underline" target="_blank">emerged in February 2018,</a> a month before <a href="http://www.mid.ru/en/diverse/-/asset_publisher/zwI2FuDbhJx9/content/interv-u-ministra-inostrannyh-del-rossii-s-v-lavrova-zurnalu-hommes-d-afrique-moskva-5-marta-2018-goda?_101_INSTANCE_zwI2FuDbhJx9_redirect=http%3A%2F%2Fwww.mid.ru%2Fen%2Fdiverse%3Fp_p_id%3D101_INSTANCE_zwI2FuDbhJx9%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-1%26p_p_col_pos%3D2%26p_p_col_count%3D6" style="color:blue; text-decoration:underline" target="_blank">Foreign Minister Sergei Lavrov embarked on a tour </a>of five African nations to promote trade and economic ties. </span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">But Russian officials have repeatedly refused to discuss or even acknowledge the role that Vagner or other private companies were playing outside of mere training programs for local forces.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">"Russia’s assistance is carried out as part of the common efforts of the international community to strengthen the national security units of the C.A.R., to transfer full responsibility for maintaining security and law and order throughout its territory to the local authority and, ultimately, to normalize the situation and to provide a lasting solution to the drawn-out internal armed conflict,” the ministry said in March 2018, the same month of Lavrov’s trip to the continent.<br /><br />
In July 2018, three Russian reporters were killed in a rural town near a major mine outside the capital Bangui. They were investigating the presence of Prigozhin’s companies in the country and allegations of the companies’ <a href="https://www.rferl.org/a/explainer-what-russian-military-contractors-are-doing-in-central-african-republic/29405290.html" style="color:blue; text-decoration:underline" target="_blank">involvement in the violence-ridden diamond-and-gold mining industry</a>. ​<br /><br />
An investigation by an organization funded by exiled Russian tycoon Mikhail Khodorkovsky cast doubt on the official Russian explanation that they were killed during a robbery. The report suggested that the Vagner officers had direct involvement in the killing, and that the <a href="https://www.rferl.org/a/khodorkovsky-investigators-say-evidence-links-vagner-group-to-russian-journalists-killings/29701936.html" style="color:blue; text-decoration:underline" target="_blank">reporters’ fixer may have also been employed by a Prigozhin-linked company.</a></span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">A month later, Russia signed a military cooperation agreement with Central Africa Republic.<br /><br /><b>‘Thanks To Russia, Calm And Peace Have Been Restored’</b><br /><br />
In the Vesti Nedeli report, shown September 29 and first highlighted by the open-source research organization CIT, the segment focuses on the Russian presence in the country, portraying it as a benevolent force.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">“Russia has come here, to the Central African Republic, to help the country restore peace, because there has been war here for many years, [and] their appeals were ignored by the international community,” Valery Zakharov, who is identified as a security adviser to the country’s president, tells the channel. “Only thanks to Russia, which they appealed to, calm and peace has been restored.”<br /><br />
The military instructors, he says, are in the country, with UN approval, under a contract signed with the Russian Defense Ministry -- <a href="http://www.mid.ru/en/maps/cf/-/asset_publisher/obfEMxF2i9RB/content/id/3136399" style="color:blue; text-decoration:underline" target="_blank">a statement</a> that parrots previous Foreign Ministry statements about the Russian presence.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">“So I don’t know anything about these dudes from Vagner,” Zakharov says.<br /><br />
The channel also interviews a Russian-speaking camouflaged soldier identified as Gennady Ivanov, who says he and his Russian colleague have nothing to do with Vagner.<br /><br />
Just a few seconds later, the segment shows guidelines for Russian conduct in the country, including the guidance “Defend Russia’s interests always and everywhere.” Visible in the background, on the paper on which guidelines are printed, is the company logo for Vagner.<br /><br />
Within the Central African Republic, the Russian presence is visible: on billboards extolling Russian cooperation; in a free French-language newspaper that reportedly extols the virtue of Russians.<br /><br />
It’s also visible in an animated French-language children’s video that appeared on YouTube in July, in which a bear travels from Russia down to Central African Republic to help an elephant and a lion fend off sinister-looking hyenas.<br /><br />
In the <a href="https://www.youtube.com/watch?v=NCZ0YSyWVhk&amp;feature=youtu.be" style="color:blue; text-decoration:underline" target="_blank">closing credits of the 3-minute video,</a> the film is identified as being supported by Lobaye Invest, a Central African Republic mining company that corporate records show is affiliated with a St. Petersburg company called M-Invest and M-Finans.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Russian company records show that the contact information and e-mail for M-Finans share the same domain as Prigozhin’s St. Petersburg catering company, Concord Catering.<br /><br />
According to an <a href="https://www.currenttime.tv/a/yevgeny-prigozhin-investigation-chapter-3/29789949.html" style="color:blue; text-decoration:underline" target="_blank">investigation by Current Time,</a> both M-Finans and M-Invest have contracted with Russian private geology companies to look for diamonds in the Central African Republic.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">And a Russian Mi-8 helicopter registered to M-Finans has been spotted in the Central African Republic multiple times. </span></span></span></span></span></span></p>
</div>
      <section>
    
    

    
</section>

  </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-0966c6ffbff8d4e68f89a51732c75cd1b9858028b76a8076378738a480a6a2ed">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/final-proposal-uk-pm-johnson-210002191.html" target="_blank">Final Proposal: UK PM Johnson to Unveil Brexit Offer to EU</a></span></span><span><span> by Reuters </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/europe/ukraine-agrees-election-separatist-controlled-east" target="_blank">Ukraine Agrees to Election in Separatist-controlled East</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/north-korea-fires-ballistic-missiles-235426061.html" target="_blank">North Korea Fires Sub-Based Missile After Resuming US Talks</a></span></span><span><span> by Bloomberg </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/10/01/north-korea-us-nuclear-talks-to-resume-this-weekend/" target="_blank">South Korea Says North Korea Fired a Projectile Off Eastern Coast</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/10/02/ukrainian-president-trump-didnt-use-us-military-aid-as-lever/" target="_blank">Ukrainian President: Trump Didn’t Use US Military Aid as Lever</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/your-navy/2019/10/01/duterte-flies-to-russia-for-2nd-time-to-meet-idol-putin/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Navy%20DNR%20100119&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">Philippine President Duterte Flies to Russia for 2nd Time to Meet ‘Idol’ Putin</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/your-navy/2019/10/01/how-a-bet-on-a-land-nav-question-left-a-seal-in-a-coma/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Navy%20DNR%20100119&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">How a Bet on a Land Nav Question Left a SEAL Student in a Coma</a></span></span><span><span> by Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/global/asia-pacific/2019/10/01/china-unveils-drones-missiles-and-hypersonic-glide-vehicle-at-military-parade/" target="_blank">China Unveils Drones, Missiles and Hypersonic Glide Vehicle at Military Parade</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/opinion/commentary/2019/10/01/in-wartime-ukraine-trumps-stalled-us-weapons-sale-is-a-minor-concern/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=New%20Campaign&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">In Wartime Ukraine, Trump’s Stalled US Weapons Sale is a Minor Concern</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/veterans/2019/10/01/2000-plus-attend-funeral-of-florida-veteran-with-no-kin/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=New%20Campaign&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">2,000-plus Attend Funeral of Florida Veteran with No Kin</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.marinecorpstimes.com/news/your-marine-corps/2019/10/01/two-marine-corps-k-9s-earn-highest-honor-for-military-working-dogs/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=New%20Campaign&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">Two Marine Corps K-9s Earn Highest Honor for Military Working Dogs</a></span></span><span><span> by Marine Corps Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/foreign-backing-brings-militias-in-libya-to-a-stalemateand-no-further-11569942469" target="_blank">Foreign Backing Brings Militias in Libya to a Stalemate—and No Further</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/asia_pacific/north-korea-and-united-states-to-resume-nuclear-talks-saturday/2019/10/01/92d52f6e-e42f-11e9-a6e8-8759c5c7f608_story.html" target="_blank">North Korea and United States to Resume Nuclear Talks Saturday</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/hong-kong-protesters-challenge-beijing-in-mourning-parade-11569915879" target="_blank">Hong Kong Protester Shot by Police Amid Widespread Violence</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/one-servicemember-injured-in-somalia-attack-africom-says-1.601270" target="_blank">One Serviceman Injured in Somalia Attack, AFRICOM Says</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nationalinterest.org/blog/middle-east-watch/how-bring-iraq-back-brink-self-destruction-84801" target="_blank">How to Bring Iraq Back from the Brink of Self-Destruction</a></span></span><span><span> by The National Interest </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2019/10/01/special-operations-task-force-earns-nearly-50-combat-awards-one-deployment.html" target="_blank">Special Operations Task Force Earns Nearly 50 Combat Awards in One Deployment</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/technology/2019/10/new-drones-weapons-get-spotlight-chinas-military-parade/160291/" target="_blank">New Drones, Weapons Get Spotlight in China’s Military Parade</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/hard-beat-houthis-force-saudi-095015201.html" target="_blank">Trump’s Big Bet on Saudis Goes Bad as Ragtag Yemen Rebels Resist</a></span></span><span><span> by Bloomberg </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/yemen-rebel-leader-meets-un-162512498.html" target="_blank">Yemen Rebel Leader Meets UN Envoy in Efforts to Revive Talks</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/chinese-president-declares-no-force-165014076.html" target="_blank">Chinese President Declares &#039;No Force&#039; Can Shake China as it Unveils Advanced New Weapons</a></span></span><span><span> by The Telegraph </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/a-state-tv-slip-up-u-s-sanctions-a-french-children-s-video-new-scrutiny-for-putin-s-chef-and-russian-mercenaries-in-africa/30193717.html" target="_blank">New Scrutiny For &#039;Putin&#039;s Chef&#039; And Russian Mercenaries In Africa</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/colombia-spy-chief-quits-over-173440126.html" target="_blank">Colombia Spy Chief Quits Over Faulty Dossier Linking Venezuela To Rebels</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thestrategybridge.org/the-bridge/2019/10/1/the-us-china-rivalry-as-seen-in-the-cold-wars-rear-view-mirror" target="_blank">The US-China Rivalry as Seen in the Cold War&#039;s Rear-View Mirror</a></span></span><span><span> by The Strategy Bridge </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defense.gov/Newsroom/Releases/Release/Article/1976569/national-background-investigations-bureau-transferred-to-department-of-defense/" target="_blank">National Background Investigations Bureau Transferred to Department of Defense</a></span></span><span><span> by DoD News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://worldview.stratfor.com/article/case-counterinsurgency-approach-mexicos-cartel-wars-drugs-trafficking" target="_blank">The Case for a Counterinsurgency Approach to Mexico&#039;s Cartel Wars</a></span></span><span><span> by Stratfor </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://abcnews.go.com/International/wireStory/iraqi-police-fire-tear-gas-hundreds-protest-baghdad-65976359" target="_blank">Iraqi Police Fire on Protesters in Baghdad; 1 Killed</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-china-49849858" target="_blank">China Anniversary: Military Parade Brings Out The Big Guns</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/asia_pacific/china-rolls-out-its-military-firepower-with-emphasis-on-cold-war-style-nuclear-might/2019/10/01/243d5302-e168-11e9-be7f-4cc85017c36f_story.html" target="_blank">China Rolls Out its Military Firepower with Emphasis on ‘Cold War-Syle’ Nuclear Might</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/pentagon/2019/10/01/the-pentagon-has-created-a-new-office-solely-focused-on-china-is-that-a-good-idea/" target="_blank">The Pentagon Has Created a New Office Solely Focused on China. Is that a Good Idea?</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/east-asia-pacific/north-korea-agrees-resume-working-level-talks-saturday" target="_blank">North Korea Agrees to Resume Working-Level Talks on Saturday</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-china-49891403" target="_blank">China Anniversary: Hong Kong Protester Shot By Live Round</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/ukraine-peace-talks-breakthrough-kyiv-162937693.html" target="_blank">Ukraine Peace Talks Get Breakthrough as Kyiv Accepts Compromise</a></span></span><span><span> by Bloomberg </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/the-second-chechen-war-in-photos/30185257.html" target="_blank">Image Gallery: Welcome to Hell Part II (Urban Battle for Gozny)</a></span></span><span><span> by RFE/RL Image Gallery </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/south-central-asia/taliban-kill-11-policemen-northern-afghanistan" target="_blank">Taliban Kill 11 Policemen in Northern Afghanistan</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/flashpoints/2019/10/01/afghan-forces-still-at-the-mercy-of-us-air-support-despite-huge-investment-into-afghan-air-force/" target="_blank">Afghan Forces Still at the Mercy of US Air Support Despite Huge Investment Into Afghan Air Force</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2019/10/01/out_of_the_loop_what_the_saudi_attacks_tell_us_about_the_future_of_conflict_114783.html?mc_cid=e305767c6f&amp;mc_eid=ba816b4660" target="_blank">Out of the Loop: What the Saudi Attacks Tell Us About the Future of Conflict</a></span></span><span><span> by RealClearDefense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2019/10/a-striking-new-vision-for-the-marines-and-a-wakeup-call-for-the-other-services/?mc_cid=e305767c6f&amp;mc_eid=ba816b4660" target="_blank">A Striking New Vision for the Marines, and a Wakeup Call for the Other Services</a></span></span><span><span> by War on the Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2019/09/30/experts-say-beijing-will-bring-south-china-sea-lessons-to-space?utm_source=USNI%20News&amp;utm_campaign=ec335439f9-USNI_NEWS_DAILY&amp;utm_medium=email&amp;utm_term=0_0dd4a1450b-ec335439f9-231902465&amp;ct=t%28USNI_NEWS_DAILY%29&amp;mc_cid=ec335439f9&amp;mc_eid=c5fd1847fe" target="_blank">Experts Say Beijing Will Bring South China Sea Lessons to Space</a></span></span><span><span> by USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2019/09/bolton-warns-trump-north-korea-will-never-give-up-nukes/?utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=77501716&amp;_hsenc=p2ANqtz--OgWL3a72ByejtOT3OLw7LEKWRwN9NqM6917BtEkit9XFTvUjYejcaDmxKdRPg7471TMKzOQI6a53D9etBgYDIL-jSubq430lwogvgGUEgumcWMUQ&amp;_hsmi=77501716" target="_blank">Bolton Warns Trump: North Korea ‘Will Never Give Up’ Nukes</a></span></span><span><span> by Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/gen-milley-faces-challenges-next-190552425.html" target="_blank">Gen. Milley Faces Challenges as Next Joint Chiefs Chairman</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/colombia-offers-venezuela-rebel-photo-212854217.html" target="_blank">Colombia Offers New Venezuela Rebel Info After Photo Fiasco</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/un-envoy-says-syria-charter-234513001.html" target="_blank">UN Envoy Says Syria Charter-Drafting Panel a &#039;Sign of Hope&#039;</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/south-korea-shows-us-made-033624386.html" target="_blank">South Korea Shows its US-made F-35 Stealth Jets for 1st Time</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/johnson-plan-eu-divorce-deal-085337609.html" target="_blank">Brexit: Johnson’s Plan for EU Divorce Deal Hits Trouble</a></span></span><span><span> by Bloomberg </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/missiles-drones-tanks-china-shows-off-military-prowess-091010698.html" target="_blank">Missiles, Drones and Tanks: China Shows Off Military Prowess</a></span></span><span><span> by AFP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/1-iran-sentences-man-death-090011783.html" target="_blank">Iran Sentences Man to Death for Spying for CIA</a></span></span><span><span> by Reuters </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/1-n-korea-u-hold-091119295.html" target="_blank">N. Korea, US to Hold Working-Level Talks at Weekend</a></span></span><span><span> by Reuters </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/china-celebrates-70th-anniversary-hong-032234567.html" target="_blank">Hong Kong Activist &#039;Shot in Chest&#039; During Protests on China&#039;s 70th Anniversary</a></span></span><span><span> by The Telegraph </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/asia_pacific/the-night-the-soldiers-came-allegations-of-abuse-surface-in-kashmir/2019/09/28/90969472-d40d-11e9-8924-1db7dac797fb_story.html" target="_blank">The Night the Soldiers Came: Allegations of Abuse Surface in Kashmir</a></span></span><span><span> by WaPo </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/index.php/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/index.php/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/index.php/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/index.php/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/index.php/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2018</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2019 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js__fYXg3qBDMaDCDMkO_YtI647dghwrRPSOX8Ce517qe0.js"></script>
<script src="/sites/default/files/js/js_uoShK0-m1C9KEqZ7yzJnU7My-kWBJ0G0RMnHzkEAaqY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_lhAbwpTbPaA6G12jKuL4V1FzfOFhmBu-YurYgB6dOo4.js"></script>
<script src="/sites/default/files/js/js_Ly1sNh8ifa7eHOfl3QjBXOpsdnPHapBZDAt8eR9tP2g.js"></script>
<script src="/sites/default/files/js/js_lHRnwe2FHKMHU4bRvfwXHs4r0HXU1D3vv1IEtcYa-Us.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_WjcmdWSGgziTWi2qxnHtZBFiEf_Ddiyz0FbGIDNcKVU.js"></script>
<script src="/sites/default/files/js/js_SF_U9Qfi37iJfBXuHYYrCmLaS1c0BileRP8pzuzrYa4.js"></script>
<script src="/sites/default/files/js/js_2QVPXPI3CLovmQihpiL_ru164XQSxhmQ6AYwrBR_yU0.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_3qYrLYPRRQf__cVnrddB3oLe8mksC_nYf4in2ilO50M.js"></script>
<script src="/sites/default/files/js/js_TZmoaCOZwFV8T_Dcf4wwWsyGftHDcwAwUL8kIBvzuUs.js"></script>

</body>
</html>
