<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<meta name="title" content="Inside the U.S. Military’s Historic Week in Afghanistan Ahead of a Taliban Deal | Small Wars Journal" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/inside-us-militarys-historic-week-afghanistan-ahead-taliban-deal" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/135266" />
<link rel="revision" href="https://smallwarsjournal.com/blog/inside-us-militarys-historic-week-afghanistan-ahead-taliban-deal" />

        <title>Inside the U.S. Military’s Historic Week in Afghanistan Ahead of a Taliban Deal | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_QXbdZXO6rz-ZL_NKpmvchG76GkOEkX25xjhMnMmP6NU.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/135266","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)"}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_PMLZjIFb73e0IpeidKq0Iu5M9cKCqicUsGjLsuMHTE0.js"></script>
<script src="/sites/default/files/js/js_v4eZdEMAkuh_aBcCXzDYNZtN2shhkmFmRvYVLinM2Y4.js"></script>
<script src="/sites/default/files/js/js_e33ZXFrr_xOmFZSFXMjt5MrSo-5TdgZ7WFfnJDxKFKA.js"></script>
<script src="/sites/default/files/js/js_6swGGQeP4GKkpvGvnQ1_7ZzLyhQbgKo3jFuNTvpyyXc.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_BJe3S4jGrs57rBtjLqCHUB3kQdKXpXeB-gehq_gb_rs.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>Inside the U.S. Military’s Historic Week in Afghanistan Ahead of a Taliban Deal</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="135266" role="article" class="blog is-promoted full clearfix">

  
    

  
  <div class="content">
    <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/inside-us-militarys-historic-week-afghanistan-ahead-taliban-deal%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/inside-us-militarys-historic-week-afghanistan-ahead-taliban-deal%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.washingtonpost.com/national-security/inside-the-us-militarys-historic-week-in-afghanistan-ahead-of-a-possible-peace-deal-with-the-taliban/2020/02/28/308ac3b6-5a3e-11ea-ab68-101ecfec2532_story.html" style="color:#0563c1; text-decoration:underline">Inside the U.S. Military’s Historic Week in Afghanistan Ahead of a Taliban Deal</a> by Dan Lamothe – <i>Washington Post</i></span></span></span></span></span></span></p>

<blockquote>
<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">… Afghan officials said violence was down about 80 percent nationwide. But the attacks prompted Army Gen. Austin “Scott” Miller, the top U.S. commander in Afghanistan, to direct his staff to speak to Taliban leaders about restraining their fighters.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">“The message that I passed is that if they can’t get that under control, we’re going to start shooting,” Miller said in a staff meeting, referring to the situation in Balkh. “That’s a very tough decision if we have the opportunity to end violence.”…</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">The behind-the-scenes moments, observed by The Washington Post, illustrate how U.S. military leaders are attempting to bring to a close the longest war in American history, ahead of the expected signing of a peace deal with the Taliban on Saturday.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">For U.S. defense officials, the deal allows the United States to keep a foothold in Afghanistan depending upon the conditions on the ground, monitor whether the Taliban seeks peace and carry out strikes against the Islamic State militants, who are at war with the Taliban, too. It also could leave U.S. forces vulnerable to some casualties.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Some 2,400 U.S. service members have been killed in Afghanistan since 2001, and more than 20,000 wounded. The U.N. Assistance Mission in Afghanistan found that more than 100,000 civilians have been killed and wounded there in the past decade…</span></span></span></span></span></span></p>
</blockquote>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.washingtonpost.com/national-security/inside-the-us-militarys-historic-week-in-afghanistan-ahead-of-a-possible-peace-deal-with-the-taliban/2020/02/28/308ac3b6-5a3e-11ea-ab68-101ecfec2532_story.html" style="color:#0563c1; text-decoration:underline">Read on</a>.</span></span></span></span></span></span></p>
</div>
      <section>
    
    

    
</section>

  </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-75522b27f7d097ed7c885869feb47a2734c62d460dbef4f28893b21cfc987a28">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://standpointmag.co.uk/issues/march-2020/clouds-of-war-and-strategic-delusions/" target="_blank">UK: Clouds of War and Strategic Delusions</a></span></span><span><span> by Stand Point </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.amnesty.org/en/latest/news/2020/02/afghanistan-peace-must-include-human-rights/" target="_blank">Afghanistan: Human Rights Must Be at the Heart of the Peace Process</a></span></span><span><span> by Amnesty International </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/turkey-briefly-opens-border-crossings-into-europe-for-refugees-11582918427" target="_blank">Turkey Briefly Opens Border Crossings Into Europe for Refugees</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/immigration/trump-venezuela-asylum-border/2020/02/27/c9c827cc-54de-11ea-9e47-59804be1dcfb_story.html" target="_blank">Venezuelans Seeking Asylum Present Unique Challenge to Trump Administration</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/europe/russia-turkey-are-edge-syria" target="_blank">Russia, Turkey Are on the Edge in Syria</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/02/29/world/asia/us-taliban-deal.html" target="_blank">US Expected to Sign Deal With Taliban to Withdraw Troops From Afghanistan</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national-security/inside-the-us-militarys-historic-week-in-afghanistan-ahead-of-a-possible-peace-deal-with-the-taliban/2020/02/28/308ac3b6-5a3e-11ea-ab68-101ecfec2532_story.html" target="_blank">Inside the US Military’s Historic Week in Afghanistan Ahead of a Taliban Deal</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/africa/no-deal-us-brokered-nile-dam-talks" target="_blank">No Deal from US-Brokered Nile Dam Talks</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/africa/as-coronavirus-reaches-nigeria-africas-most-populous-country-projects-confidence/2020/02/28/02b4422e-5a3d-11ea-8efd-0f904bdd8057_story.html" target="_blank">As Coronavirus Reaches Nigeria, Africa’s Most Populous Country Projects Confidence</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/02/28/us/coronavirus-solano-county.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" target="_blank">New Coronavirus Cases on West Coast Raise Fears of Spread in US</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/south-korea-coronavirus-cases-rise-as-china-touts-recoveries-11582966142" target="_blank">South Korea Coronavirus Cases Rise as China Touts Recoveries</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-europe-51678462" target="_blank">Syria War: Turkey Lets Refugees Exit Towards Europe</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2020/02/exclusive-secdef-esper-seeks-detente-with-hasc-new-navy-plan-this-summer/?_ga=2.26298548.806622471.1582561035-420481205.1582561035&amp;utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=84071564&amp;_hsenc=p2ANqtz-_xRwm5Xe4SliHWln7OgoxytLnB1BPq6UCvEslO7eiuhplrjoWqgltC0u-5H1g5Dbu03eB_ynEQ5FoyNEpLjm-AYSg-23EhkVUFBdIMb2m3AYGZJRU&amp;_hsmi=84071564" target="_blank">SecDef Esper Seeks Detente With HASC; New Navy Plan This Summer</a></span></span><span><span> by Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/middle-east/un-chief-calls-cease-fire-syria-gets-entirely-out-control" target="_blank">UN Chief Calls for Cease-fire Before Syria Gets &#039;Entirely Out of Control&#039;</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-51684190" target="_blank">Trump Urges Afghans to Seize Opportunity for Peace</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-51680560" target="_blank">Coronavirus: WHO - Risk of Spread Upgraded to Highest Level</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://outline.com/MCxK5B" target="_blank">How Iran Became a New Epicenter of the Coronavirus Outbreak</a></span></span><span><span> by The New Yorker </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/us-taliban-set-peace-signing-213300996.html" target="_blank">US, Taliban Set Peace Signing for America&#039;s Longest War</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/afghan-ex-leader-welcomes-peace-122904678.html" target="_blank">Afghan ex-Leader Welcomes Peace Deal; Criticizes US Legacy</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/u-sees-significant-reduction-afghan-142908251.html" target="_blank">US Sees Significant Reduction in Afghan Violence over Last Six Days</a></span></span><span><span> by Reuters </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/un-envoy-says-libya-truce-170606275.html" target="_blank">UN Envoy Says Libya Truce Nearly Broke Down Amid Fighting</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/un-security-council-hold-emergency-161048241.html" target="_blank">UN Security Council to Hold Emergency Meeting on Syria</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/many-venezuelans-struggle-put-food-211157701.html" target="_blank">Many Venezuelans Struggle to Put Food on the Table in Crisis</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/court-temporarily-halts-trump-remain-175724900.html" target="_blank">Court Temporarily Halts Trump’s ‘Remain in Mexico’ Policy</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/trump-pushing-three-way-arms-224421042.html" target="_blank">Trump Pushing for Three-Way Arms Control with Russia, China</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/u-candidates-world-leaders-ignore-235411236.html" target="_blank">US Candidates, World Leaders Ignore Venezuela’s Crisis. Shame On Them!</a></span></span><span><span> by Miami Herald </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/usa/trump-pompeo-witness-signing-deal-taliban" target="_blank">Trump: Pompeo to Witness Signing of Deal with Taliban</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/02/28/americas-newest-medal-honor-recipient-now-sergeant-major.html" target="_blank">America&#039;s Newest Medal of Honor Recipient Is Now a Sergeant Major</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/pacific/north-korean-leader-guides-joint-strike-drill-in-first-military-action-of-the-year-1.620730" target="_blank">North Korean Leader Guides ‘Joint Strike Drill’ in First Military Action of the Year</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/opinions/why-america-cant-escape-the-middle-east/2020/02/28/c0c227fa-5a5a-11ea-ab68-101ecfec2532_story.html" target="_blank">Why America Can’t Escape the Middle East</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/pay-benefits/2020/02/28/containment-cancellations-and-quarantines-the-pentagons-latest-plans-for-dealing-with-coronavirus/" target="_blank">Containment, Cancellations and Quarantines - the Pentagon’s Latest Plans for Dealing with Coronavirus</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/02/28/opinion/Afghanistan-talks.html" target="_blank">How Afghans Can Work Together to End the War</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/news/your-army/2020/02/28/army-wont-follow-marine-corps-lead-and-rename-confederate-bases/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=ARM%20DNR%202.28.20&amp;utm_term=Editorial%20-%20Army%20-%20Daily%20News%20Roundup" target="_blank">Army Won’t Follow Marine Corps Lead and Rename Confederate Bases</a></span></span><span><span> by Army Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/the-real-cuba-is-a-land-of-extreme-deprivation-11582910965?mod=opinion_lead_pos5" target="_blank">The Real Cuba Is a Land of Extreme Deprivation</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/opinions/2020/02/27/syrian-refugees-are-experiencing-their-worst-crisis-date-coronavirus-will-make-it-worse/" target="_blank">Syrian Refugees are in Crisis. Coronavirus Will Make it Worse.</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.marinecorpstimes.com/news/your-marine-corps/2020/02/28/will-the-marine-corps-become-the-us-militarys-smartest-branch/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=MAR%20DNR%202.28.20&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">Will the Marine Corps Become the US Military’s Smartest Branch?</a></span></span><span><span> by Marine Corps Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/congress/2020/02/28/navy-secretary-pick-braithwaite-gets-official-nod-from-trump/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=NAV%20DNR%202.28.20&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">Navy Secretary Pick Braithwaite Gets Official Nod From Trump</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/turkey-is-pulled-further-into-syria-conflict-after-pivot-to-russia-11582905673" target="_blank">In Syria, Erdogan Brushes Up Against Limits of Pivoting to Putin</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2020/02/28/trump-says-us-will-sign-afghanistan-peace-deal-with-taliban-first-step-in-bringing-troops-home/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=AIR%20DNR%202.28.20&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">Trump Says US Will Sign Afghanistan Peace Deal With Taliban, First Step In Bringing Troops &#039;Home’</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.airforcetimes.com/news/your-air-force/2020/02/28/air-force-general-two-bomber-fleet-is-the-future/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=AIR%20DNR%202.28.20&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup&amp;utm_expid=.jFR93cgdTFyMrWXdYEtvgA.1&amp;utm_referrer=#jwvideo" target="_blank">Air Force General: Two-Bomber Fleet is the Future</a></span></span><span><span> by Air Force Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defense.gov/Explore/News/Article/Article/2097500/stratcom-commander-failing-to-replace-nuclear-triad-akin-to-disarmament/" target="_blank">Stratcom Commander: Failing to Replace Nuclear Triad Akin to Disarmament</a></span></span><span><span> by DoD News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national-security/trump-again-plans-to-nominate-john-ratcliffe-as-intelligence-director/2020/02/28/163661fe-5a7b-11ea-8753-73d96000faae_story.html" target="_blank">Trump Nominates Rep. John Ratcliffe (R-Tex.) to be Next Director of National Intelligence</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/as-irans-leaders-contract-coronavirus-doubts-emerge-over-national-tally-11582903223" target="_blank">As Iran’s Leaders Contract Coronavirus, Doubts Emerge Over National Tally</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/02/28/world/europe/turkey-syria-russia.html" target="_blank">Turkey Stands Firm Against Russia, Even as Both Try to Step Back</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2020/02/28/navy-drills-atlantic-convoy-ops-for-first-time-since-cold-war-in-defender-europe-20" target="_blank">Navy Drills Atlantic Convoy Ops for First Time Since Cold War in Defender-Europe 20</a></span></span><span><span> by USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/middle-east/turkish-russian-leaders-talk-fighting-continues-syria" target="_blank">Turkish, Russian Leaders Talk as Fighting Continues in Syria</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theatlantic.com/ideas/archive/2020/02/venezuelas-suffering-shows-where-illiberalism-leads/606988/" target="_blank">Venezuela Is Modern Politics&#039; Eerie Endgame</a></span></span><span><span> by The Atlantic </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/politics/2020/02/28/if-us-withdraws-afghanistan-will-its-military-contractors-stay-thats-not-clear/" target="_blank">If the US Withdraws from Afghanistan, Will its Military Contractors Stay? That&#039;s Not Clear</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/flashpoints/2020/02/28/senator-calls-for-us-to-establish-no-fly-zone-over-syria-after-33-turkish-troops-killed-in-airstrike/" target="_blank">Senator Calls for US to Establish No-Fly Zone Over Syria After 33 Turkish Troops Killed in Airstrike</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.telegraph.co.uk/news/2020/02/27/every-epidemic-make-mistake-time-learn/" target="_blank">With Every Epidemic We Make the Same Mistake, this Time Let&#039;s Learn</a></span></span><span><span> by The Telegraph </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2018</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js_oNXOa9jKhS2YzHy5gp-8oua9RThjj7WvIptPZxjxa7o.js"></script>
<script src="/sites/default/files/js/js_4Z50csjKlBC714lSzWGhCRRZLKjLVJppe7dK9feR1xQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_YwkzEbjL0s496-IKjibR8KVfE7EK9C2Etwes4uF-5TY.js"></script>
<script src="/sites/default/files/js/js_Ly1sNh8ifa7eHOfl3QjBXOpsdnPHapBZDAt8eR9tP2g.js"></script>
<script src="/sites/default/files/js/js_ebqsdFwGVSnaIPT_7nkya5Zwe85lRpOmuwillEgpRCM.js"></script>
<script src="/sites/default/files/js/js_ppA50LAUlCFIkZAaeJuWP9Dxbe9N__rDTkEvIoJMXRk.js"></script>
<script src="/sites/default/files/js/js_ot756t54ji4p73Ax_1ItEdM5CordrO-eeJ6tNddnv3k.js"></script>
<script src="/sites/default/files/js/js_2PLail2x8TWGHVkdQPW2DpaCcPF0duoqBNP38M9HBXg.js"></script>
<script src="/sites/default/files/js/js_aNaQ84FW-4r76xEpQBMvmTr1L6lha3Tz1hXujGQjCQk.js"></script>
<script src="/sites/default/files/js/js_kn9UfMCK6_Aqdix-fjIZVZ4JneuYQb1ZT9kuev3Ozzk.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_eymCAojcbyapGxKXlJUiDCY5Jzwy3HPSM-_HHQMHzLE.js"></script>
<script src="/sites/default/files/js/js_36rVZ4XgWNMmB2cTCUDw6XnWeWSBVIsx4FTUSR41Zr4.js"></script>

</body>
</html>
