<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/9292020-news-commentary-korea" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/138553" />
<link rel="revision" href="https://smallwarsjournal.com/blog/9292020-news-commentary-korea" />

        <title>9/29/2020 News &amp; Commentary - Korea | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/138553","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions--2"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>9/29/2020 News &amp; Commentary - Korea</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="138553" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Mon, 09/28/2020 - 10:41am</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/9292020-news-commentary-korea%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/9292020-news-commentary-korea%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><i>News &amp; commentary by Dave Maxwell. Edited and published by Duncan Moore.</i></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">1. Washington also strongly condemns North Korea: "The South Korean Government Must Now Revise Its North Korea Strategy"</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">2. Why does North Korea's apology letter have South Korean spellings and style, and why was the letter changed?</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">3. Defector: Kim Jong Un likely knew of plans to execute South Korean</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">4. NK could be lying about shooting: US defense analyst</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">5. Deputy security adviser recently visited U.S. for talks on alliance, N. Korea: Cheong Wa Dae</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">6. No time for silence</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">7.  U.S. arms control envoy to hold talks in Seoul about China threats</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">8. Why Is the gov't so eager to defend Kim Jong-un?</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">9. Moon expresses condolences over death of S. Korean official in shooting by N. Korean troops</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">10. S. Korea closely watching for additional word from N.K. over death of its citizen: ministry</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">11. No unusual N.K. movement detected near maritime border: JCS</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">12. After slaying S. Korean official, N. Korean patrol boat crew commended for "hard work"</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">13. S. Korea, U.S. agree to hold high-level arms control talks in Washington</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">14. Tours to inter-Korean border village of Panmunjom to resume soon: UN command</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">15. Pyongyang should agree on joint investigation rather than reacting unreasonably</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">16. Moon calls for restoring communications with the North after killing at sea</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">17. Korea becomes diplomatic battlefield between US, China</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">18. Moon criticized for subdued message toward North Korea</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">19. Seoul, Washington to discuss North Korea's civilian killing, ending Korean War</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">20. N. Korea unresponsive to S. Korea's call for reopening military hotline</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>1. Washington also strongly condemns North Korea: "The South Korean Government Must Now Revise Its North Korea Strategy"</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://www.donga.com/news/Inter/article/all/20200926/103117656/1?comm" style="color:#0563c1; text-decoration:underline">Dong-A Ilbo</a> · by Lee Jeong-Eun · September 26, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Yes, a number of us are condemning North Korea and I call on the Moon Administration to revise their policy and strategy (after assessing its assumptions about North Korea are erroneous).</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>2. Why does North Korea's apology letter have South Korean spellings and style, and why was the letter changed?</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://eastasiaresearch.org/2020/09/26/why-does-north-koreas-apology-letter-have-south-korean-spellings-and-styles-and-why-was-the-letter-changed/" style="color:#0563c1; text-decoration:underline">East Asia Research Center</a> · by Tara O · September 26, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">A tough critique here from Dr. O.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>3. Defector: Kim Jong Un likely knew of plans to execute South Korean</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://www.upi.com/Top_News/World-News/2020/09/26/Defector-Kim-Jong-Un-likely-knew-of-plans-to-execute-South-Korean/8781601153816/" style="color:#0563c1; text-decoration:underline">UPI</a> · by Elizabeth Shim · September 26, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">I defer to my good friend and escapee, Hyun Seung, Lee. He provides some very important analysis. I have learned a lot from Hyun and his father over the past couple of years.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>4. NK could be lying about shooting: US defense analyst</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="http://www.koreaherald.com/view.php?ud=20200927000125&amp;ACE_SEARCH=1" style="color:#0563c1; text-decoration:underline">Korea Herald</a> · by Kim So-Hyun · September 27, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">We should understand retaliation (see below). We conduct operations in self-defense and we conduct operations to prevent further attacks. Had the ROK military known a South Korean civilian was in danger, they could have legitimately attempted to defend him. But given the circumstances and likely timeline that was not feasible.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">But it is this talk of fear of escalation that continues to cause strategic paralysis on the Alliance side and that allows the Kim family regime to continue to get away with political warfare and blackmail diplomacy. Now I am not advocating a military response such as an attack of North Korea in this case in response to this MURDER (we should remember that this is what occurred, and not be afraid to call it a murder of a Korean citizen). But we need to show Kim Jong-Un that there are consequences for these actions and we could undertake a number of actions that could hurt Kim - starting from simply supporting escapee/defectors information operations, to withdrawing from the CMA and conducting ISR in the vicinity of the DMZ and restoring live firing training in the frontline areas, to conducting large scale combined air, land, and sea exercises. All of these actions will undermine Kim Jong-Un's legitimacy and power. And then there are financial actions targeting Kim funds, cyber operations, as well as interdiction of ship to ship transfers. We (the ROK/US alliance) just need the will to take such actions. By our not doing so, Kim will only be emboldened to make more demands and we only need to pay attention to the Propaganda and Agitation department to see how the regime is spinning this.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>5. Deputy security adviser recently visited U.S. for talks on alliance, N. Korea: Cheong Wa Dae</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200927002100325?section=search" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by sshluck@yna.co.kr · September 27, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">This must have been a low-profile visit. The regional public health initiative is interesting but last week the regime might have bitten the hand that could feed it.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">But this week appears to be a busy one for the alliance in both Seoul and Washington.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>6. No time for silence</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://koreajoongangdaily.joins.com/2020/09/27/englishStudy/bilingualNews/President-Moon-Jaein-a-South-Korean-fisheries-official/20200927192100288.html" style="color:#0563c1; text-decoration:underline">Korea Joong Ang Daily</a> · September 27, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The Joongang Ilbo calls it a homicide and severely criticizes the Moon administration.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>7. U.S. arms control envoy to hold talks in Seoul about China threats</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928001300325?section=news" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by Kim Seung-Yeon · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">As I said, a busy week in Seoul and Washington. How about Yonhap’s choice of photos? Can you hear me now?</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>8. Why Is the gov't so eager to defend Kim Jong-un?</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="http://english.chosun.com/site/data/html_dir/2020/09/28/2020092802035.html" style="color:#0563c1; text-decoration:underline">Chosun Ilbo</a> · by Editorial Board · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Simply put, because the Moon administration persists with the assumption that Kim Jong-Un wants peace and reconciliation in accordance with the same vision as President Moon. When an assumption is proven false, you must change your policy and strategy.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>9. Moon expresses condolences over death of S. Korean official in shooting by N. Korean troops</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928008352315?section=nk/nk" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by Lee Chi-Dong · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Tepid. Almost as if he is blaming the victim. Please condemn the Kim family regime and the NKPA for the murder of a Korean citizen.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>10. S. Korea closely watching for additional word from N.K. over death of its citizen: ministry</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928005300325?section=nk/nk" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by kokobj@yna.co.kr · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The North is going to ignore the South's demand and make further threats. It will eventually demand concessions to reduce tensions (tensions that are, of course, the result of North Korean action).</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>11. No unusual N.K. movement detected near maritime border: JCS</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928006700325?section=nk/nk" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by scaaet@yna.co.kr · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Not surprising. Note the spokesman stresses the Northern Limit Line (NLL) is the de facto boundary. As we know it is not an internationally recognized boundary and was simply imposed as a post-Armistice control measure to ensure South Korean vessels did not go North.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>12. After slaying S. Korean official, N. Korean patrol boat crew commended for "hard work"</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://www.dailynk.com/english/after-slaying-south-korean-official-north-korean-patrol-boat-crew-commended-hard-work/" style="color:#0563c1; text-decoration:underline">Daily NK</a> · by Jang Seul Gi · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">No surprise here.  The members of this crew are heroes to the North.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>13. S. Korea, U.S. agree to hold high-level arms control talks in Washington</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928001351325?section=news" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by Kim Seung-Yeon · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">I understand why we are having these negotiations, but wouldn't it be better to put more effort into arms-control negotiations with our adversaries and those who threaten regional and international security?</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>14. Tours to inter-Korean border village of Panmunjom to resume soon: UN command</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928007200325?section=nk/nk" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by graceoh@yna.co.kr · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Probably the least likely location for a deliberate incident.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>15. Pyongyang should agree on joint investigation rather than reacting unreasonably</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://www.donga.com/en/List/article/all/20200928/2195317/1/Pyongyang-should-agree-on-joint-investigation-rather-than-reacting-unreasonably" style="color:#0563c1; text-decoration:underline">Dong-A Ilbo</a> · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Should, if it was a responsible member of the international community. Of course, a responsible member of the international community would not have murdered and immolated an innocent victim.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>16. Moon calls for restoring communications with the North after killing at sea</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://koreajoongangdaily.joins.com/2020/09/28/national/politics/Moon-Jaein-North-Korea-fisheries-official/20200928170400438.html" style="color:#0563c1; text-decoration:underline">Korea Joong Ang Daily</a> · by Ser Myo-Ja · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Kim does not want to maintain regular communications. That should be one indicator that Kim does not share Moon's vision for peace and reconciliation.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>17. Korea becomes diplomatic battlefield between US, China</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://www.koreatimes.co.kr/www/nation/2020/09/120_296815.html" style="color:#0563c1; text-decoration:underline">Korea Times</a> · by Kang Seung-Woo · September 28, 2020 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">I am always reminded of the Korean adage that it is a shrimp among whales (and, of course, when whales wrestle, shrimp die). But on a serious note, we must learn from the THAAD deployment debacle.  If we take an action that results in Chinese economic warfare against the South, we had better be prepared to help our ally defend against such economic warfare.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>18. Moon criticized for subdued message toward North Korea</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://www.koreatimes.co.kr/www/nation/2020/09/103_296819.html" style="color:#0563c1; text-decoration:underline">Korea Times</a> · by Do Je-Hae · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Peace at any cost. In this case, the cost is the life of a civil servant.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>19. Seoul, Washington to discuss North Korea's civilian killing, ending Korean War</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="http://www.koreaherald.com/view.php?ud=20200928000681" style="color:#0563c1; text-decoration:underline">Korea Herald</a> · by Ahn Sung-Mi · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">How does an end of war declaration work? What about negotiating a peace treaty between the two belligerents or the aggressor and the victim (North and South, respectively?)</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b>20. N. Korea unresponsive to S. Korea's call for reopening military hotline</b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><a href="https://en.yna.co.kr/view/AEN20200928004000325" style="color:#0563c1; text-decoration:underline">Yonhap News Agency</a> · by scaaet@yna.co.kr · September 28, 2020</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">North Korean SOP. It will communicate when it has a need to or when it can exploit certain conditions.  And North Korea demonstrates disrespect for the South. Again. </span></span></span></p>

<p align="center" style="text-align:center; margin-bottom:11px"> </p>

<p align="center" style="text-align:center; margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>"I swore never to be silent whenever and wherever human beings endure suffering and humiliation. We must always take sides. Neutrality helps the oppressor, never the victim. Silence encourages the tormentor, never the tormented." </i></b></span></span></span></p>

<p align="center" style="text-align:center; margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>- Elie Wiesel</i></b></span></span></span></p>

<p align="center" style="text-align:center; margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>"While other animals look downwards at the ground, he gave human beings an upturned aspect, commanding them to look towards the skies, and, upright, raise their face to the stars."</i></b></span></span></span></p>

<p align="center" style="text-align:center; margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>-Ovid ('Metamorphoses')</i></b></span></span></span></p>

<p align="center" style="text-align:center; margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>   "The person who says it cannot be done should not interrupt the person doing it." </i></b></span></span></span></p>

<p align="center" style="text-align:center; margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><b><i>- Chinese Proverb</i></b></span></span></span></p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-966f83a9fe12eff4b8fdf0d65d675d786ca6929f8db6cde00abf92d464165ce9">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/09/artificial-intelligence-for-medical-evacuation-in-great-power-conflict/" target="_blank">Artificial Intelligence for Medical Evacuation in Great-Power Conflict</a></span></span><span><span> by War on The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://enactafrica.org/enact-observer/armed-gangs-are-perpetuating-mombasas-narco-city-image" target="_blank">Armed gangs are perpetuating Mombasa’s narco-city image</a></span></span><span><span> by Enact </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/news/press/2020/09/22.html" target="_blank">New Game, the First Offered by RAND to Public, Challenges Players to Design Defense Strategies for Uncertain World</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/unbalanced-spear" target="_blank">The Unbalanced Spear</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://home.treasury.gov/system/files/136/National-Strategy-to-Counter-Illicit-Financev2.pdf" target="_blank">National Strategy for Combating Terrorist and Other Illicit Financing (2020 Strategy) </a></span></span><span><span> by US Department of the Treasury  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://russianpmcs.csis.org" target="_blank">Moscow&#039;s Mercenary Wars: The Expansion of Russian Private Military Companies</a></span></span><span><span> by Center for Strategic &amp; International Studies (CSIS) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://ctc.usma.edu/the-future-role-of-the-u-s-armed-forces-in-counterterrorism/" target="_blank">The Future Role of the U.S. Armed Forces in Counterterrorism</a></span></span><span><span> by CTC Sentinel </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nationalinterest.org/blog/middle-east-watch/arab-unity-middle-east-can-be-barrier-iran’s-regional-goals-168905" target="_blank">Arab Unity in the Middle East Can Be a Barrier to Iran’s Regional Goals</a></span></span><span><span> by The National Interest </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.latimes.com/world-nation/story/2020-09-11/mexican-water-wars-dam-seized-troops-summoned-at-least-one-killed-in-dispute-about-water-sharing-with-u-s" target="_blank">Mexican water wars: Dam seized, troops deployed, at least one killed in protests about sharing with U.S.</a></span></span><span><span> by Los Angeles Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fpri.org/article/2020/09/about-the-book-russia-war-syria/" target="_blank">Russia&#039;s War in Syria: Assessing Russian Military Capabilities and Lessons Learned</a></span></span><span><span> by Foreign Policy Research Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://t.co/LKWy1AGVZg?amp=1" target="_blank">Preparing Senior Officers and Their Counterparts for Interagency National Security Decisionmaking</a></span></span><span><span> by Joint Force Quarterly 98 </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/russia-takes-its-syrian-model-counterinsurgency-africa" target="_blank">Russia Takes its Syrian Model of Counterinsurgency to Africa</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/the-law-of-future-armed-conflict-loac-technology-and-the-changing-character-of-warfare/" target="_blank">The Law of (Future) Armed Conflict: LOAC, Technology, and the Changing Character of Warfare</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/the-missing-irregular-half-of-great-power-competition/" target="_blank">The Missing, Irregular Half of Great Power Competition </a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/when-the-campaign-meets-the-city-urban-battles-and-the-operational-level-of-war/" target="_blank">When the Campaign Meets the City: Urban Battles and the Operational Level of War</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://slate.com/news-and-politics/2020/09/america-insurgency-chaos-trump-violence.html" target="_blank">Is America in the Early Stages of Armed Insurgency?</a></span></span><span><span> by Slate </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://gfintegrity.org/report/narcotics-proceeds-in-the-western-hemisphere-analysis-of-narcotics-related-illicit-financial-flows-between-the-united-states-mexico-and-colombia/" target="_blank">Narcotics Proceeds in the Western Hemisphere: Analysis of Narcotics Related Illicit Financial Flows between the United States, Mexico, and Colombia</a></span></span><span><span> by Global Financial Integrity (GFI)  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenceweb.co.za/featured/south-africa-is-ready-to-help-mozambique-with-its-insurgency/" target="_blank">South Africa is ready to help Mozambique with its insurgency</a></span></span><span><span> by defenceWeb </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/analysis/criminal-governance-coronavirus-colombia/" target="_blank">Criminal Governance Under Coronavirus: How Colombian Groups Seized the Day</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.universiteitleiden.nl/binaries/content/assets/customsites/perspectives-on-terrorism/2020/issue-4/teiner.pdf" target="_blank">Cartel-Related Violence in Mexico as Narco-Terrorism or Criminal Insurgency: A Literature Review</a></span></span><span><span> by Perspectives on Terrorism  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.universiteitleiden.nl/binaries/content/assets/customsites/perspectives-on-terrorism/2020/issue-4/fonseca.pdf" target="_blank">The Use of Terrorist Tools by Criminal Organizations: The Case of the Brazilian Primeiro Comando da Capital (PCC)</a></span></span><span><span> by Perspectives on Terrorism  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/29/automatizing-patterns-of-conduct-can-artificial-intelligence-help-commanders-better-comply-with-the-principle-of-distinction/" target="_blank">Automatizing Patterns of Conduct: Can Artificial Intelligence Help Commanders Better Comply with the Principle of Distinction?</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/29/climate-change-a-threat-to-international-peace-security/" target="_blank">Climate Change: A Threat to International Peace &amp; Security?</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.analisidifesa.it/2020/08/el-salvador-la-guerra-del-governo-alle-pandillas/" target="_blank">El Salvador: la guerra del governo alle “pandillas”</a></span></span><span><span> by Analisi Difesa </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://cimsec.org/marines-and-mercenaries-beware-the-irregular-threat-in-the-littoral/45409" target="_blank">Marines and Mercenaries: Beware the Irregular Threat in the Littoral</a></span></span><span><span> by CIMSEC — Center for International Maritime Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.commondreams.org/views/2020/08/25/robot-generals" target="_blank">Robot Generals</a></span></span><span><span> by Common Dreams </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/hisutton/2020/08/21/3-types-of-high-speed-smuggling-boats-facing-the-coast-guard/#162841a921ef" target="_blank">3 Types Of Go-Fast Narco Boats The Coast Guard Faces</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.atlanticcouncil.org/blogs/iransource/the-failed-un-security-council-vote-on-iran-proves-why-diplomatic-engagement-matters/" target="_blank">The failed UN Security Council vote on Iran proves why diplomatic engagement matters</a></span></span><span><span> by Atlantic Council IranSource </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/08/17/army-street-gang-activity-increasing-internal-report-shows.html" target="_blank">Army Street Gang Activity Is Increasing, Internal Report Shows</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/13/climate-wars-and-jus-ad-bellum-part-ii/" target="_blank">Climate Wars and Jus ad Bellum: Part II</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/13/climate-wars-and-jus-ad-bellum-part-i/" target="_blank">Climate Wars and Jus ad Bellum: Part I</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/14/the-crisis-of-an-unpredictable-state-the-case-of-mexico/" target="_blank">The Crisis of an Unpredictable State: The Case of Mexico</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nation.co.ke/kenya/news/africa/changing-climate-threatens-livelihoods-in-lake-chad-basin-1919398" target="_blank">Changing climate threatens livelihoods in Lake Chad Basin</a></span></span><span><span> by Daily Nation </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://foreignpolicy.com/2020/08/14/mozambique-growing-insurgency-take-strategic-port-mocimboa-praia-islamic-state/" target="_blank">Mozambique’s Growing Insurgency Takes Strategic Port</a></span></span><span><span> by Foreign Policy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.centeronnationalsecurity.org/biosecurity-project-report-1" target="_blank">Report #1: COVID-19 Detection and Response — United States, United Kingdom, Germany, South Korea, New Zealand, and China</a></span></span><span><span> by Project on Biosecurity at Fordham Law </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://foreignpolicy.com/2020/07/22/wagner-group-russia-syria-libya-mercenaries/" target="_blank">Russia’s Shadowy Mercenaries Offer Humanitarian Aid to Clean Image</a></span></span><span><span> by Foreign Policy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/exaggerated-threat-oil-wars" target="_blank">The Exaggerated Threat of Oil Wars</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/07/tarhuna-mass-graves-and-libyas-internationalized-civil-war/" target="_blank">Tarhuna, Mass Graves, and Libya’s Internationalized Civil War</a></span></span><span><span> by War on The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://theafricanjihad.com/2020/07/31/is-the-islamic-state-a-viable-threat-to-south-africa/" target="_blank">Is the Islamic State a Viable Threat to South Africa?</a></span></span><span><span> by The African Jihad </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenceweb.co.za/security/national-security/iss-how-serious-is-the-islamic-state-threat-to-attack-south-africa/" target="_blank">How serious is the Islamic State threat to attack South Africa?</a></span></span><span><span> by DefeceWeb </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://voxeu.org/article/organized-crime-s-infiltration-legal-economy" target="_blank">When godfathers become entrepreneurs: On the organized crime’s infiltration in legal economy</a></span></span><span><span> by VoxEU </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://ctc.usma.edu/the-threat-from-europes-jihadi-prisoners-and-prison-leavers/" target="_blank">The Threat from Europe’s Jihadi Prisoners and Prison Leavers</a></span></span><span><span> by CTC Sentinel </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.csis.org/analysis/tactics-and-targets-domestic-terrorists" target="_blank">The Tactics and Targets of Domestic Terrorists</a></span></span><span><span> by CSIS Briefs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.afcea.org/content/intelligence-analysis-needs-course-change" target="_blank">Intelligence Analysis Needs Course Change</a></span></span><span><span> by Signal Magazine (AFCEA) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/07/29/magazine/iraq-corruption.html" target="_blank">Inside the Iraqi Kleptocracy</a></span></span><span><span> by New York Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/perspectives/PEA301-1.html" target="_blank">The American Way of Irregular War: An Analytical Memoir</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://cimsec.org/make-maritime-stability-operations-a-core-u-s-coast-guard-mission-focus/44758" target="_blank">Make Maritime Stability Operations a Core U.S. Coast Guard Mission Focus</a></span></span><span><span> by CIMSEC </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/understanding-global-cities/" target="_blank">Understanding Global Cities</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/technology/2020/07/new-intelligence-community-ai-principles-seek-make-tools-useful-and-law-abiding/167163/" target="_blank">New Intelligence-Community AI Principles Seek to Make Tools Useful — and Law-Abiding</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/07/cocaine-logistics-for-the-marine-corps/" target="_blank">“Cocaine Logistics” for the Marine Corps </a></span></span><span><span> by War On The Rocks </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/index.php/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/index.php/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/index.php/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/index.php/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/index.php/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_Jw4vsT8vKImEYtrtoux8eI829lAyTByMimpT_Uj6SPY.js"></script>
<script src="/sites/default/files/js/js_vmxU3y09ImxlUfzYVaVNDoDRn_vdUpdO3zPr9PbsksY.js"></script>
<script src="/sites/default/files/js/js_tKCd3zYv_B2zTze7KXtSeJ9_WNZp2bPQpSV5N9VA5Ug.js"></script>
<script src="/sites/default/files/js/js_qB1fofkEwTbC0hXIX_xpx1VYiY39JwHMpJAr6JqHpqc.js"></script>
<script src="/sites/default/files/js/js_8lYxgyA4QQd9DDTFRxZ8UoSBbddPNOWuC-R4-tKeDQw.js"></script>
<script src="/sites/default/files/js/js_aNaQ84FW-4r76xEpQBMvmTr1L6lha3Tz1hXujGQjCQk.js"></script>
<script src="/sites/default/files/js/js_9yzoC5cksvgCeJBxdHSJ3ku2wSXyj6QsH6En-4afBeI.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_teNTt8I20t_iLPxg8KbP3VxP_qqefbMW6tmVGnWOCj4.js"></script>

</body>
</html>
