<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/9122021-national-security-and-korean-news-and-commentary" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/139899" />
<link rel="revision" href="https://smallwarsjournal.com/blog/9122021-national-security-and-korean-news-and-commentary" />

        <title>9/12/2021 National Security and Korean News and Commentary | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/index.php/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>9/12/2021 National Security and Korean News and Commentary</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="139899" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Sun, 09/12/2021 - 11:12am</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/9122021-national-security-and-korean-news-and-commentary%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/9122021-national-security-and-korean-news-and-commentary%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p>Access National Security News <a href="https://conta.cc/3k2ZtgU">HERE</a>.</p>

<p>Access Korean News <a href="https://conta.cc/3z9l23M">HERE</a>.</p>

<p>National Security News Content:</p>

<p>1. America's unfortunate 9/11 legacy: Low strategic IQ<br />
2. 9/11 at 20: after war, what? From The Lancet<br />
3. Opinion | The CIA Spent 20 Years on the Front Lines of the War on Terror. It's Time For That to Change.<br />
4. Biden Declassifies Secret FBI Report Detailing Saudi Nationals' Connections To 9/11<br />
5. A Crisis of Credibility: Why Non-Governmental Organizations are Struggling<br />
6. FBI releases details of probe of Saudi’s alleged link to 9/11 – Operation Encore<br />
7. Political uncertainty clouds China Inc.'s Afghanistan ambitions<br />
8. China Makes Sure Everyone Writes Taiwan’s Name Just So—Even a Colorado High School<br />
9. Afghanistan: Lessons From Cambodia<br />
10. Biden Calls Xi as China-US Relationship Grows More Fraught<br />
11. In Chinese eyes, ‘British are bastards’<br />
12. The counterterrorism dilemma<br />
13. Top National Security Posts Sit Empty, Mired in Senate ‘Purgatory’<br />
14. Three terrorist suspects arrested in Indonesia<br />
15. UN Mission to Afghanistan Relocates to Kazakhstan<br />
16. Pak ISI Chief Hosts Security Meeting On Afghanistan With Intel Heads Of China, Iran<br />
 </p>

<p>Korean News Content:</p>

<p>1. Analysis: Is Biden Summoning 'Strategic Patience' With North Korea?<br />
2. N. Korea-linked hackers attempt to break into emails of Seoul's defense panel members<br />
3. N.K. outlet accuses S. Korea of 'sharpening knife behind curtain of peace'<br />
4. Army chief to visit U.S. for conference with counterparts from Indo-Pacific countries<br />
5. Korea calls out Japan's decision to publish watered-down textbooks<br />
6. 'Discussions on inter-Korean humanitarian projects make progress'<br />
7. N. Korea calls U.S.-led Afghan war 'human rights crime'<br />
8. After reining in Google, Apple, South Korean regulators turn to local tech giants<br />
9. Trump: ‘Magnificent reality’ of denuclearized Korea within reach<br />
10. Military competence matters<br />
11. Defend yourself first<br />
12. The Battle of Kumsong</p>
</div>
      <section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-93fb28c5679a24d2fe1cd448f1b28a31fd45d7fd1fe52ecfdd17751d83590548">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/09/06/once-again-drone-killings-and-international-law/" target="_blank">Once Again: Drone Killings and International Law</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/ideas/2021/09/italys-carabinieri-were-perfect-force-kabul-evacuation/185111/" target="_blank">Italy’s Carabinieri Were the Perfect Force for the Kabul Evacuation</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.ft.com/content/7ece4a22-29b7-4539-bf79-2cb3b6cc4add" target="_blank">Financial crime fighting has lost its way</a></span></span><span><span> by Financial Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://theglobalamericans.org/2021/09/didi-and-the-risks-of-expanding-chinese-e-commerce-in-latin-america/" target="_blank">DiDi and the Risks of Expanding Chinese E-Commerce in Latin America</a></span></span><span><span> by Global Americans </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.infobae.com/america/mundo/2021/08/25/didi-y-los-riesgos-de-la-expansion-del-comercio-electronico-chino-en-america-latina/" target="_blank">Didi y los riesgos de la expansión del comercio electrónico chino en América Latina</a></span></span><span><span> by Infobae </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/what-known-about-isis-k-funding-afghanistan" target="_blank">What Is Known About ISIS-K Funding in Afghanistan?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2021/08/30/climate/afghanistan-climate-taliban.html" target="_blank">A New Breed of Crisis: War and Warming Collide in Afghanistan</a></span></span><span><span> by New York Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://cv.uoc.edu/planaInici/logout.html" target="_blank">A Hotspot Anti-Crime Strategy in Mexico?</a></span></span><span><span> by Mexico Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/lawfare-podcast-bitskrieg-john-arquilla" target="_blank">The Lawfare Podcast: ‘Bitskrieg’ with John Arquilla</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://rusi.org/explore-our-research/publications/commentary/russia-returns-latin-america" target="_blank">Russia Returns to Latin America</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://rusi.org/explore-our-research/publications/commentary/frances-afghan-lessons" target="_blank">France’s Afghan Lessons</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.newyorker.com/news/daily-comment/afghanistan-again-becomes-a-cradle-for-jihadism-and-al-qaeda" target="_blank">Afghanistan, Again, Becomes a Cradle for Jihadism—and Al Qaeda</a></span></span><span><span> by The New Yorker  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/challenges-understanding-taliban-finance" target="_blank">The Challenges of Understanding Taliban Finance</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2021/08/send-the-marines-to-alaska/" target="_blank">Send the Marines to Alaska</a></span></span><span><span> by War on the Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/08/17/supreme-court-of-justice-of-mexico-the-urgent-actions-of-the-committee-on-enforced-disappearances-are-legally-binding/" target="_blank">Supreme Court of Justice of Mexico: The Urgent Actions of the Committee on Enforced Disappearances Are Legally Binding</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/77794/expert-backgrounder-recognition-and-the-taliban/" target="_blank">Expert Backgrounder: Recognition and the Taliban</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.vice.com/en/article/pkb8dk/a-gang-war-is-messing-up-earthquake-relief-in-haiti" target="_blank">A Gang War Is Messing Up Earthquake Relief in Haiti</a></span></span><span><span> by Vice </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/explore-our-research/publications/commentary/responding-chinas-unending-grey-zone-prodding" target="_blank">Responding to China’s Unending Grey-Zone Prodding</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/chinas-continued-disdain-international-legal-order" target="_blank">China’s Continued Disdain for the International Legal Order</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.independent.co.uk/independentpremium/long-reads/crystal-meth-tijuana-mexico-cartels-b1890440.html" target="_blank">Crystal meth, the drug of the future</a></span></span><span><span> by The Independent </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://ceeep.mil.pe/2021/08/05/mexico-a-deepening-crisis-and-strategic-challenge-for-the-us/?lang=en" target="_blank">Mexico: A Deepening Crisis and Strategic Challenge for the US</a></span></span><span><span> by Peruvian Army Center for Strategic Studies (CEEEP) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://ceeep.mil.pe/2021/08/05/mexico-una-crisis-que-se-agudiza-y-un-desafio-estrategico-para-estados-unidos/" target="_blank">México: Una Crisis que se Agudiza y un Desafío Estratégico para Estados Unidos</a></span></span><span><span> by Centro de Estudios Estratégicos del Ejército del Perú (CEEEP) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/how-terrorists-could-proceed-with-the-next-physical-attack-on-energy-infrastructure/" target="_blank">How Terrorists Could Proceed with the Next Physical Attack on Energy Infrastructure</a></span></span><span><span> by Homeland Security Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.vice.com/en/article/m7ekb4/el-salvador-is-trying-to-control-ms-13-by-doubling-its-army" target="_blank">El Salvador is Trying to Control MS-13 by Doubling its Army</a></span></span><span><span> by Vice </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.airuniversity.af.edu/Portals/10/JOTA/Journals/Volume%203%20Issue%202/05_Ellis_eng%20(2).pdf" target="_blank">The Reinforcing Activities of the ELN (National Liberation Army) in Colombia and Venezuela</a></span></span><span><span> by Journal of the Americas </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.airuniversity.af.edu/Portals/10/JOTA/Journals/Volume%203%20Issue%202/05-Ellis_s%20(2).pdf" target="_blank">El fortalecimiento de las actividades del ELN (Ejército de Liberación Nacional) en Colombia y Venezuela</a></span></span><span><span> by REVISTA FUERZA AÉREA-EUA </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blog.bakerinstitute.org/2021/07/30/mexico-plans-a-prisoner-release-should-the-u-s-worry/" target="_blank">MEXICO PLANS A PRISONER RELEASE … SHOULD THE U.S. WORRY?</a></span></span><span><span> by Baker Institute Blog </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://igarape.org.br/en/climate-change-and-crime-in-cities/" target="_blank">Climate change and crime in cities</a></span></span><span><span> by Igarapé Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://accounts.google.com/ServiceLogin/signinchooser?service=mail&amp;passive=true&amp;rm=false&amp;continue=https%3A//mail.google.com/mail/&amp;ss=1&amp;scc=1&amp;ltmpl=default&amp;ltmplcache=2&amp;emr=1&amp;osid=1&amp;flowName=GlifWebSignIn&amp;flowEntry=ServiceLogin" target="_blank">NOT YOUR GRANDFATHER’S COUNTERINSURGENCY: THE UNITED STATES MUST PREPARE FOR RADICALLY NEW FORMS OF NONSTATE VIOLENCE</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/77590/famine-in-tigray-humanitarian-access-and-the-war-crime-of-starvation/" target="_blank">Famine in Tigray, Humanitarian Access, and the War Crime of Starvation</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.worldpoliticsreview.com/articles/29815/after-the-military-colombia-veterans-feed-the-global-security-market" target="_blank">The Colombian War Machine Has Gone Global</a></span></span><span><span> by World Politics Review </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/07/16/the-cienfuegos-affair-and-the-proposal-for-a-new-regional-transnational-criminal-court-in-latin-america-copla/" target="_blank">The “Cienfuegos Affair” and the Proposal for a New Regional Transnational Criminal Court in Latin America (COPLA)</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://rusi.org/explore-our-research/publications/commentary/airborne-assault-occupy-south-china-sea-features" target="_blank">Airborne Assault to Occupy South China Sea Features?</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/07/15/intervention-in-civil-wars-and-the-dangers-of-legitimacy/" target="_blank">Intervention in Civil Wars and the Dangers of Legitimacy</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/07/15/intervention-in-civil-wars-symposium-intervention-in-latin-america/" target="_blank">Intervention in Civil Wars Symposium: Intervention in Latin America</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/77357/extraterritorial-counterterrorism-policymaking-v-law/" target="_blank">Extraterritorial Counterterrorism: Policymaking v. Law</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://theintercept.com/2021/07/15/american-isis-podcast/" target="_blank">AN AMERICAN ISIS FIGHTER DESCRIBES THE CALIPHATE’S FINAL DAYS — AND HIS OWN</a></span></span><span><span> by The Intercept </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/07/12/intervention-in-civil-wars-symposium-the-importance-and-limitations-of-legitimacy-during-foreign-intervention-in-civil-wars/" target="_blank">Intervention in Civil Wars Symposium: The Importance (and Limitations) of Legitimacy During Foreign Intervention in Civil Wars</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/assessing-threat-weaponized-corruption" target="_blank">Assessing the Threat of Weaponized Corruption</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/revisiting-framework-military-takedowns-against-cybercriminals" target="_blank">Revisiting a Framework on Military Takedowns Against Cybercriminals</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thesoufancenter.org/research/bringing-terrorists-to-justice-prosecuting-isil-war-crimes-and-terrorism/" target="_blank">Bringing Terrorists to Justice: Prosecuting ISIL War Crimes and Terrorism</a></span></span><span><span> by Soufan Center </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/77197/the-mladic-appeal-judgment-and-the-enduring-legacy-of-the-hague-tribunals/" target="_blank">The Mladić Appeal Judgment and the Enduring Legacy of the Hague Tribunals</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/remembering-khobar-towers-bombing-0" target="_blank">Remembering the Khobar Towers Bombing</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://theglobalamericans.org/2021/06/uruguay-exemplifies-how-to-deal-with-china/?_thumbnail_id=24819" target="_blank">Uruguay exemplifies how to deal with China</a></span></span><span><span> by Global Americans </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://dialogo-americas.com/articles/the-dangers-of-potential-russian-counter-uav-technology-exports-to-latin-america/" target="_blank">The Dangers of Potential Russian Counter-UAV Technology Exports to Latin America</a></span></span><span><span> by Diálogo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/76919/time-for-a-course-correction-on-counterterrorism-and-civic-space/" target="_blank">Time for a Course Correction on Counterterrorism and Civic Space</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/conciliation-and-delusion-case-maximum-pressure-iran" target="_blank">Conciliation and Delusion: The Case for Maximum Pressure on Iran</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/four-factors-will-shape-future-us-policy-middle-east" target="_blank">Four Factors Will Shape Future U.S. Policy in Middle East</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/houthis-saudi-arabia-and-war-yemen" target="_blank">The Houthis, Saudi Arabia and the War in Yemen</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/are-iraqs-gates-opening-wider-iran" target="_blank">Are Iraq’s Gates Opening Wider for Iran?</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2021 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/139899","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"\/index.php\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
