<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/11222020-news-commentary-korea" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/138859" />
<link rel="revision" href="https://smallwarsjournal.com/blog/11222020-news-commentary-korea" />

        <title>11/22/2020 News &amp; Commentary - Korea | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/138859","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/index.php\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/index.php/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/index.php/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/index.php/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>11/22/2020 News &amp; Commentary - Korea</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="138859" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Sun, 11/22/2020 - 12:20pm</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/11222020-news-commentary-korea%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/11222020-news-commentary-korea%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><i><span style="color:black">News and Commentary by Dave Maxwell. Edited and Published by Riley Murray.</span></i></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">1. North Korea Releases 7,000 Prisoners, Orders People to Provide for Them</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">2. North Korea Arrests Six Gold Smugglers Who Triggered Hyesan Lockdown</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">3. Human rights must not be 'trampled' in global rush for PPE, say MPs</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">4. US, UK Sourcing PPEs from Chinese Factories that Use North Korean Slave Labor, Report Says</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">5. USFK commander says capability of N. Korea's new weapons yet to be verified</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">6. New virus cases over 300 for 5th day, tougher antivirus curbs in offing</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">7. N. Korea calls for tighter border controls amid global COVID-19 resurgence</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">8. USFK skips publication of annual security report this year</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">9. No exit in sight from frayed Korea-Japan ties</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">10. N. Korea slams U.N. Security Council for taking issue with its space program</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">11. S. Korea, U.S. agree to boost space defense cooperation</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">12. Resumption of humanitarian aid may send 'good' message to N. Korea: Kurt Campbell</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">13. N. Korean laborers continue to earn foreign currency abroad</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">14. Kimchi Making at Home Was Going Out of Style. Rural Towns to the Rescue.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">1. North Korea Releases 7,000 Prisoners, Orders People to Provide for Them</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofz3fdnUZq1olgFZGSoRkYtsELKn_1WJh8W7MrjAh42S104xLLC29wxExMDrm9l3HobLIcv_dxa5Fvlvua5WTSpvehSSMHoQDHM5-CuEirdRg2xLk_a6QhsNXhWBuc9MrbqGs7q9S4MGsQlg1XlKJsZwb0pyu4ipslVRPBq4D8eKA=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">rfa.org</a> – 20 November 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">The first part of the headline might seem like a good thing.  But this article illustrates all that is wrong with the Kim family regime and how it treats the Korean people living in the north.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">2. North Korea Arrests Six Gold Smugglers Who Triggered Hyesan Lockdown</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofK_LlMnNyHZwdyhSn_bQJCc3qPdzWASF77Sd1IOGhR88TRnVVFGiUaGftn7Hs1Bm9lKO9eOgNUQ9qnQiwwR0Pzcn0KHMGom7rVESooWqqpziYG31D-aBWdBBtLygsnllXBMYo_jUOF8MezcPFpF6gZ9RJlSqVqkLN_IvqqY8rpZI=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">rfa.org</a></span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Citizens, soldiers, security officers.  Another indicator we need to pay attention to.</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Just as an aside there is no other media organization that can conduct this kind of reporting. We should be thankful for RFA and VOA.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">3. Human rights must not be 'trampled' in global rush for PPE, say MPs</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofKotmXGiwIynFcsmmyRglqacN05pdG4aSrmnPd20Od0JnOpjlidBg0D-m1KAU7c_FewB7kjRcPwU7srRAM_DimjXd_lOsjSWFYrlY5HIvpdTmu0hvrPe6_pRnMes6YO4fimy9Id3wANgfk8usN6sLkOAZD-j2SsOARbJtd6YGRX0kHoVldwfM61IDf1NafTWz9FVFHTb-HZQW0Qd75zX-CHT3DMechILKRUR4l-QTdTReQnpch7kpUA==&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">The Guardian</a> · by Pete Pattisson · November 21, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">And I have to compliment the Guardian here also for revealing this.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">4. US, UK Sourcing PPEs from Chinese Factories that Use North Korean Slave Labor, Report Says</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnof6y_zfzzVIgnQn3LF4MShFkWP9KVp-rBddxHSGDASPwPlaHzZz0oG2-b5TtX6KfXTJ92KWHcTyG5zrSAVeASC-3qio46y4wQrn4Bl9h_c7k9lQ4x2iAnrRMslLz8YfgYxsLFLL57Wiv9lG2NGYjAZ1NNk8IL3BydXTBwsElO0cMDxHU2rZs_Dixwc04IdblOWuooPmz-vXrMwRQoGDgfOF0nSJ5BPaMQy&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">ibtimes.sg</a> · by Krishnendu Banerjee · November 21, 2020</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">5. USFK commander says capability of N. Korea's new weapons yet to be verified</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofc3K_o13_DmQG8ood-Ccz5zj11XfWsykDBvAHwA19aa03JOToh3TPnf3wS13wRcrzhqzaj64EgEXNT8kh-xEO_TfrXRwG5RbdxWYmCKc7mZSJXPd1F7aKUTAaAfq0M_7fRVC6n1_iVjRwxGxsEDNvsqRQB3Fb7MeqclLK-wZY2ek=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">최수향</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 20, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Absolutely correct.  I am sure our ISR has been surging to determine the capabilities of these weapons or even if they are in fact real and not mock-ups.  But we also should not discount them because north Korea has often surprised us with its advancements.</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">And to Yonhap, why don't you please refer to General Abrams as the Commander of the ROK/US CFC since that is the combined command belonging to both Korea and the US with the responsibility for deterrence and defense.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">6. New virus cases over 300 for 5th day, tougher antivirus curbs in offing</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnof5fjqflLQ0mwiaCfD1_QTe07VD10R4nZVsKfIfuuZpMhZ6DKjhwwckf14SKrfKlQgGvzCFvLUZzC8HDTbBG2wvAQUEjaapFzOLhmf77byVrv1oIQFvTfL77NhQ8E8rrOds5qYPO8YO4YnAH9dIZhUzo-A-L98TI1HC8MbGj_Bf7BAAO8uBq0Zow==&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">주경돈</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 22, 2020</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">7. N. Korea calls for tighter border controls amid global COVID-19 resurgence</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofmhcxLh4MPVPj19nqynnuXxxCcQhz1pcq1GWVbWYMNTktNzRARic8WH9sHboM2N4YcFkZkKtlC9ylZFAdeesfTlSsh2bBRIiX1EyQS4efb6kL1lRVNFS-eRG6OnREXLHlrzUnScrqREVsxV_r78FEEopjuQ5G6L5S&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">이원주</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 22, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Build the wall:</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">"Building a flawless blockade of barrier in preparation for the worsening global health pandemic is a critical issue in intensifying the antivirus campaign," the Rodong Sinmun, the organ of the ruling party, said Sunday.</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">"We must continue to maintain an ironclad barrier to protect the safety of our country and our people," it added.</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Seriously, I think we must assume things are getting worse inside north Korea and it may be only a matter of time before COVID-19 gets out of control and then we will be on a path that may be worse than the Arduous March of the great famine of 1994-1996.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">8. USFK skips publication of annual security report this year</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnof69L2FzElLf1q1MJbIrCd3aNJlbvOEx_t1DLHNwYUgR8O7q9bwmNwNh5NKxIN_ut0Tz4lpL7PpQizWXrSxicQp3qFTi1qtujBOy22261Z6GCTIHQWo0XRSsz4b6Q6kbQXff8qT4ok1vWDU0UnUN3kIVEJ3QwY5w8w&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">오석민</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 22, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Damn. This is one of the most useful documents for understanding the current situation on the Korean peninsula.  I know it is a lot of work to put this together, but I find it very substantive, useful, and authoritative.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">9. No exit in sight from frayed Korea-Japan ties</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofucUCYQNVNr3GjJcLmH9UvvMUh0bd1wc-gxZCqxudfg2L9cichiCHwpY8M3731XXDUgJFHpuKridjbfOw6hYPVv2kKqlvEOIl8zhiZqBojZsA295ISA4-mOshh7wK98efvSFEqTf1CGEW9aN5xGezRUHiBovtEEjvDXRaTWdY-fg=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">The Korea Times</a> · November 20, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">This is one of the many problems: "However, the diplomatic source said the Suga Cabinet believes its ties with the Moon government cannot be restored without Korea's promise that the seized assets of Japanese companies would not be sold off."</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">10. N. Korea slams U.N. Security Council for taking issue with its space program</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofpaoSGFiGsJaCzC8S2KLPS_0I-Jyvven2XdDZ8S0iYJKVCt3dm2BpDgEt5vWTB8DKU2sxu6XsE4Epu3wdOYzHBWOrMvnuINFRl9FS2SrCXGRTE756DItkyfumpHOcvEqmAd3OLaDMZie7nN3rSiZDYgAjEHqaZT9y8ZSEkTV4QNE=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">이원주</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 20, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Admit nothing, deny everything, and make counter accusations.  There are some interesting counter accusations here.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">11. S. Korea, U.S. agree to boost space defense cooperation</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofGwuNpnunY-vQGLlyOabhPz7p-5eshboF0SjZToJ3t7TC1J57ZLRKd31pLJqh_r8ncUVn3tUL-ukqRyDE06Rd7Dsgf_9L5BiwOmGTzHfLSHbH1MGNRkoYpDe2jqCIZ-1loVsI6k0dutYZgYE8vcvG1prkAj-Hx0La&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">최수향</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 22, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Of course, this is what the north considers a double standard.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">12. Resumption of humanitarian aid may send 'good' message to N. Korea: Kurt Campbell</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofsRQZwOJWRmDudvFAzB5pWG4-N3-8SP5o5xfPlrR5vo0EI6ZcQl_Cpo92W3eM9hvwmALuCfhzmCk8VAmYxLREqRHhMjB0niCc247szIWLGR_Arhp5z1Vw4yjbllq8RRV9WBivCYE14bphfk2Q87eZxQHwc6wnvGA0b2C8oZzSBOo=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span style="font-family:&quot;Malgun Gothic&quot;,sans-serif"><span style="color:#373737">변덕근</span></span><span style="color:#373737"> ·</span><span style="color:#373737"> November 21, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">With all due respect to someone who could be SECSTATE in the Biden administration (though he is not currently on any shortlists).  </span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">The Kim family regime is not influenced by humanitarian aid.  At best the regime welcomes it because it reduces one headache for the regime. But it is not going to respond favorably in negotiations or even return to negotiations because of humanitarian aid. It will exploit any humanitarian aid by continuing to conduct political warfare and its long con.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">13. N. Korean laborers continue to earn foreign currency abroad</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofUa6KpyEB-Gcr4UCLXo71UvqEUiuRA9EG7H0QTxSGzHRMooowgpr2yEPnt5LLDBRvo3AQizV96TBM-vYR48bECUVIw9MRtkksaZWVYEGXQqthSO53NWaPM2My2ncTzoishs1ajBHbZkAlniePkGB6tzs_E9KrHOk7wafPybMCFP36VzBlIb7mGNNG0CYr8SJyvpfDnCarfHE=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">dailynk.com</a> – by Mun Dong Hui - November 20, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Quality of meals?  Is that a real measure of effectiveness for human rights?</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">This is the real regime:</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">According to diplomatic source in China, North Korean authorities recently handed down an order to laborers dispatched to China. The order called for the workers to comply with quarantine guidelines even while overseas; for expatriate workers to take active part in the "movement to earn foreign currency" to "show concern for the difficult circumstances the country faces"; and, for workers in China to contribute their personal funds to the nation and people's economy during the so-called "80-day battle."</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">That is to say, the government is demanding that laborers donate their personal salaries to the Workers' Party as a show of loyalty.</span></span></span></span></span></p>

<p> </p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:#373737">14. Kimchi Making at Home Was Going Out of Style. Rural Towns to the Rescue.</span></i></b></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737"><a href="http://r20.rs6.net/tn.jsp?f=001aaeyyK6LB_37yOV-1OgXES_sDSZsEbP1m5qb0vioSjgJB7NI_Z_sYaSgfC2xHnofPyIJKTH5fbggFqOWtURFQ7hYIwO-UslxuCDCQIm6Yq1Zkhc5ZTjie8VOxcmGl0TuMO6rjZnPWmW1IzCHx9SSEy8n9QSp0GuluFXe153D6rgqdo2ukxzsvxncxXJTJLlUq9BGjUitYxhdvYqmR9lKUmbN43NFtktjG7iA6dDrUraYZh9gzn2qbmHj5henwF45ItElj3J79n-Lp6u5CLX934X0edQkCrJbiddstJy4O5o=&amp;c=b4cTFpG7-fHd5faKaw3SzcFSlHCQN5ok-bSvujhN9gJwyDrLiIaXDw==&amp;ch=2NIhSgMy5G8iI55D5ewPiNy0GKrSugAxzfJWIYyIcIlrEcd4ax17Bw==" style="color:blue; text-decoration:underline" target="_blank">The New York Times</a> · by Choe Sang-Hun · November 21, 2020</span></span></span></span></span></p>

<p><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><span style="color:#373737">Making Kimchi is a lot of work.  Cooking Korean food in general takes a lot of work.</span></span></span></span></span></p>

<p> </p>

<p align="center" style="text-align:center"><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:black">"In battle, there are not more than two methods of attack-the direct and the indirect; yet these two in combination give rise to an endless series of maneuvers."</span></i></b></span></span></span></span></p>

<p align="center" style="text-align:center"><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:black">-Sun Tzu</span></i></b></span></span></span></span></p>

<p align="center" style="text-align:center"> </p>

<p align="center" style="text-align:center"><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:black">"...there was no point in seeking to convert the intellectuals. For intellectuals   would never be converted and would anyway always yield to the stronger, 'and this will   always be the man in the street.' Arguments must therefore be crude, clear and forcible, and appeal to emotions and instincts, not the intellect. Truth was unimportant and   entirely subordinate to tactics and psychology...Hatred and contempt must be directed at   particular individuals."</span></i></b></span></span></span></span></p>

<p align="center" style="text-align:center"><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:black">-  H. Trevor-Roper (ed), The Goebbels Diaries, p. XX, cited in Regan, Geoffrey. 1987. Great   Military Disasters. New York: M. Evans and Company.</span></i></b></span></span></span></span></p>

<p align="center" style="text-align:center"> </p>

<p align="center" style="text-align:center"><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:black">"Public sentiment is everything. With public sentiment nothing can fail. Without it   nothing can succeed. He who molds opinion is greater than he who enacts laws."</span></i></b></span></span></span></span></p>

<p align="center" style="text-align:center"><span style="font-size:11pt"><span style="background:white"><span style="line-height:normal"><span style="font-family:Calibri,sans-serif"><b><i><span style="color:black">- President Abraham Lincoln</span></i></b></span></span></span></span></p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-b025d23cefb2fbbf83b25ffeda9e191af24d99f47a4bc04d041572c45cd919b9">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73391/covid-19-and-international-law-series-international-humanitarian-law-treatment-of-detainees/" target="_blank">COVID-19 and International Law Series: International Humanitarian Law – Treatment of Detainees</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/" target="_blank">A Landmark Report on Starvation as a Method of Warfare </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://weaponsdocs.wordpress.com/2020/11/14/us-military-assessments-of-iranian-support-to-afghan-insurgents/" target="_blank">US Military Assessments of Iranian Support to Afghan Insurgents </a></span></span><span><span> by Weapons Docs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/latin-america-caribbean/83-virus-proof-violence-crime-and-covid-19-mexico-and-northern-triangle" target="_blank">Virus-proof Violence: Crime and COVID-19 in Mexico and the Northern Triangle</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73079/human-shields-and-proportionality-how-legal-experts-defended-war-crimes-in-sri-lanka/" target="_blank">Human Shields and Proportionality: How Legal Experts Defended War Crimes in Sri Lanka </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73316/covid-19-and-international-law-series-international-humanitarian-law-conduct-of-hostilities/" target="_blank">COVID-19 and International Law Series: International Humanitarian Law – Conduct of Hostilities</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rfa.org/english/news/china/weapons-11062020152528.html" target="_blank">New Law Would Let China Coast Guard Use Weapons in South China Sea</a></span></span><span><span> by Radio Free Asia </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" target="_blank">Scaling the Counterrorism Return on Investment in Support of Great Power Competition</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/11/03/how-focusing-on-non-state-actors-can-change-the-ihl-narrative/" target="_blank">How Focusing on Non-State Actors Can Change the IHL Narrative</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/11/making-waves-militant-maritime-operations-along-africas-eastern-coast/" target="_blank">Making Waves: Militant Maritime Operations Along Africa’s Eastern Coast</a></span></span><span><span> by War On The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/us-and-uk-intelligence-and-security-relationship-way-forward-–-together" target="_blank">US and UK Intelligence and Security Relationship: The Way Forward – Together</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://asiatimes.com/2020/10/behind-chinas-threat-to-support-insurgency-in-india/" target="_blank">Behind China’s threat to support insurgency in India</a></span></span><span><span> by Asia Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.foxnews.com/world/american-hostage-rescued-west-africa-seal-team-6-daring-raid?fbclid=IwAR01YDWtcA7_hB7PGiWaRNYwRaxZF0S13D5HXx53-5W3bQYkKG-5why-1c0" target="_blank">American hostage rescued in West Africa by SEAL Team 6 in daring raid</a></span></span><span><span> by Fox News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defense.gov/Newsroom/Releases/Release/Article/2401101/statement-by-jonathan-hoffman-chief-pentagon-spokesman-on-hostage-rescue-operat/fbclid/IwAR36W3EQNF9nMi_i3qVN_1LxPDIMB981vym0ZWjt7GiEFOO2_jesRd2GXXg/" target="_blank">Statement by Jonathan Hoffman, Chief Pentagon Spokesman, on Hostage Rescue Operation in Northern Nigeria</a></span></span><span><span> by Defense.gov </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.intrepidreport.com/archives/31100" target="_blank">The case for affirming the independence of the Armenian Republic of Artsakh/Nagorno-Karabagh</a></span></span><span><span> by Intrepid Report </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://countercurrents.org/2020/10/the-new-kings-of-jihadist-terrorism-azerbaijan-and-turkey/" target="_blank">The New Kings of Jihadist Terrorism Azerbaijan and Turkey</a></span></span><span><span> by Countercurrents.org </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/graphics/2020/world/mexico-losing-control/mexico-violence-drug-cartels-zacatecas/" target="_blank">Violent criminal groups are eroding Mexico’s authority and claiming more territory </a></span></span><span><span> by Washington Post </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://globalinitiative.net/analysis/gangs-in-lockdown-za/" target="_blank">Gangs in lockdown: Impact of Covid-19 restrictions on gangs in east and southern Africa</a></span></span><span><span> by Global Initiative Against Transnational Organized Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://international-review.icrc.org/articles/fragmentation-armed-non-state-actors-protracted-armed-conflicts-ir912" target="_blank">Fragmentation of armed non-State actors in protracted armed conflicts: Some practical experiences on how to ensure compliance with humanitarian norms</a></span></span><span><span> by International Review of the Red Cross (IRRC) No. 912 </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/10/26/motive-matters-the-meaning-of-attack-under-ihl-the-rome-statute/" target="_blank">Motive Matters: The Meaning of Attack Under IHL &amp; the Rome Statute</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/foreign-interference-strategy-not-tactic" target="_blank">Foreign Interference is a Strategy, Not a Tactic</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/ideas/2020/10/how-avoid-violent-election-season/169516/" target="_blank">How to Avoid a Violent Election Season</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/72939/an-age-of-actorless-threats-re-thinking-national-security-in-light-of-covid-and-climate/" target="_blank">An Age of Actorless Threats: Rethinking National Security in Light of COVID and Climate </a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/analysis/latin-america-cops-ministers-generals/" target="_blank">Latin America’s History of Dirty Cops, Ministers and Generals</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/the_americas/mexico-drugs-cartels-cienfuegos/2020/10/24/29fbd5ce-12f5-11eb-bc10-40b25382f1be_story.html" target="_blank">Anti-drug alliance tested after U.S. arrest of former Mexican defense chief</a></span></span><span><span> by Washington Post </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justice.gov/opa/pr/department-justice-releases-report-its-efforts-disrupt-dismantle-and-destroy-ms-13" target="_blank">Department of Justice Releases Report on its Efforts to Disrupt, Dismantle, and Destroy MS-13</a></span></span><span><span> by US Department of Justice </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/10/19/symposium-on-compliance-in-armed-conflict-new-avenues-to-generate-respect-for-humanitarian-norms/" target="_blank">Symposium on Compliance in Armed Conflict: New Avenues to Generate Respect for Humanitarian Norms</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/72934/wrestling-with-legal-and-illegal-orders-in-the-military-in-the-months-ahead/" target="_blank">Wrestling with Legal and Illegal Orders in the Military in the Months Ahead</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/publication/conference-reports/countering-cbrn-home-and-abroad" target="_blank">Countering CBRN at Home and Abroad</a></span></span><span><span> by RUSI Conference Reports </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/10/for-baltic-defense-forget-the-forest-brothers/" target="_blank">For Baltic Defense, Forget the ‘Forest Brothers’ </a></span></span><span><span> by War On The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/inside-the-first-narco-submarine-caught-after-crossing-the-atlantic-11603033200" target="_blank">First ‘Narco-Submarine’ Caught After Crossing the Atlantic</a></span></span><span><span> by Wall Street Journal </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://accounts.google.com/Logout?hl=en&amp;continue=https%3A//mail.google.com/mail&amp;service=mail&amp;timeStmp=1602780887&amp;secTok=.AG5fkS9uDb0qxqUyffdvOr5TGI9_smuP_Q" target="_blank">Will Commanders Trust Their New AI Weapons and Tools?</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thehill.com/opinion/national-security/519948-irregular-warfare-with-china-russia-ready-or-not-its-coming-if-not" target="_blank">Irregular warfare with China, Russia: Ready or not, it&#039;s coming — if not already here</a></span></span><span><span> by The Hill </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/counterinsurgency-in-the-philippines-an-inside-look-at-partner-warfare/" target="_blank">Counterinsurgency in the Philippines: An Inside Look at Partner Warfare</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.understandingwar.org/report/russian-hybrid-warfare" target="_blank">Russian Hybrid Warfare</a></span></span><span><span> by Institute for the Study of War </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RRA394-1.html" target="_blank">People&#039;s Liberation Army Operational Concepts</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.jewishpolicycenter.org/2020/10/02/a-nato-urban-delaying-strategy-for-the-baltic-states/" target="_blank">A NATO Urban Delaying Strategy for the Baltic States</a></span></span><span><span> by Jewish Policy Center </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/a-roundtable-discussion-with-three-leading-experts-on-urban-warfare/" target="_blank">A Roundtable Discussion with Three Leading Experts on Urban Warfare</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/the-defense-department-just-published-a-summary-of-the-national-defense-strategys-irregular-warfare-annex-heres-why-its-so-significant/" target="_blank">The Defense Department Just Published a Summary of the National Defense Strategy’s Irregular Warfare Annex. Here’s Why It’s so Significant. </a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://media.defense.gov/2020/Oct/02/2002510472/-1/-1/0/Irregular-Warfare-Annex-to-the-National-Defense-Strategy-Summary.PDF" target="_blank">Summary of the Irregular Warfare Annex to the National Defense Strategy</a></span></span><span><span> by US Department of Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/militarisation-iran-presidency-irgc-and-2021-elections" target="_blank">The Militarisation of Iran’s Presidency: The IRGC and the 2021 Elections</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/threats/2020/09/air-force-wants-data-science-ecosystems-shorten-ooda-loops/168895/" target="_blank">Air Force Wants &#039;Data Science Ecosystems&#039; to Shorten OODA Loops</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/news/your-army/2020/10/02/the-army-is-shutting-down-its-much-lauded-asymmetric-warfare-group/" target="_blank">The Army is shutting down its highly praised Asymmetric Warfare Group</a></span></span><span><span> by Army Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://innovatedefense.net/from-the-fmf/customObject/viewCustomObject/2e496364b742" target="_blank">Irregular Threat in the littoral</a></span></span><span><span> by Defense innovation Network </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/brief/drones-narcotrafficking-surveillance/" target="_blank">How Organized Crime Networks Are Using Drones to Their Advantage</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR2714.html" target="_blank">The Emerging Risk of Virtual Societal Warfare: Social Manipulation in a Changing Information Environment</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR2713.html" target="_blank">Hostile Social Manipulation, Present Realities and Emerging Trends</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/09/artificial-intelligence-for-medical-evacuation-in-great-power-conflict/" target="_blank">Artificial Intelligence for Medical Evacuation in Great-Power Conflict</a></span></span><span><span> by War on The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://enactafrica.org/enact-observer/armed-gangs-are-perpetuating-mombasas-narco-city-image" target="_blank">Armed gangs are perpetuating Mombasa’s narco-city image</a></span></span><span><span> by Enact </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/news/press/2020/09/22.html" target="_blank">New Game, the First Offered by RAND to Public, Challenges Players to Design Defense Strategies for Uncertain World</a></span></span><span><span> by RAND </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
