<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/06192021-news-commentary-national-security" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/139651" />
<link rel="revision" href="https://smallwarsjournal.com/blog/06192021-news-commentary-national-security" />

        <title>06/19/2021 News &amp; Commentary – National Security  | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/index.php/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/index.php/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/index.php/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/index.php/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/index.php/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/index.php/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/index.php/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/index.php/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/index.php/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/index.php/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/index.php/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/index.php/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/index.php/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/index.php/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/index.php/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/index.php/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/index.php/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/index.php/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/index.php/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/index.php/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/index.php/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/index.php/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/index.php/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/index.php/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/index.php/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/index.php/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/index.php/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/index.php/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/index.php/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/index.php/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/index.php/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/index.php/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/index.php/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>06/19/2021 News &amp; Commentary – National Security </span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="139651" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Sat, 06/19/2021 - 12:28pm</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/06192021-news-commentary-national-security%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/06192021-news-commentary-national-security%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><i>News &amp; commentary by Dave Maxwell. Edited and published by Daniel Riggs</i></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">1. U.S. Military to Withdraw Hundreds of Troops, Aircraft, Antimissile Batteries From Middle East</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">2. “Cyber disruption,” ransomware, and critical infrastructure: A new US understanding of “attack”?</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">3. Chinese Nuke Modernization Prompts Shift In DoD Strategy</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">4. The Navy Needs Deep Readers, Not Reading Lists</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">5. Army Signals The Abrams Tank Is Here To Stay</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">6. Foreign Disinformation Feeds US Domestic Terrorism, Official Warns</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">7. Air Force Special Operations Job Transformation Takes Big Step Forward</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">8. The secret to NATO’s survival: Get political</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">9. U.S. Says 'Contingency' Aid Ready If Russia Attacks Ukraine</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">10.  White House freezes Ukraine military package that includes lethal weapons</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">11. Large Scale Combat Operations Book Set</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">12. Army investigating death of colonel found unresponsive at Fort Leavenworth</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">13.  The Fulbright Paradox</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">14. China Can't Invade Taiwan Just Yet Says U.S. General</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">15. A niche Chinese Gen Z meme is ringing alarm bells for Beijing</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">16. Putin's Performance At Geneva Summit Seen As A Master Class In 'Whataboutism'</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">17. How a Conservative Activist Invented the Conflict Over Critical Race Theory</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">18. 11 Things to Know: Afghanistan on the Eve of Withdrawal</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>1. U.S. Military to Withdraw Hundreds of Troops, Aircraft, Antimissile Batteries From Middle East</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQka8cufF79_tu8x6_O_-QGe5LC86Otbv9oY1nt51LwaYN7AbXXKNy5mhQBzG2p79LBRZdmLGih3nwmF8i4biEoGo4BnAX8U3DLa5UxGPML5QLveScvWWopmGrDB9A21Mj1LTP1lq_4_qfZOFlhIpmDSP8JX4b06SL60pBo6TQCgRdbqGciS2Up9SVBrUAHpACls84SeSU-RTGBjws0lxc7ScrJh8ZIhAYWrd0PiVKzQY7FuxBpKjHB7NMKEGguAKL&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">WSJ</a> · by Gordon Lubold, Nancy A. Youssef and Michael R. Gordon </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “The move marks the second time this year the U.S. has <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQFhmPwTsyEJmGbD77fx-tK9PaTmpZ9UjIG4cIAOsXSMKRzTRjhlos0dsF9yaj--kMUST5CPi0ON3fbAK8Kucuxev9Rbrg6x4nto7T3Yima_HbiboFl6yVcK6w4UtWUPAeJ5NgMnY43Vp-Ky6V8sY2BuwGQiC1Z9Aly9x0JlYwNzxP7zIZWUNtxf_1o8mWvu9EW8CmpyPnyRKXL4E-DmLQbg==&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">removed Patriot antimissile batteries from the Middle East</a>. This spring, the U.S. military removed at least three Patriot missiles from the Saudi Arabia and had considered taking out a Thaad. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Officials said the withdrawal could be seen by Russia and China, who are expanding their military and economic influence in the Middle East, as an opportunity to increase their aims.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But defense officials point to a mosaic of U.S. involvement in the region, including foreign military sales, security cooperation, joint military exercises and maintaining U.S. ground troops.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“Yes, Russia and China are going to attempt to utilize adjustments in posture to message that the United States cannot be relied upon,” a defense official said. “The reality is that none of them are going to replace the United States and what we provide.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>2. “Cyber disruption,” ransomware, and critical infrastructure: A new US understanding of “attack”?</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQ1p1zWzGL241Lm9TTLLV1Dln0d-yc4bu4u_WogaRakqu31SXiaoP-oew5NJuuRHl28gQfJaqhfehncPpbVTEHTZgKWNSVbLVXDo_iQVs7H6RpTwYafYIfrmYy6PMMPO2sTlf9bHmqi6VwrL0dANLC3qEBkEu82pI1gDsmss7TRs8xZIbHqayunqBYoQdnt5ZCs-eEPuvF-YfSz3fd5KpvPa_5st0sOyho2HZFetTfn8g=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">sites.duke.edu</a> · by Charlie Dunlap, J.D. · June 19, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “To reiterate, it appears that the U.S. is now taking the position that a cyber-operation against US-defined “critical infrastructure” that causes a significant “disruption” amounts to an “attack.” Apparently, a ransomware incident – though lacking direct loss of life or physical destruction – is sufficient to constitute such an attack, at least when targeted against critical infrastructure.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">In most ransomware incidents the data is not damaged or destroyed, but just encrypted and denied to its owner until a ransom is paid. It is somewhat akin to a distributed denial of service (DDOS) incidents where access is denied. Most nations do not consider DDOS incidents to be “armed attacks” that would trigger an Article 51 right to self-defense.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Importantly, the U.S. has long had a lower threshold than most nations for the kinds of incidents that would permit acts in self-defense under international law. Specifically, <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg6gSAHxeRDyjGBywJZvyXsXmIedpiHPcqGa_qUTPdPmMTN_2R9jXUeDhta2JIwOqeTbezE6E5weNZCe-CzXoxxCBpVgWcXO7PiOpPtZnw9Fwdwg_sGRlpbI=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Article 2(4) UN Charter</a> prohibits the threat or use of “force,” but, as noted above, <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQoOlUEzkDgePHJ89UktZPWU3kIH-pQaCq0HEOlgqrx__wk-JaP5XqwdMYMU3H7-2JeTga1UrwCx--6aJIwUmCjyyRulpVh2DGVZSVrsMqlyY=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Article 51 of the Charter</a> permits individual and collective self-defense when a state has been a victim of an “armed attack.” </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Here’s the tricky part: most nations consider the kind of “force” referenced in Article 2(4) as not necessarily being the same as that constituting an “armed attack” as used in Article 51. In other words, an activity amounting to “force” which violates Article 2(4) might not be of sufficient violence, intensity, and scope to constitute an “armed attack” to legitimately trigger self-defense authority within the meaning of Article 51.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>3. Chinese Nuke Modernization Prompts Shift In DoD Strategy</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQtEVFbxBdAmt_v_X-NVRuZ3CkCQY4oizuln2ydrnf6auRLfS3T3iLJ-o0d8hBOxByG2JSayV5SMpbsQUxmbrlYq8AuwLhQrkMdg7AlqC2o0sVJpIh5NhZI8Q9uzYj0_3uMqa2iD2MNHLDELmnfHr2Qr7WnNWBME1gkNI2JGahDALDJVIw4ns0yFZyK5nnbsYiuFYIaVqDp_AwKeyme_euC00WRCTmPP-nw_61LYLOk_Tn1KifRiwfWuzDN99N0TWkbJ1xyY68_Sk=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">breakingdefense.com</a> · by Colin Clark · June 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpt: “Dean Cheng, one of the West’s top experts on the Chinese military, goes further, saying that: “China is now pushing modernization of its nuclear forces, and this calls into question some basic assumptions, including how much fissile material they have. The broad expanse of Chinese nuclear modernization programs, including an air-breathing portion, is very different from what had been seen before.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>4. The Navy Needs Deep Readers, Not Reading Lists</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQIIxGn7X3CINB8uhm_m0iPM8tkAhdUzArN4Yae_EgO2oCjn1DCZ1KptxXZg_TsOSCf-oZYugLmfOq9d4bPMYE2b6xQkbQH2y_hmzHvUhGx0T-76JJnLBfeVKby3oLQIStQnoAcFitrNw=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">cimsec.org</a> · by Guest Author · June 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Not just the Navy but all services and all national security practitioners.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Some excellent advice in this essay.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpt:<b> “</b>In August of 1988, three months after I was commissioned, then-Chief of Naval Operations Admiral Carlisle A. H. Trost spoke at the Superintendent of the Naval Academy’s change-of-command and said this on the subject of technical education:</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“To compete in the world, to serve as a naval officer, today you must have a technical background. If you become an inveterate reader, if an idle moment never finds you without a book in your hand, the broad knowledge will come to you. But without a background in deep technical knowledge, and without the resulting confidence that moves you to unravel technical complexities wherever you find them, you will always be a wallflower in the ballroom of progress, and your success in our profession will suffer accordingly.”1 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">I agree with much of this. But what always troubled me was Admiral Trost’s nod to inveterate readers that always have a book in their hands. It begs the most important question: which books? Do the type and genre matter? Just history and books on current events? Or was he relying on technically educated officers to cultivate a habit of reading the best literature and philosophy as well? I cannot tell, but in perusing the many CNO reading lists over the years I can speculate that he was not.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">And the controversial conclusion (to some, perhaps, but with which I agree - anyone who wants to ban books, ideas, thought, and critical thinking is not upholding our Constitution or American values): "Admiral Gilday was right to defend the books on his list against ridiculous partisan political attacks. Military leaders should be open to reading Ibram X. Kendi’s How to Be an Anti-Racist and other books that challenge conventional thinking. Military leaders are responsible for the lives of Americans of all backgrounds and viewpoints. They should read widely and never be afraid to read an author with whom they might disagree. That is how one nurtures a genuine curiosity—and learns. <i>But don’t read Kendi’s book, or any book, just because it is on a reading list, as if completing a chore. Read good books to be a deep reader. And become a deep reader to become a better leader.</i> </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>5. Army Signals The Abrams Tank Is Here To Stay</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQHgtLmsyqnOZib2pUxxcxw3Z4lnLw_OJP_bbsaPGgRUutg2b4AuLdya-uyUwBlgHbzO6X1WDklUgTkD0n9gbqS0_4qcWUkWahWFWr8or9FEJA3lhpwQWwT_73HruxMdBJkEvpN3DRcvuXPiN2koqWavIH3vhV271E7eG3h9lXgiEXZt_IcU4M80AJPm-PYnT_FyZfdVuhHM4VOSzD7zmNhnHQoRlviMk6&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Forbes</a> · by Loren Thompson · June 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Greatest tank ever developed and will probably remain so for decades to come. If it ain't broke, don't fix it (though modernization updates are welcomed).</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>6. Foreign Disinformation Feeds US Domestic Terrorism, Official Warns</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQABHfdsHy-w4S8RO0JJmC-DgLhzr_UsGrdk6Am5NHaxL5voqvVrf2pID-4ahlmpXScSImd1mDXHBi66WHu7tr0gbns9DiNKbdyCvE7BY2i0GQcBDPwzogXIZPqxBCILMWbEM1Yy9f_4Z437JCAxSQA0vmr27aHw8s6BafDmXqYAD0kMdEa7VuMg==&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">voanews.com</a> ·  Jeff Seldin · June 17, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts:<b> “</b>Current and former officials, as well as analysts, have also warned Russia is actively <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQSTVL_bKgkOuns5eYbRqzUkhvAxvh45CUTT2ou9DqnCS2OdJaUA8tgRq-sxPetg5wVkDG-dU6Dhj407iZ1ZTsg-K2ZyDprlE69I2fXOQ3l77-AQIa10pB_m-IYqx1c2sTlqcz3iRcEVwqLnMQ78hPEMmvDZrB_CPLm0Nyem0ODUk=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">cultivating a new generation of influence peddlers</a> focused on building followers among the far right and far left. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">As part of the new domestic terrorism strategy, officials have pledged to find ways to “counter the polarization often fueled by disinformation, misinformation and dangerous conspiracy theories online, supporting an information environment that fosters healthy democratic discourse,” according to a White House handout.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Officials also note that Washington has <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQ95Obkd0-_hUan4wB3qGYxAp6uzrqlLL0ajX9cEyLFxnmfsfJv1jKvaIaNs9DREUogzv76pi9gfkguM8xBmxHtKvet-qAL1Hf3A6uXuRCMaHkKidiQ-QbPsKQ1t_gtonHA4nMZiloeJsu-NrJlshOHJSFZ995Ku3c&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">joined the Christchurch Call to Action to Eliminate Terrorist and Violent Extremist Content Online</a> — an initiative named after the New Zealand city where a far-right gunman killed 51 people at two mosques in 2019. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But countering the threat from disinformation in particular will be difficult, according to Homeland Security officials, who point to the siege of the U.S. Capitol on Jan. 6, for which almost 500 people have been arrested.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>7. Air Force Special Operations Job Transformation Takes Big Step Forward</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQTqumBu0AHWB3bk0Ym5nvfdoWvPuxdbB52GAicT2c8nPU0WYgdQkJLq8khdVTyf_v19puWCXUTxUwClcV_5pZVaUCm-siZNhR1aklDsuN1TNVErE9zDM4WUN3elfFCWGdgpNnwUVxcGZiNwvxSP1lHse5FFp-F2T934eHffqGytwPcBOAoJjLLDT8IjCV08LgEvoBwWz_j8ZVhk6iB99p-bp2eE0g3Ml9&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">military.com</a> · by Stephen Losey · June 17, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Air Forces Special reconnaissance. I recall going to Hurlburt Field in the late 1980's and seeing the AFSOC combat weatherman (the special operations weather team). The amount of high speed kit they had back then put the SF A team kit to shame. :-) We were jealous.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: <b>“</b>And in future conflicts, these special reconnaissance airmen could deploy alongside teams of <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg9HosUL7LWckcOaAmMMfkQgY6AncCxr_1w8FDM6CobpKzv3Y21_Je209rVo5reu0IgqtzUpXvtxbKksRBc053H4yVGmPvfmwlHnVNwuh6FHivrO91YMoc34itPc7zs-C4FBoFba62dJ-Y7eeuwodZlRLWlqQj4XVMvPevwsNXXRqmX3sXBSE9elIfgbre_HAow==&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Green Berets</a> or other special operators, and fly small quadcopter drones or use other recon tactics to collect vital intelligence on air or other threats needed in the field. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">"The core tenet of reconnaissance is gathering information," Reed said. "So let's make sure we're postured to gather the information that we want to be able to gather -- keeping in mind that future conflicts are going to look probably pretty different than the conflicts for the past 20 years in the Middle East."</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">The old special operations weather team, or SOWT, career field, which specialized in analyzing weather in the field, was "a pretty niche career field," Reed said.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>8. The secret to NATO’s survival: Get political </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQFircSd_fzESyDF3KPVrKYVPM5_5EGRZ8T3eKnTf2EOwssHe8JiIO4wA5wt7u0NhHmYbfFWiIXlkXIqjlOgyMXBlL-cLodNS0H-E40prrcs07siJHNKsxcEmhMZT_h0CvYkDX25blWGfoQsTfFZtIF8Do-M1xVnsjMq3wd3sMa5QHl204NveuQO8SAJgJhYW3&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">atlanticcouncil.org</a> · June 17, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion:<b>  “</b>Developing the Alliance as a political actor via these six action points will not be easy, but if there is an administration that could do it, it is Joe Biden’s. Biden is the first US president since George H.W. Bush with an inherent tendency toward Atlanticism. Since 2000, the transatlantic space has endured reproach, apathy, and most recently hostility and neglect from the White House, all of which have been highly detrimental to transatlantic relations and greatly contributed to the decline of NATO as a political actor. But Biden is a natural trans-Atlanticist and is the last president of a generation that looked instinctively to Europe. One of his chief legacies could be setting a foundation for younger Americans to see Europeans, in a world full of competition for attention, as the allies they turn to first.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">1. A coherent political-military strategy toward China</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">2. A renewed focus on arms control, both nuclear and conventional</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">3. A more operational EU-NATO relationship</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">4. A more capable Europe</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">5. Stabilization without intervention</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">6. Tackling tech challenges</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b>​</b>I guess irregular, unconventional, political​, and hybrid <i>warfare</i> are not important to NATO. It does not seem to me that although the authors are talking about political-military actions they are not addressing the real threats posed by Russia and China which are best described as political warfare. </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>9. U.S. Says 'Contingency' Aid Ready If Russia Attacks Ukraine</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQZHbU4vUuIberASLW6dP7kBWzukLQWX-WHLqtIeNJ9DtMXDFEVvir_t3ckeW7Y-3hXopllxeE0yi5j4edGJAsU9rHkWt-H6XNziDjJvdIEK-cIdFZngtKBngm-qSRIY8hfir5RX7XOL6PGlQnfGaueg==&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">rferl.org</a>  </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">I do have to say that the plan of providing contingency aid <i>after</i> an attack is not a recipe for success. </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>10. White House freezes Ukraine military package that includes lethal weapons</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQ4PvcLAbRIFP7TT-toHu1Pn3-DTlwAO7WqW6EI1btufbZMuWCj8jfPTRyM7dYb1ytX5oBdFdcnK5hRsPktGFqzdtbWPpQKHZDBkmisT3mTSxCGv47Z2L6qbjabXkh9IGhjvmlbc8nlyfiGm8SWqAx68RcGiiH1yuYfgm4WVwEfPzzbIsxKGuzOA==&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Politico</a></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">The White House has pushed back on <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/06/18/statement-by-press-secretary-jen-psaki-on-ukraine-security-assistance/" style="color:#0563c1; text-decoration:underline">this with this statement</a>: “The idea that we have held back security assistance to Ukraine is nonsense. Just last week—in the run-up to the U.S.-Russia Summit—we provided a $150 million package of security assistance, including lethal assistance. We have now provided the entire amount appropriated by Congress through the Ukraine security assistance initiative. Two days before the Summit, President Biden stood on the stage before the entire world at NATO and said that we would keep putting Ukraine “in the position to be able to continue to resist Russian physical aggression.” We have also prepared contingency funds in the event of a further Russian incursion into Ukraine. As President Biden told President Putin directly, we will stand unwavering in support for Ukraine’s sovereignty and territorial integrity.”</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">I am reminded of a SOF Truth: You cannot create competent special operations forces after a crisis occurs. A variation might be you cannot provide adequate defense after an attack occurs.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">And of course Sun Tzu said, never assume the enemy will not attack. Make yourself invincible. It seems to me we would want to try to make Ukraine invincible before a Russian attack.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">However, a friend who is an expert in this area provides this explanation/clarification: “I will try to clear up what is being said and not being said. The Politico piece, which follows up on a WaPo piece from earlier in the week, alleges that an assistance package developed when the Russians were engaged in a coercive military show of force has been held up, for the time being . This assistance package is separate from and not related to the two military assistance packages provided through appropriated Title 10 funding known as the Ukraine Security Assistance Initiative (USAI). The second USAI tranche at $150M was indeed announced earlier this week.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">The WH statement mainly focuses on USAI and only briefly mentions the existence of this separate assistance package connected to the Russian show of force operation. By the way, a sizable number of those troops are still in Crimea and along Ukraine’s eastern border with Russia according to open source reporting.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>11. Large Scale Combat Operations Book Set</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21HgyeL6bYf8SDprUzAKSpkmx0lnD9KGMtULgP3H2ZletLmFHtUz6-zX8Bzueg16wpD0MjOZ3Lc-APk4XVAPZTeydQUr66KdPEz38FYL9wUwds8rvizjQyf2uRoOkrywE5hbSwZ2Plm23YzMnPYi0FS0aKRcCitoRxZyipyd5OECfY2&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">armyupress.army.mil</a></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">An important and useful reference set.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Is there an irregular warfare, unconventional warfare, political warfare, and hybrid warfare book set?</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>12. Army investigating death of colonel found unresponsive at Fort Leavenworth</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQhsswZv_laae5IKhTcueZiJqrzDR9WsRVahrBHfJjFpnJnImPqYVQUrgu24ORmngClyaPqJ-eTBE=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Stars and Stripes</a> · by Scott Green</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Another tragic loss. We are all vulnerable regardless of rank.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>13. The Fulbright Paradox</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQiWVq4OzUHAkCyD4hbwy_Kyd4KyrakcuIfXfL3NDV7ND_MpLXcTClRGic9cIbm0sqXnd_xAmWwwc_otmPdHFDsEUiGeCzzqtQY4kTwpF0goAsl1TrisehBarWt8o5SWsr9AqC_6kvlmTpuzDUGDVssp4PJyQuhfG0fmVA5s2peVc=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Foreign Affairs</a> · by Charles King · June 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">I will be following this up with an essay from Matt Armstrong who challenges and clarifies some of the history and analysis in this essay.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts:<b> ”</b>Fulbright’s life, like most people’s, was mottled. He acquiesced to awfulness yet led in areas that required political and moral courage. His failings were his country’s, and especially his region’s. His achievements were his alone. He was brave and weak, persuasive and exasperating, prescient and shortsighted, a futurist in thrall to the past. If the United States had followed the domestic path he supported in the 1950s and 1960s, it would have committed a massive act of injustice and self-betrayal. If it had followed the foreign policies he advocated in the 1960s and 1970s, the era would likely have claimed fewer lives.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">In 1982, Fulbright’s alma mater (and my own), the University of Arkansas, held a ceremony renaming its College of Arts and Sciences after him, with an oration by the economist John Kenneth Galbraith. The former senator himself beamed from the dais. Nearly four decades later, in August 2020, the university established a special committee to make recommendations about the future of the college’s name and a prominent statue of Fulbright on campus. By that time, Woodrow Wilson’s name had been dropped from Princeton’s School of Public and International Affairs. Monuments to old secessionists and segregationists had fallen across the country. Congress would soon pass legislation stripping the surnames of Confederate generals from U.S. military bases. This past April, the committee recommended that the Fulbright name and statue be removed.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">The reexamination of Fulbright is part of the broader transformation in how Americans talk about themselves in the past tense. Monuments, like nations, are situated in history. As societies change, so do the things they erect to instruct children in the preferred way of recounting it. The meaning of tributes to the dead is no more than what the living do with them. As any visitor to Washington, D.C., can confirm, the Victims of Communism Memorial—unveiled by President George W. Bush in 2007 and now a gathering place for clients from a nearby homeless shelter—has ironically become a monument to the victims of capitalism. The usefulness of statues resides in whether they enable human achievement or inhibit it in the here and now. If the latter is the case, it is best to let them go. Ghosts do not care either way.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">...</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">This legacy is a remarkable monument not to a man but to an idea, one lived out imperfectly in a single life and betrayed repeatedly by the country that professed it. Fulbright’s own biography is evidence that the best of what the United States produced in the last century was inseparable from the worst—a complicated, grownup fact that ought to inform how Americans approach everything from education in international affairs to foreign-policy making. And to generations of people in Africa, Asia, Europe, and the Americas, Fulbright’s most enduring contribution is something that the United States now has an opportunity to bring back home: the astonishing, liberating idea that governments have a duty to help people lose their fear of difference.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>14.  China Can't Invade Taiwan Just Yet Says U.S. General</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQOgvmVaG7oSyduA7Wsk22FkbnRpfSdKwinmIKXNQi9QIjgiXJtGC8tuyk9h7GfDEzQx4Eyj1N9-GqM6ZKUY3dNz32Yx4pcas1geqPpQFF3oTM9KlAjv5_JtXPegZDlpYhbFe5BOtrzQhFJMykEwe6HV5sFVlSVJCJBdnoi7qD6JQ=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">19fortyfive.com</a> · by Peter Suciu · June 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Sun Tzu: never assume your enemy will not attack. (maybe he added "just yet.:)</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>15. A niche Chinese Gen Z meme is ringing alarm bells for Beijing</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQKG5F-E01mm7SZKYIuKAXPQIFL654HbUqIwX67MTOMD4c9FWi6VIjVd5SufikOkDTGu0ENFaHaiGPsll0lGU_TeX1fWVi-px0LsGbFcPkWzjKhGFYJmcigljkM5Mops4dNA9wk1QTqSUfoh1EfIQ2Bf2vksy5R0OFj8kqCh5F3jw=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">Quartz</a> · by Jane Li </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">"Lying down" or "lying flat." I want to assess this in terms of Gene Sharp's concepts of non-violent resistance.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “The concept advocates an almost monastic outlook, including <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQ-yN02XSZGO2QnXc3cCemojDYjf8U1bikDdhh0iYi5QPz52gmyDPhyc4p_B4VH7wElYFr7Q5z1zDFIiueTaQHaEEpZPjlmjPl-QAEYIuxEKoRsXRVOHcCnsaWs_uszEH_nl7I74lAu1eB4a5Yr23SBbJwcX32Kw-c&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">not getting married,</a> not having children, not having a job, not owning property, and consuming as little as possible. For many, this is almost the only way in an authoritarian country to fight against the growing pressures from long work hours, skyrocketing housing prices, and the ever higher cost of raising children. Lifestyle philosophies based on <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQoYvvlaVqjBIPQNPvBwg-Ya8CgLKieZ_sJKIjZPcWwa2-1s_qQI453WLl15hCR-kXq8pFEwTOgWKeldbNXBmmeDhqaZo4SfMOqTtEnNMUPTc9G8byRGDnSA-5CPPKdqub3WDBgFw3LWd54ewntuAwVJKGStjrld2pFHAXrr52ePQ9RGIKay_3lWH0z2sIANad&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">rejecting ambition</a>, and being a cog in China’s capitalist machine have been spreading in recent years, and “lying flat” is the latest culmination of such trends, explained Wu Qiang, an independent political analyst in Beijing. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“Chinese youngsters, or in general the working population, have experienced huge societal and political changes in the past nine years, [leading them to realize] that there is neither the possibility for initiating a revolution nor the freedom of expression. Under such a condition, lying down has become the only option,” Wu told Quartz.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">In a sign of the Party’s concern over the idea’s popularity, Chinese social media platform Douban <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQdItqNCPzJaCqmgP0PQeQv9NUxJvQ5gtcqqCQQGMOvqHQZJ1yGsnhVvFZ1i640Cj-Yel6-jTsqZJQauAYXsfgmRphzRFO2xwXhXvtYwJwfv8UJTdx3Bakpw==&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">has censored</a> a discussion group of nearly 10,000 members about lying flat, while some state-owned media have urged young people to ditch the idea. “The new generation is not a generation that chooses to lie flat, but one that chooses to work hard!” the Xinhua news agency <a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQuHaNjjKpvMXqKZ-ZQB6uMYNAOhWVPDEyJu36l17hHNrQKtNv_ocWch_v-eVeS7m8DYEv0mbO6xY-CWXRZB5sLCcgs2ezX2jh-BZY7PwzGP_8qGJUnC8cmWeu0BUbVAsEmdaqyrrV6xQ=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">said in an article</a> in May, citing examples of young medical professionals fighting hard against the pandemic. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">...</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“You can’t stand up, but you don’t want to kneel down. Then you can only lie flat,” one Weibo user recently put it. </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>16. Putin's Performance At Geneva Summit Seen As A Master Class In 'Whataboutism'</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQToBP2RLZL-kjHuq1BYPiMEAzIHxFzfGMPMchWQ_H51RQPavkUVmscx-1deNaOEKJxx7BxBY93rTEww7bW1IRLVnj80slmeTEuCpieUiuGyFCusxeWAN2DsKUuiVJuh0jn2x5QWNNN5GJBlIGNkuSsxZTx9tEYnAFSI367zNRd08OMPRU8wpIhWCg2oUXWrNUXbbRlYWMhqhtAuR8TU9nUtAblvTijjDlGPrtC9gfVuDZUOT83B50zGVuoPZ_s-1HUJOSrPQhXyU=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">rferl.org</a> · by Matthew Luxmoore · June 17, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Master class is right. It is hard to believe people can take him seriously. Although I could only listen to the translation it sounded like he was making his arguments so smoothly and matter of factl. He seemed so natural in his "whataboutism."</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>17. How a Conservative Activist Invented the Conflict Over Critical Race Theory</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQgUZES7_G1HJu172d655jSnWI-SNMVRM2TfGYDmgIG6vCCyl4iJkhfH4F4YOmJOXJPmGcOnsVnPQjF4KNfQ86yz7Juw_GLbVZgonQEYsGQa-_ekqg-APSzXxX-uQtJ66HTadGy7BYo3PqRsf_zl6KvlnNcYeDWa0NJiOnCZ27g1hBigmcPk0Qqd3s5M_mZUTfAMhT-j0K-PduhlcKX-aEoVKnTD8sYthr&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">The New Yorker</a> · by Benjamin Wallace-Wells · June 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">A fascinating read. I do not intend this as a political statement on this issue. However, I will say again that I think banning ideas, theories, thoughts, criticism, etc. goes against our Constitution and American values, no matter how distasteful we might find them. Anyone who argues for banning must be unable to present sufficiently sound competing ideas which is how we should address ideas we disagree with or do not like.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>18. 11 Things to Know: Afghanistan on the Eve of Withdrawal</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://r20.rs6.net/tn.jsp?f=001BX7f2473nOJrn-kE8_fvA0VwvVVU99Te0RkiLF-e23M-hdQiY21Hg8s-6xRyULXQFHiRmV5ajFHYLAZud877VeI-m2K3FCzLpLz_TsrB3w8mS__Xp3YBGISUP6E_W-tTEe7hak6C7tPsaz42Zu1Xf3jp4rdHXL1c3pDByf6MhMX6mlm8970p-A1jNuN4otkuPuO2EB1RwqCGRIXYxjrdQzZ3AV9LEu3cBBz-uZub5IQbrJU1I1ay63-3VXcU6tv29Um3Dwnwq5w=&amp;c=orlwWmsnwaFDMcTVbC279Cql0AW62h26bk4CTIU9dgI0KoZlI1YoTw==&amp;ch=I84lAFWMSNjt4CVCdRQK2wEXQCsTgm9QorXhjy6NPZ8B3laXSiS6XA==" style="color:#0563c1; text-decoration:underline" target="_blank">usip.org</a> · by  Andrew Wilder and Scott Worden · June 18, 2021</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">---------------</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>“Nobody’s free until everybody’s free.” </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>– Fannie Lou Hamer</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>"Liberty is slow fruit. It is never cheap; it is made difficult because freedom is the accomplishment and perfectness of man."</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>- Ralph Waldo Emerson</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>OTD 1952, U.S. Special Forces was created: "Only one organization was the predecessor to Special Forces and that was OSS."</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>-Col. Aaron Bank</i></b></span></span></span></p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-3c8d16b83b574b3b1198f2fd9a3d06b2ebbde252782de82bc850ada2fea26c18">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://dialogo-americas.com/articles/the-dangers-of-potential-russian-counter-uav-technology-exports-to-latin-america/" target="_blank">The Dangers of Potential Russian Counter-UAV Technology Exports to Latin America</a></span></span><span><span> by Diálogo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/76919/time-for-a-course-correction-on-counterterrorism-and-civic-space/" target="_blank">Time for a Course Correction on Counterterrorism and Civic Space</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/conciliation-and-delusion-case-maximum-pressure-iran" target="_blank">Conciliation and Delusion: The Case for Maximum Pressure on Iran</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/four-factors-will-shape-future-us-policy-middle-east" target="_blank">Four Factors Will Shape Future U.S. Policy in Middle East</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/houthis-saudi-arabia-and-war-yemen" target="_blank">The Houthis, Saudi Arabia and the War in Yemen</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hoover.org/research/are-iraqs-gates-opening-wider-iran" target="_blank">Are Iraq’s Gates Opening Wider for Iran?</a></span></span><span><span> by The Caravan (Hoover Institution) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/one-down-many-more-challenges-uk-and-threats-african-terrorism" target="_blank">One Down, Many More Challenges: The UK and Threats of African Terrorism</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-tense-relations-between-china-and-philippines-europe-and-japan-seek-larger-roles-region" target="_blank">Water Wars: Tense Relations Between China and the Philippines; Europe and Japan Seek Larger Roles in the Region</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2021/05/27/future_coast_guard_think_special_operators_not_a_less_capable_navy_779029.html" target="_blank">Future Coast Guard: Think Special Operators, Not a Less Capable Navy</a></span></span><span><span> by Real Clear Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/how-have-information-operations-affected-integrity-democratic-elections-latin-america" target="_blank">How Have Information Operations Affected the Integrity of Democratic Elections in Latin America?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/05/21/transparency-accountability-and-legitimacy-chatham-house-report-on-military-drones-in-europe-part-ii/" target="_blank">Transparency, Accountability and Legitimacy—Chatham House Report on Military Drones in Europe, Part II</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2021/05/21/transparency-accountability-and-legitimacy-chatham-house-report-on-military-drones-in-europe-part-i/" target="_blank">Transparency, Accountability and Legitimacy—Chatham House Report on Military Drones in Europe, Part I</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.politico.com/news/2021/05/17/pentagon-weighs-trump-change-489109" target="_blank">Pentagon weighs keeping Trump-era change to ‘psychological operations’</a></span></span><span><span> by Politico </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.worldpoliticsreview.com/articles/29612/under-maduro-venezuela-crime-is-creating-a-failed-state" target="_blank">Armed Gangs and Warlords Are Taking Over Venezuela</a></span></span><span><span> by World Politics Review </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/latin-america-caribbean/andes/rebel-playing-field-colombian-guerrillas-venezuelan-border" target="_blank">A Rebel Playing Field: Colombian Guerrillas on the Venezuelan Border</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR4231.html" target="_blank">The Iran Threat Network (ITN): Four Models of Iran&#039;s Nonstate Client Partnerships </a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/global/how-climate-science-can-help-conflict-prevention" target="_blank">How Climate Science Can Help Conflict Prevention</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/davidhambling/2021/04/22/mexican-cartel-injures-police-officers-with-drone-bomb-attack/?sh=2ba03b87127a" target="_blank">Mexican Cartel Injures Police Officers With Drone Bomb Attack</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.icrc.org/law-and-policy/2021/04/22/common-enemy/" target="_blank">A common enemy: aggregating intensity in non-international armed conflicts</a></span></span><span><span> by Humanitarian Law &amp; Policy (ICRC) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-chinese-maritime-militia-disperses-amid-political-standoff-philippines-and-united-states" target="_blank">Water Wars: Chinese Maritime Militia Disperses Amid Political Standoff With the Philippines and the United States</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/global-development/2021/apr/20/mexico-violence-gangs-cartels-criminal-elections" target="_blank">Violence erupts as Mexico’s deadly gangs aim to cement power in largest ever elections</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75723/team-of-legal-gladiators-iraqi-militias-tortured-relationship-with-law/" target="_blank">Team of Legal Gladiators? Iraqi Militias’ Tortured Relationship with Law</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.thedrive.com/the-war-zone/40122/turkish-cops-now-have-their-own-attack-helicopters" target="_blank">Turkish Cops Now Have Their Own Attack Helicopters</a></span></span><span><span> by The War Zone </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-philippines-no-fool-about-chinese-maritime-militia-while-china-keeps-pressure-taiwan" target="_blank">Water Wars: Philippines &#039;No Fool&#039; about Chinese Maritime Militia, While China Keeps Pressure on Taiwan</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/al-mawla-tactical-interrogation-report-mixtape" target="_blank">The al-Mawla Tactical Interrogation Report Mixtape</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://cimsec.org/connecting-partnerships-for-the-co-production-of-full-spectrum-threat-intelligence/" target="_blank">Connecting Partnerships for the Co-Production of Full-Spectrum Threat Intelligence</a></span></span><span><span> by CIMSEC — Center for International Maritime Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.aspi.org.au/report/counterterrorism-yearbook-2021" target="_blank">Counterterrorism Yearbook 2021</a></span></span><span><span> by Australian Strategic Policy Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75544/a-tribunal-for-isis-fighters-a-national-security-and-human-rights-emergency/" target="_blank">A Tribunal for ISIS Fighters – A National Security and Human Rights Emergency</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.ned.org/global-insights-transnational-kleptocracy-and-covid-19/" target="_blank">Transnational Kleptocracy and the COVID-19 Pandemic: Containing the Spread</a></span></span><span><span> by National Endowment for Democracy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.williamjperrycenter.org/content/blurred-battlefield-perplexing-conflation-humanitarian-and-criminal-law-contemporary" target="_blank">The Blurred Battlefield: The Perplexing Conflation of Humanitarian and Criminal Law in Contemporary Conflicts</a></span></span><span><span> by Joint Special Operations University Press </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/" target="_blank">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75487/self-defense-against-non-state-actors-all-over-the-map/" target="_blank">Self-Defense Against Non-State Actors: All Over the Map </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75483/revitalizing-alliances-to-counter-terrorism/" target="_blank">Revitalizing Alliances to Counter Terrorism </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/what-laws-constrain-russian-private-military-company" target="_blank">What Laws Constrain This Russian Private Military Company?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/making-sense-iran-and-al-qaedas-relationship" target="_blank">Making Sense of Iran and al-Qaeda’s Relationship</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/africa/understanding-new-us-terrorism-designations-africa" target="_blank">Understanding the New U.S. Terrorism Designations in Africa</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75356/fixing-material-support-lessons-from-the-houthi-terror-designation/" target="_blank">Fixing “Material Support” — Lessons from the Houthi Terror Designation </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mexiconewsdaily.com/news/amlo-challenges-us-claim-that-narcos-control-one-third-of-mexican-territory/" target="_blank">AMLO challenges US claim that narcos control one-third of Mexican territory</a></span></span><span><span> by Mexico News Daily </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://scholarcommons.usf.edu/cgi/viewcontent.cgi?article=1930&amp;context=jss" target="_blank">Book Review of &quot;Strategic Notes on Third Generation Gangs: A Small Wars Journal- El Centro Anthology&quot;</a></span></span><span><span> by Journal of Strategic Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://globalinitiative.net/analysis/global-organized-crime/" target="_blank">The Global Illicit Economy: Trajectories of Organized Crime</a></span></span><span><span> by Global Initiative Against Transnational Organized Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.icrc.org/law-and-policy/2021/03/04/icrc-engagement-non-state-armed-groups/" target="_blank">ICRC engagement with non-State armed groups: why and how</a></span></span><span><span> by Humanitarian Law &amp; Policy (ICRC) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://academic.oup.com/milmed/advance-article/doi/10.1093/milmed/usab061/6135020" target="_blank">The COVID-19 Response Has Uncovered and Increased Our Vulnerability to Biological Warfare</a></span></span><span><span> by Military Medicine </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/global-development/2021/feb/23/colombias-capital-of-horror-despairs-amid-renewed-gang-violence-buenaventura" target="_blank">Colombia&#039;s &#039;capital of horror&#039; despairs amid new wave of gang violence</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/hezbollah-amid-lebanese-collapse" target="_blank">Hezbollah Amid Lebanese Collapse</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.vice.com/en/article/pkd85b/cartel-style-drug-violence-is-coming-to-europe" target="_blank">Cartel-Style Drug Violence Is Coming to Europe</a></span></span><span><span> by Vice </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/74619/avoiding-collateral-damage-on-the-battlefield/" target="_blank">Avoiding Collateral Damage on the Battlefield</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stableseas.org/maritime-terrorism/violent-non-state-actors-maritime-space-philippines" target="_blank">Violent Non-State Actors in the maritime Space: Implications for the Philippines</a></span></span><span><span> by Stable Seas </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/74363/the-progress-not-made-on-protecting-civilians/" target="_blank">The Progress Not Made on Protecting Civilians </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2021/01/the-libyan-arab-armed-forces-a-hybrid-armed-actor/" target="_blank">The Libyan Arab Armed Forces: A Hybrid Armed Actor?</a></span></span><span><span> by War On The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.usni.org/magazines/proceedings/2021/january/war-drugs-autopilot" target="_blank">The War on Drugs on Autopilot</a></span></span><span><span> by Proceedings </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2021 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/139651","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
