<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/06042020-news-commentary-korea" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/138207" />
<link rel="revision" href="https://smallwarsjournal.com/blog/06042020-news-commentary-korea" />

        <title>06/04/2020 News &amp; Commentary – Korea | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_YGFQ__lssYva420Z6z6aXE7bs-KJGuTOWX_dDiXlO20.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/138207","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_KvQyN6LxrdqvtKT3zDdqUn3jgOSm8knPbWglq7bOWMQ.js"></script>
<script src="/sites/default/files/js/js_WD6CQX3DgR_zSM3wdppouC5KukfTSMUkmGIbq4AmSCU.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/index.php/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/index.php/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/index.php/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/index.php/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/index.php/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/index.php/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/index.php/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/index.php/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/index.php/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/index.php/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/index.php/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/index.php/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/index.php/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/index.php/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/index.php/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/index.php/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/index.php/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/index.php/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/index.php/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/index.php/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/index.php/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-11">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/index.php/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/index.php/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/index.php/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/index.php/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/index.php/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/index.php/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/index.php/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/index.php/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/index.php/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" >
  <a href='/index.php/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/index.php/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>06/04/2020 News &amp; Commentary – Korea</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="138207" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Thu, 06/04/2020 - 10:26am</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/06042020-news-commentary-korea%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/06042020-news-commentary-korea%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><i><span style="font-size:11pt"><span style="color:black">News &amp; commentary by Dave Maxwell. Edited and published by Ahyoung Shin.</span></span></i></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">1. North Korea lashes out at U.S., Saying China is eclipsing It</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">2. North Korea eases coronavirus lockdown because even totalitarian states need trade</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">3. North Korea warns South Korea to stop defectors from scattering anti-North leaflets: KCNA</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">4. Cheong Wa Dae vows 'stern' response to anti-North leaflet campaigns posing threat to security</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">5. S. Korea to legislate ban on anti-Pyongyang leaflet campaign after N.K. threats</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">6. North Korea threatens to halt Military Agreement with South over anti-Pyongyang leaflets flown over Border</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">7. North Korea cracks down on SARCASM (great idea!)</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">8. Greater Seoul under threat of further spread, high alert over 'silent' virus spreaders</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">9. South Korea approves antiviral drug to treat COVID-19</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">10. North Korea is importing construction materials from China</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">11. Korea threatens to let Intel-Sharing Pact with Japan lapse</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">12. U.S. accepts S. Korea's proposal to pay local USFK base workers</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">13. USFK raps local daily for false report, vows commitment to conditions-based OPCON transfer</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">14. 'Korea's response to COVID-19 serves as model for the world': Jared Diamond</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"> </p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">1. North Korea lashes out at U.S., Saying China is eclipsing It</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENmYQYvKENYk2JZKNXIiGSngWiDZ7rdlUbKbcwQyzA55gk2sX3lia6CSytzskHrkj3guY6V2pmIxdbTTKAN27-RgJo5PwwAiDXH7sQtZt2D57uzaThLjzb65BOyKw8TvFcDeI_45vx4_4qI98GE9BKwOfy776wchtGbA9t40JeQ-M6GRRD98bjv9zf2R6ItkcWGMKFn4WEd9Y=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">The New York Times</a> · by Choe Sang-Hun · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">The North is embarking on a new propaganda campaign. The regime senses an opportunity with the upheaval in the US and the challenge the US is facing around the world.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">What is troubling in South Korea's reaction to it. The South is playing right into the North's strategy.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">2. North Korea eases coronavirus lockdown because even totalitarian states need trade</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENK5OCGHfgDbfQBsHRMEup-FVb6GVjl0ZGmD2XlgYhKoFNDE4Ev4LUv_rLiN3wfbOITaSUsnafrUBnNgpcnJ0TQolus8Idmxn_2BDa66YZD_ahICNq1XbKGWY5t-T2olNPRm62IpNXnWWP4U8nN2gZZHhH_bmghFYR_lONrM7iB9XeKDnESkgX0q5fm3TGSBte11zq-WaNcYivHyfSmmtllQSiVIagBEHMy0eovG8EMGjeWCrfbxdxFx7DfZP11j7htFIVMOV-4KTcUB32Lc8wXWsyhR4vbTZ25NoWA-1ddnpYoz9lQxQ3CNFGlXivkVfV4sckwc3_M0SDdfxWIrrXdg==&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">The Washington Post</a> · by Simon Denyer and Min Joo Kim · June 2, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">Again, perhaps the regime's draconian population and resources control measures have been successful in preventing or containing the coronavirus. Yes, as the title says the regime needs trade.  </span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">But I wonder if what we are seeing is the beginning of an execution of a new campaign to influence the ROK and US. The regime is conducting blackmail diplomacy (and it already appears the South has succumbed to it). But what effect does the regime expect to achieve if it is embarking on a new campaign?</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">3. North Korea warns South Korea to stop defectors from scattering anti-North leaflets: KCNA</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoEN_cS1yY2Vb9B_aT4Lafyrn8PXfmm7PIlJvscm1-aOR1CupDwZxEXSk5oAP8tFKXYVLj3_gM8lavWuyZaEaXu-51me0q6sM_M6Lzw5kr1DrzygDRtibM7LQnQqvsF7J7bmIQkKw5rLDIRLStSQIzhFyeBYWiA6uRXQDiIyo4SHVCtQAxNxatbbeglLoUaid9Ekh3xIOyufqz2HZfYco0tbD2cUExihwO3mNExTb9G7mk9QPqMqR2jGl2SK7jtLHQHU_OnMyOJBT66ZQzbRiFhZnW4v-qVmPc2Tk2S6dJ7ZKyA=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">Reuters</a> · by Sangmi Cha · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">This should be an indicator that information and influence activities work and are a threat to the regime. Now should be the time to not only double down but to implement a sophisticated and holistic information and influence activities campaign and fully support these escapee organizations. These organizations are operating on shoestring budget and relatively primitive technology and equipment with no support from the ROK government and yet are punching well above their weight and achieving demonstrable effects.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">4. Cheong Wa Dae vows 'stern' response to anti-North leaflet campaigns posing threat to security</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoEN3uJNaIcUO98aDxN9U0LqFFz5LOIIoNNWj-MOk99sbvpPdgCyScphFSFCdcjELDBvkJxWbtAr63HT9Ewb1CEcpakjn83i7lYtSgdjuE5Y_rsArFIsCVhq98fj1K9kDLxi4YU-SC2hLno=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span lang="KO" style="font-size:11pt" xml:lang="KO"><span style="font-family:&quot;Malgun Gothic&quot;, sans-serif">박보람</span></span><span style="font-size:11pt"> · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">Oh no. This is so wrong. This is succumbing to the Kim family regime's blackmail diplomacy (to conduct provocations and raise tensions to get political and economic concessions). The regime is threatened by information and is not forcing the South to protect the regime. This is so disappointing but not unexpected. I think I know what will happen in the future. Based on the South's response the regime will be making even more demands. The regime sees the response as an indication that its blackmail diplomacy is working. So, we will see more of it.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">5. S. Korea to legislate ban on anti-Pyongyang leaflet campaign after N.K. threats</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENjpa2D1_EGSGNO4NVMN1gTZ06kJvg9axnHweer9NA57I5IAAHDinAioWwfo70uCJkZvNmmWr-2UHOw7V2O_thdPISgGDkdHR_cHBcj5r2W-bBlND8xon24Z83kIDOCwpTGUwDwPGxDcQ=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span lang="KO" style="font-size:11pt" xml:lang="KO"><span style="font-family:&quot;Malgun Gothic&quot;, sans-serif">고병준</span></span><span style="font-size:11pt"> · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">We should remember what the 2014 Commission of Inquiry on human rights in North Korea said. One of the human rights abuses by the regime is not allowing the people to have access to information. Nearly every human rights report says that nations should work to get information into the North to the people. Passing this proposed law is a statement the ROKG sides with the Kim family regime. This is such a terrible decision. The irony is that the South will not benefit from this in any way. There will be no reciprocity from the North. The North will not accept South engagement proposals (unless a very large amount of funds is transferred directly to the regime) and the north will not return to nuclear negotiations because of this action. This action will only beget more demands from the regime.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">6. North Korea threatens to halt Military Agreement with South over anti-Pyongyang leaflets flown over Border</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENyslxYdFBYXMkmwTA8p3Cr0ZfSjwm_x3UpQbIlWJ_M5Fc8fS3Vhqod7alx08WYXSQONSS50C1mwMop4wedA5VuKguW18nb5rCgkq2JwSr02xbEDTHRvqbAiCR_hK815y1ekRJXx7x8pWucsgTbSOf6QjHDa05dVSyAXi46oyiNY4=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">TIME</a> · by Kim Tong-Hyung · June 3, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">The Moon administration touts the September 19th Comprehensive Military Agreement as a great success and wants to protect it. Yet it has not paid off. The North has not shown any reciprocity in confidence or trust building measures. Again, this the North's blackmail diplomacy. And it knows what to threaten to push the Moon administration's buttons. And no one should be afraid of this rhetoric from Kim Yo-jong.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">If the South gives in to these threats (which it appears they will do) it should expect more threats like this.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">7. North Korea cracks down on SARCASM (great idea!)</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoEN5YHX2TfAuJjZDpos0Dj0akhafbzid2z6JtZlcv-w4rUhpXWGpzkHPzDpmynwqrypqG4C5o447UNSTBs2zdsVFfuCAuWgaNXFIoeat2IxqoCmDE3MCZ1dM6jBWz-xwjwnUCXC8o4T-haQfPDKQVMmnig8MfK_28OZHx-GcvKdAYFkdogzHr2z3nrpd_GVtdSbNCtGLX52hIhM6wALRsdtU3c6I1Ahe1uLui6Zark2YtY=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">Daily Mail</a> · by Chris Jewers For Mailonline · June 3, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">This is one of the reasons for Kim Yo-jong's push against escapees in the South to stop sending information into the North. One of the things they are sending in on thumb drives and other media is the South Korean K-drama, "Crash Landing on You". As we assessed this would have useful propaganda value in the north on a number of levels. The fact that this sarcastic phrase appears to be in widespread use is an indicator of the reach of this K-drama and should reinforce our calls for a sophisticated information and influence activities campaign.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">8. Greater Seoul under threat of further spread, high alert over 'silent' virus spreaders</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENySmYCUkc5PXnosKYpMEgueIVSAIDiO8486elJ3ehAOnFa8BkKAebDuz9gJR0bBiIMrxs-HNxCrWLdwPzHn7eWkrxaJODRltJwKk_F9oRRMcF1kLPJdGnmf746FKt_s_DhS4OQ-vIqcA=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span lang="KO" style="font-size:11pt" xml:lang="KO"><span style="font-family:&quot;Malgun Gothic&quot;, sans-serif">강윤승</span></span><span style="font-size:11pt"> · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">The numbers remain relatively low and while Koreans are rightly concerned, they seem to be managing this better than most.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">9. South Korea approves antiviral drug to treat COVID-19</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoEN98yPyvcw8Acx1Hz5uOSc0srjgFGxAMxarkqkaPYcySe2yIqKH7V8RxA_UhDR9U2DSv-0MyA8sRdaF0Bh_FXEONLU5YHcjE-KioS--PEsrH7O8wdQOj3pSHkEm6DM6ig9phEMz_2bT3_o0of_Yd3gMg==&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">arynews.tv</a> · by Reuters · June 3, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">10. North Korea is importing construction materials from China</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENmuE2ZFHM80PyMfij3LcNi6dbQJxkviaJDIvrI4M3lifsnvt5_bGQurcw_D5MOk2DQxKGuiONNfrkBmFeBXPtRmGGfX_e4aTK_S26TkBjPnBK8rXS7Tw0NQcLPAnFuoLQF_xa6KgjpfBwi3uhAzgwHmeY_i_sIjyZy08ZR3mJrIPmIEgG2UqGVFTUNE_zhBQ5&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">dailynk.com</a> · by Mun Dong Hui · June 3, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">Sanctions violation. China is complicit. Also note the discussion on smuggling.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">11. Korea threatens to let Intel-Sharing Pact with Japan lapse</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoEN0iccrV_VRGJzg2Pt8i591eOQwhwugjfYUz0U4G3qifR9BXvXjZEAhzHli1gCRuXiojcBTwuRQk2fVApBCl48aQomc9n4uliXRO3pSojwbEKbIM81P7i-nPr7u-bYkvKI5G0WNz-0XKB2-o0kTcgbMKuF0mynGBo9mCNaa3TViJx_cjlZkBMppwKAsczilzCG&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">english.chosun.com</a> · by Kim Jin-myung · June 3, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">We should have expected this. But this does nothing to help South Korean (or US or Japanese) national security. I am reminded of the gunman holding himself hostage with a gun to his own head who says - "don't come any closer or I will shoot."</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">12. U.S. accepts S. Korea's proposal to pay local USFK base workers</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENVfzs11TnnRDdER8QybAU1J-jumRXb45NRm9XpVgreHxk4uu39uV2Uve-cVy-Q2BKio0WuK3jVrJNCywih7r5uaPHDUb3kdb81qSX9xrYczOclzbzXdAX4PpZ_t9-aNwxbDQrAJO3vM7sCBanT6nY8Of850mXlRCjAOggB2tDbozP5tw7Ow8ZBRP98vLunSZNRZhxdeJLyelOW8alLxCAvhKzO5EXMGdVWyvYwRJNHHpgOjjSU7FBtwHdv5XzO2Yd&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">donga.com</a> · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">I am not sure how this decision leads to a more fair equitable burden sharing as long as the US continues to demand $4 billion.</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">13. USFK raps local daily for false report, vows commitment to conditions-based OPCON transfer</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENF9x_o3eCgailSYHAr-KjQjGhzHhaxk43vZfu_Tk5EQNui8_x89NN1Z4SCQSaniPkzoLc2Uh2GRuyJue9o6gzuMMPcE-HZ53XbwVr7B4tHFqgAyVf18PGQW2FEAKf28ypcMMp7Y1n7Fo=&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by </span><span lang="KO" style="font-size:11pt" xml:lang="KO"><span style="font-family:&quot;Malgun Gothic&quot;, sans-serif">오석민</span></span><span style="font-size:11pt"> · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">This is the work of a faction in the South who wants to eliminate the UN Command and who believe the US wants the UN Command to be the "higher headquarters" after the OPCON transition happens with a new ROK General commanding the ROK/US Combined Forces Command. (This is a patently false accusation). This is also the work of people in South Korea who want to split the ROK/US alliance (which of course is also a major objective of north Korea. (Think about that - the north's supporting strategy is "divide to conquer" - divide the ROK/US alliance to conquer the ROK).</span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><span style="font-size:11pt"><span style="color:black">14. 'Korea's response to COVID-19 serves as model for the world': Jared Diamond</span></span></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><a href="http://r20.rs6.net/tn.jsp?f=001FE1XyZZioFwfEpsC4mhbBwDyeuqfZzm3NERQkKY96VmRIVHLswmT2R6mQETlWoENSqR8tEDOTvADM2tQJUu6LgehjdB5ox2Pg4veOEmNAJVeZXB9GAhwrOUA7vCFZrKQu_l0oHkoq97u6MDx9gOGU8Z8lKPtvfAUnYv-YRcC2x238VrTyYOLpLDXtO4Gy4pl9CPvohy8tIp0J9Tw_mmsxw==&amp;c=z37rm0omVodaen1Gx64VN8k7xRSDcNMPDt92tC8-ihpwXRx_fgHAUA==&amp;ch=vlm0_VsWnHFA3F0lXI7ErXkBDLLnKXrxQj0Ek3_CH0gesa2dF5GXWA==" style="color:#954f72; text-decoration:underline" target="_blank">koreaherald.com</a> · by Ock Hyun-ju · June 4, 2020</span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black"><span style="background-color:white">High praise from Mr. Diamond.  </span></span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:11px"> </p>

<p style="text-align:start; margin-bottom:11px"><br /><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><span style="font-size:11pt"><span style="color:black">-----------</span></span></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i><span style="color:black">"In this sad world of ours sorrow comes to all and it often comes with bitter agony. Perfect relief is not possible except with time. You cannot now believe that you will ever feel better. But this is not true. You are sure to be happy again. Knowing this, truly believing it will make you less miserable now. I have had enough experience to make this statement." </span></i></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i><span style="color:black"> - Abraham Lincoln</span></i></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"> </p>

<p style="text-align:start; margin-bottom:16px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i><span style="color:black">The history that lies inert in unread books does no work in the world.<br />
If you want a new idea, read an old book.<br />
`Tis the good reader that makes the good book.<br />
A book is like a mirror. If an ass looks in, no prophet can peer out.</span></i></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i><span style="color:black">- The "maxims" quoted come from Clark Becker, Lord Lytton, Ralph Waldo Emerson, and Georg Lichtenberg quoted in Jay Luuvas' "Military History: Is It Still Practicable? " </span></i></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"><br /><br /><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i><span style="color:black">"Education should implant a will and a facility for learning; it should produce not learned but learning people.  In times of change, learners inherit the earth, while the learned find themselves equipped to deal with a world that no longer exists." </span></i></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i><span style="color:black">- Eric Hoffer</span></i></b></span></span></span></span></span></span></span></p>

<p style="text-align:start; margin-bottom:16px"> </p>

<p style="text-align:start; margin-bottom:16px"><span style="font-size:medium"><span style="font-family:Calibri, sans-serif"><span style="color:#000000"><span style="font-style:normal"><span style="font-weight:normal"><span style="white-space:normal"><span style="text-decoration:none"><b><i> </i></b></span></span></span></span></span></span></span><br />
 </p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-4667216159a64a3acbcb06b61332114ffa686d4147daa154e8c2bb30f04fc4a3">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/swarms-mass-destruction-case-declaring-armed-fully-autonomous-drone-swarms-wmd/" target="_blank">Swarms Of Mass Destruction: The Case for Declaring Armed and Fully Autonomous Drone Swarms as WMD</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.lse.ac.uk/latamcaribbean/2020/05/28/covid-19-is-increasing-the-power-of-brazils-criminal-groups/" target="_blank">COVID-19 is increasing the power of Brazil’s criminal groups</a></span></span><span><span> by LSE Latin America and Caribbean Blog </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/70369/how-the-u-n-can-help-prevent-the-spread-of-proxy-conflicts/" target="_blank">How the U.N. Can Help Prevent the Spread of Proxy Conflicts</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/70222/how-states-supporting-armed-proxies-can-reduce-civilian-casualties-and-protracted-hostilities/" target="_blank">How States Supporting Armed Proxies Can Reduce Civilian Casualties and Protracted Hostilities</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/70093/why-no-one-ever-really-wins-a-proxy-war/" target="_blank">Why No One Ever Really Wins a Proxy War</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.un.org/en/story/2020/05/1064812" target="_blank">Policing the pandemic: how UN Police are maintaining law, order, and public health</a></span></span><span><span> by UN News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/us-policing-after-wave-one-covid-19" target="_blank">U.S. Policing After Wave One of COVID-19</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/irregular-warfare-new-era-great-power-competition/" target="_blank">Irregular Warfare in a New Era of Great-Power Competition</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.csmonitor.com/World/Americas/2020/0519/A-helping-hand-Amid-pandemic-gangs-cast-themselves-as-protectors" target="_blank">A helping hand? Amid pandemic, gangs cast themselves as protectors.</a></span></span><span><span> by Christian Science Monitor </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fes.de/e/when-will-latin-american-governments-realize-that-they-are-in-a-state-building-competition-with-organized-crime-did-covid-19-change-the-game" target="_blank">COVID 19 and organized crime: »Latin American governments are in a state-making competition with crime«</a></span></span><span><span> by Friedrich Ebert Stiftung </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR2849z1.html" target="_blank">The Future of Warfare in 2030</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warroom.armywarcollege.edu/articles/dark-international-relations-when-crime-is-the-dime/" target="_blank">Dark International Relations: When Crime is the “DIME”</a></span></span><span><span> by War Room </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://foreignpolicy.com/2020/05/08/coronavirus-drug-cartels-violence-smuggling/" target="_blank">The Pandemic Has Triggered Dramatic Shifts in the Global Criminal Underworld</a></span></span><span><span> by Foreign Policy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.politico.com/news/2020/04/21/navy-extends-isolation-for-uss-theodore-roosevelt-sailors-may-delay-ship-departure-198081?mc_cid=b69c92ac99&amp;mc_eid=ba816b4660" target="_blank">Sailors Keep Testing Positive on USS Roosevelt, Despite 2-Week Isolation</a></span></span><span><span> by Politico </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/flashpoints/2020/04/22/trump-tweets-that-hes-instructed-the-navy-to-destroy-any-iranian-gunboats-that-harass-us-warships/" target="_blank">Trump Tweets He’s Instructed Navy to ‘Destroy’ any Iranian Gunboats that Harass US Warships</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/us/trump-tweets-he-s-ordered-navy-to-destroy-iranian-gunboats-1.626949" target="_blank">Trump Tweets He&#039;s Ordered Navy to Destroy Iranian Gunboats</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.federaltimes.com/federal-oversight/congress/2020/04/22/senate-panel-backs-assessment-that-russia-interfered-in-2016/" target="_blank">Senate Panel Backs Assessment that Russia Interfered in 2016</a></span></span><span><span> by Federal Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nationalinterest.org/blog/buzz/pentagon-us-navy-cut-two-aircraft-carriers-146442?mc_cid=b69c92ac99&amp;mc_eid=ba816b4660" target="_blank">Pentagon to US Navy: Cut Two Aircraft Carriers</a></span></span><span><span> by The National Interest </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2020/04/50-vendors-vie-for-air-force-flying-car/?utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=86661592&amp;_hsenc=p2ANqtz-_AoPZRH600r_pcTF4EIs7N2Fqee9ULmZan0euiCVaUbyPLfCIIS0K86xFaVDXFGi6vqm62vpS0tokrsxdkxIJ0VHKFpV7GromVmVIYQKlTmGVBuNM&amp;_hsmi=86661592" target="_blank">50 Vendors Vie For Air Force Flying Car</a></span></span><span><span> by Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/air/2020/04/21/f-35-deliveries-could-slow-down-as-covid-19-jolts-lockheeds-supply-chain/" target="_blank">F-35 Deliveries Could Slow Down, as COVID-19 Jolts Lockheed’s Supply Chain</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/2020/04/21/covid-closed-mexican-factories-that-supply-us-defense-industry-the-pentagon-wants-them-opened/" target="_blank">COVID Closed Mexican Factories that Supply US Defense Industry. The Pentagon Wants Them Opened.</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/flashpoints/2020/04/21/american-troops-had-only-hours-to-react-to-iranian-ballistic-missile-attack-heres-what-they-did/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=navy%20DNR%204.21.20&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">American Troops Had Only Hours to React to Iranian Ballistic Missile Attack. Here’s What They Did.</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/04/21/marine-corps-cancels-fitness-tests-due-coronavirus-pandemic.html" target="_blank">Marine Corps Suspends PFT for Remainder of 2020</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/us/army-expects-to-pcs-hundreds-of-high-priority-soldiers-with-new-exemption-to-stop-movement-order-1.626868" target="_blank">Army Expects to PCS Hundreds of High-Priority Soldiers With New Exemption to Stop-Movement Order</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defense.gov/Explore/News/Article/Article/2157756/covid-19-doesnt-stop-homeland-defense/" target="_blank">COVID-19 Doesn&#039;t Stop Homeland Defense</a></span></span><span><span> by DoD News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2020/04/21/nearly-1000-troops-have-recovered-from-covid-19/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=navy%20DNR%204.21.20&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">Nearly 1,000 Troops Have Recovered From COVID-19</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/europe/with-face-shields-and-extra-planning-chinook-pilots-take-to-the-skies-in-germany-1.626822" target="_blank">With Face Shields and Extra Planning, Chinook Pilots Take to the Dkies in Germany</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.themoscowtimes.com/2020/04/17/what-does-russia-want-from-the-united-states-a70011" target="_blank">What Does Russia Want From the United States?</a></span></span><span><span> by Moscow Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realclearworld.com/2020/04/20/iraqs_last_best_hope_489568.html?utm_source=rcp-today&amp;utm_medium=email&amp;utm_campaign=mailchimp-newsletter&amp;mc_cid=b20cf0a582&amp;mc_eid=c9f53b14cc" target="_blank">Iraq&#039;s Last, Best Hope</a></span></span><span><span> by RealClearWorld </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/opinion/commentary/2020/04/21/now-isnt-the-time-to-push-for-nuclear-modernization/" target="_blank">Now Isn’t the Time to Push for Nuclear Modernization</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/2020/04/21/coronavirus-death-rate-among-veterans-continues-to-climb/" target="_blank">Coronavirus Death Rate Among Veterans Continues to Climb</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2020/04/20/the-military-continues-to-diagnose-more-than-100-new-covid-19-cases-a-day/" target="_blank">US Military Diganosing 100-200 New COVID-19 Daily</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nationalreview.com/2020/04/iran-uses-the-pandemic-to-further-provocations-in-the-gulf/" target="_blank">Iran Uses Pandemic to Further Provocations in Gulf</a></span></span><span><span> by National Review </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2020/04/21/approaching_the_endgame_on_the_iran_nuclear_issue_115217.html" target="_blank">Approaching the Endgame on the Iran Nuclear Issue</a></span></span><span><span> by The Strategist </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.atlanticcouncil.org/blogs/energysource/containing-russian-influence-in-venezuela/" target="_blank">Containing Russian Influence in Venezuela</a></span></span><span><span> by Atlantic Council </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://sof.news/books/ungentlemanly-warfare/" target="_blank">Book Review - &quot;Churchill’s Ministry of Ungentlemanly Warfare: The Mavericks Who Plotted Hitler’s Defeat&quot; by Giles Milton</a></span></span><span><span> by SOF News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/lorenthompson/2020/04/20/what-if-we-never-return-to-normal/#414a685810af" target="_blank">How COVID-19 Could Permanently Transform the US Military</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/asia_pacific/kim-jong-un-no-signs-that-north-korean-leader-is-in-grave-danger-south-says/2020/04/21/0a40c438-8380-11ea-81a3-9690c9881111_story.html" target="_blank">Is North Korean Leader Kim Jong Un Gravely Ill? Not True, Says South Korea.</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/middle_east/israeli-leaders-agree-to-form-unity-government-with-netanyahu-remaining-prime-minister-for-now/2020/04/20/855a82cc-7817-11ea-a311-adb1344719a9_story.html" target="_blank">Israel’s Rival Leaders Agree to Form Unity Government</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/pandemic-builds-momentum-for-broadband-infrastructure-upgrade-11587461400?mod=hp_lead_pos6" target="_blank">Pandemic Builds Momentum for Broadband Infrastructure Upgrade</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/covid-19-pandemic/countries-ease-coronavirus-measures-who-says-not-time-be-lax" target="_blank">As Countries Ease Coronavirus Measures, WHO Says &#039;Not the Time to be Lax&#039;</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/04/21/us/coronavirus-updates.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" target="_blank">Coronavirus Live Updates: Trump Says He Will Suspend Immigration</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2020/04/20/uss-america-now-steaming-near-south-china-sea-standoff?utm_source=USNI%20News&amp;utm_campaign=f74d79a77a-USNI_NEWS_DAILY&amp;utm_medium=email&amp;utm_term=0_0dd4a1450b-f74d79a77a-231902465&amp;ct=t%28USNI_NEWS_DAILY%29&amp;mc_cid=f74d79a77a&amp;mc_eid=c5fd1847fe" target="_blank">USS America Now Steaming Near South China Sea Standoff</a></span></span><span><span> by USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2020/04/no-winner-likely-in-jedi-court-battle-just-pull-the-plug-greenwalt/?utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=86594433&amp;_hsenc=p2ANqtz--9wZibqq3GXhIr3vIJvUhH6tsIxL13k2KbhfJGbkr4QeyZ0GQfmRnuJOfSF-jiU08D1mUojrWDzG3fhCfb3TQttuQn6uBDXBbYDTE7Mit2wHzzZLA&amp;_hsmi=86594433" target="_blank">No Winner Likely In JEDI Court Battle; ‘Just Pull The Plug?’: Greenwalt</a></span></span><span><span> by Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/coronavirus-wrapup-covid-19-/30565587.html" target="_blank">COVID-19: Iran Loosens Restrictions; Russian Cases Spike</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/china-raises-easing-border-controls-other-countries-11587397187" target="_blank">China Raises Easing Border Controls With Other Countries</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/covid-19-pandemic/who-chief-worst-coronavirus-pandemic-yet-come" target="_blank">WHO Chief: Worst on Coronavirus Pandemic Yet to Come</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/04/20/world/middleeast/netanyahu-israel-government-gantz.html" target="_blank">Netanyahu’s Power Is Extended as Rival Accepts Israel Unity Government</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/global/mideast-africa/2020/04/20/irans-revolutionary-guard-says-it-has-higher-range-anti-warship-missiles/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Marine%20DNR%204.20.20&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">Iran’s Revolutionary Guard Says it Has Higher-Range anti-Warship Missiles</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2020/04/20/here-are-the-new-exemptions-to-the-militarys-coronavirus-travel-ban/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Navy%20DNR%204.20.20&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">Here are the New Exemptions to the Military’s Coronavirus Travel Ban</a></span></span><span><span> by Military Times </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js__fYXg3qBDMaDCDMkO_YtI647dghwrRPSOX8Ce517qe0.js"></script>
<script src="/sites/default/files/js/js_uoShK0-m1C9KEqZ7yzJnU7My-kWBJ0G0RMnHzkEAaqY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_3qYrLYPRRQf__cVnrddB3oLe8mksC_nYf4in2ilO50M.js"></script>
<script src="/sites/default/files/js/js_ha0emN_Tq1Dm4im8WFPBG_Fc7GkZzdTa-aKWs-ijF4c.js"></script>

</body>
</html>
