<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<meta name="title" content="U.S. to Launch New Program to Fight Extremism in Philippines | Small Wars Journal" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/us-launch-new-program-fight-extremism-philippines" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/121383" />
<link rel="revision" href="https://smallwarsjournal.com/blog/us-launch-new-program-fight-extremism-philippines" />

        <title>U.S. to Launch New Program to Fight Extremism in Philippines | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.0/dist/css/bootstrap.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_6_JPOcFYVKPtO4mnLCVL091ebr-vSrock_HZdtNebqQ.css?pr9k9x" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_PVDmP2NBwPCmKytOE6V8n957_RIzoIjvu7OJCbgjyUU.css?pr9k9x" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/121383","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)"}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_UiunI2yvYThIAxhsCfZjpC6brLXtJtjokW9RlbNuuU8.js"></script>
<script src="/sites/default/files/js/js_vaekEAnlN4PjEPw0cBQCqmxIfVFZKwSJm0u6R_8vcT4.js"></script>
<script src="/sites/default/files/js/js_5cT3inLgPxUW5FIQ_3x9pmfkWen1CfTAHnQ1KOpr5cM.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_g8fnBlSQiDT-cA3JgbtYk2iQIrObla5YePUakdquSQI.js"></script>
<script src="/sites/default/files/js/js_9g-zGDFhShctzN-U5MwIU6nSeaJwDdsNXQfat_kmGMk.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>U.S. to Launch New Program to Fight Extremism in Philippines</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="121383" role="article" class="blog is-promoted full clearfix">

  
    

  
  <div class="content">
    <div><ul class="links"><li class="share-everywhere"><div class="se-block se-align-right"  class="se-align-right">
      <h3 class="block-title">Share this Post</h3>
    <div class="block-content">
        <div class="se-container">
      <div id="se-trigger-node121383" class="se-trigger se-disabled">
        <img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/share-icon.svg" alt="Share icon">
      </div>
      <div class="se-links-container">
        <ul id="se-links-node121383" class="se-links se-active">
                      <li class="se-link facebook_share"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fus-launch-new-program-fight-extremism-philippines" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/facebook-share.svg" title="Share on Facebook" alt="Share on Facebook" />
</a>
 </li>
                      <li class="se-link twitter"> <a href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fus-launch-new-program-fight-extremism-philippines" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/twitter.svg" title="Share on Twitter" alt="Share on Twitter" />
</a>
 </li>
                      <li class="se-link linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsmallwarsjournal.com%2Fblog%2Fus-launch-new-program-fight-extremism-philippines" target="_blank" ><img src="https://smallwarsjournal.com/modules/contrib/share_everywhere/img/linkedin.svg" title="Share on LinkedIn" alt="Share on LinkedIn" />
</a>
 </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
</li><li></li></ul></div>

            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/06/04/us-to-launch-new-program-to-fight-extremism-in-philippines/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" style="color:#0563c1; text-decoration:underline">US to Launch New Program to Fight Extremism in Philippines</a> by Jim Gomez – Associated Press</span></span></span></span></span></span></p>

<blockquote>
<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="color:black">MANILA, Philippines - U.S. and Philippine officials on Tuesday discussed a new program to thwart efforts by Muslim extremists to recruit and mobilize followers in the country’s south after a bloody siege by jihadists aligned with the Islamic State group.</span></span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="box-sizing:border-box"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="color:black">The three-year program involves helping local officials identify issues that foster extremism and find ways to address them, said U.S. Assistant Secretary Denise Natali of the State Department's Bureau of Conflict &amp; Stabilization Operations.</span></span></span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="box-sizing:border-box"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="color:black">American and Australian surveillance aircraft helped Filipino troops quell the disastrous 2017 siege by hundreds of mostly local militants in southern Marawi city, where the commercial and residential center remains in ruins and off-limits to the public. Despite the militants' defeat, Philippine officials say surviving militants have continued efforts to recruit new followers and plot new attacks.</span></span></span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="box-sizing:border-box"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><span style="color:black">More than 1,100 militants were killed and hundreds of thousands of residents were displaced in the five-month siege in the mosque-studded city, which renewed fears that the Islamic State group was stepping up collaboration with local jihadists to gain a foothold in the region…</span></span></span></span></span></span></span></span></p>
</blockquote>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/06/04/us-to-launch-new-program-to-fight-extremism-in-philippines/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" style="color:#0563c1; text-decoration:underline">Read on</a>.</span></span></span></span></span></span></p>
</div>
      <section>
    
    

    
</section>

  </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-6f357e9cd96ff231820810772d6397ef43f967337c7d71b42235234caaac07dd">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2019/06/04/world/europe/czech-republic-protests.html" target="_blank">Protesters Fill Prague Square Again, in New Struggle for Country’s Soul</a></span></span><span><span> by Marc Santora - NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/news/your-army/2019/06/04/how-changes-to-mission-command-will-mean-soldiers-taking-risks-and-taking-charge-on-complex-battlefields/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Army%20DNR%2006-04-19&amp;utm_term=Editorial%20-%20Army%20-%20Daily%20News%20Roundup" target="_blank">How Changes to Mission Command Means Soldiers Taking Risks and Taking Charge on Complex Battlefields</a></span></span><span><span> by Todd South - Army Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/ukraine-s-president-says-he-s-open-to-peace-talks-with-russia-commits-to-nato-membership/29981348.html" target="_blank">Ukrainian President Says He&#039;s Open To Peace Talks With Russia, Commits To NATO Membership</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/prague-protest-czech-babis/29981567.html" target="_blank">Tens Of Thousands Protest In Prague Against Czech Prime Minister</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/06/04/judge-rejects-congress-challenge-of-border-wall-funding/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">Judge Rejects Congress’ Challenge of Border Wall Funding</a></span></span><span><span> by Elliot Spagat and Colleen Long - AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/congress/2019/06/04/defense-policy-bill-opens-new-partisan-fight-over-americas-nuclear-arsenal/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">Defense Policy Bill Opens New Partisan Fight Over America’s Nuclear Arsenal</a></span></span><span><span> by Joe Gould - Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2019/06/04/wait-time-burial-arlington-can-be-nearly-year-ig-report.html" target="_blank">IG Report: Wait Time for Burial at Arlington Can Be Nearly a Year</a></span></span><span><span> by Richard Sisk - Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2019/06/04/baghdads-green-zone-reopens-public-after-16-years.html" target="_blank">Baghdad&#039;s Green Zone Reopens to the Public after 16 Years</a></span></span><span><span> by Associated Press </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/space-command-nominee-says-space-is-no-longer-a-peaceful-benign-domain-1.584486" target="_blank">Space Command Nominee Says Space No Longer &#039;Peaceful, Benign Domain&#039;</a></span></span><span><span> by Corey Dickstein - Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/contradicting-trump-russia-says-its-military-personnel-are-still-in-venezuela/29980703.html" target="_blank">Russia Denies Trump Tweet Saying It Informed Him Of Venezuela Pullout</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-europe-48510029" target="_blank">Prague anti-PM Protest &#039;Biggest Since End of Communism&#039;</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/space/2019/06/04/heres-what-the-first-few-years-of-us-space-command-might-look-like/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">Here’s What the First Few Years of US Space Command Might Look Like</a></span></span><span><span> by Valerie Insinna - Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/a/trump-more-likely-that-tariffs-will-be-imposed-on-mexican-products/4945228.html" target="_blank">Trump: &#039;More Likely&#039; Tariffs Will Be Imposed on Mexican Products</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2019/06/03/a-more-accurate-completely-digital-dd-214-is-on-its-way/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Mar%2006.04.19&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">A More Accurate, Completely Digital DD 214 Is On Its Way</a></span></span><span><span> by Meghann Myers - Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2019/06/04/us-to-launch-new-program-to-fight-extremism-in-philippines/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">US to Launch New Program to Fight Extremism in Philippines</a></span></span><span><span> by Jim Gomez - AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/congress/2019/06/04/congress-sends-trump-disaster-bill-with-aid-to-storm-struck-military-posts/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.04.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">Congress Sends Trump Disaster Bill With Aid to Storm-Struck Military Posts</a></span></span><span><span> by Joe Gould - Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://foreignpolicy.com/2019/06/04/hezbollah-isnt-irans-favorite-proxy-anymore/?utm_source=PostUp&amp;utm_medium=email&amp;utm_campaign=13440&amp;utm_term=Editor#39;s%20Picks%20OC" target="_blank">Hezbollah Isn’t Iran’s Favorite Proxy Anymore</a></span></span><span><span> by Anchal Vohra - Foreign Policy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtoninstitute.org/policy-analysis/view/no-war-no-negotiation-is-irans-stance?utm_source=CSIS%20All&amp;utm_campaign=43c6d13d27-EMAIL_CAMPAIGN_2019_06_04_06_39&amp;utm_medium=email&amp;utm_term=0_f326fc46b6-43c6d13d27-141829597" target="_blank">‘No War, No Negotiation’ Is Iran’s Stance</a></span></span><span><span> by Mehdi Khalaji - Washington Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-china-48516455" target="_blank">Tiananmen 30th Anniversary: Thousands Hold Huge Vigil In Hong Kong</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/a/ebola-cases-soar-democratic-republic-of-congo/4945762.html" target="_blank">Ebola Cases Soar Past 2,000 in Democratic Republic of Congo</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.reuters.com/article/us-usa-iran-khamenei/irans-khamenei-tehran-will-not-abandon-its-missile-program-idUSKCN1T5233?utm_source=CSIS%20All&amp;utm_campaign=43c6d13d27-EMAIL_CAMPAIGN_2019_06_04_06_39&amp;utm_medium=email&amp;utm_term=0_f326fc46b6-43c6d13d27-141829597" target="_blank">Iran&#039;s Khamenei: Tehran Will Not Abandon its Missile Program</a></span></span><span><span> by Reuters </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thehill.com/opinion/international/446569-how-to-advance-european-security-against-russia" target="_blank">How to Advance European Security Against Russia</a></span></span><span><span> by Stephen Blank - The Hill </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-africa-48512413" target="_blank">Sudan Crisis: &#039;Paramilitary Unit&#039; Puts Khartoum Under Lockdown</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.tomdispatch.com/blog/176570/" target="_blank">The Navy&#039;s War vs. Bolton&#039;s War</a></span></span><span><span> by Michael Klare - TomDispatch </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.ecfr.eu/article/commentary_a_tribunal_for_isis_fighters" target="_blank">A Tribunal For ISIS Fighters?</a></span></span><span><span> by Anthony Dworkin - ECFR </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2019/06/03/congress-unhappy-with-ford-class-inability-to-deploy-with-f-35-fighters?utm_source=RC%20Defense%20Morning%20Recon&amp;utm_campaign=b77dd482c2-EMAIL_CAMPAIGN_2019_06_04_08_51&amp;utm_medium=email&amp;utm_term=0_694f73a8dc-b77dd482c2-81835773" target="_blank">Congress Unhappy With Ford-Class Inability to Deploy With F-35 Fighters</a></span></span><span><span> by Ben Werner - USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2019/06/hasc-to-dod-well-do-the-money-you-do-a-tech-strategy/?utm_source=RC%20Defense%20Morning%20Recon&amp;utm_campaign=b77dd482c2-EMAIL_CAMPAIGN_2019_06_04_08_51&amp;utm_medium=email&amp;utm_term=0_694f73a8dc-b77dd482c2-81835773" target="_blank">HASC to DoD: We’ll Do the Money, You Do a Tech Strategy</a></span></span><span><span> by Paul McLeary and Sydney J. Freedberg Jr. - Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2019/06/03/world/americas/mexico-migration-crackdown.html" target="_blank">Mexico Cracks Down on Migrants, After Pressure From Trump to Act</a></span></span><span><span> by Kirk Semple - NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2019/06/03/lawmakers-align-31-pay-raise-efforts-slow-cuts-military-medical-billets.html" target="_blank">Lawmakers Align on 3.1% Pay Raise, Efforts to Slow Cuts to Military Medical Billets</a></span></span><span><span> by Patricia Kime - Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/news/your-army/2019/06/03/stryker-brigade-will-convert-to-armor-this-month-as-army-goes-heavy-for-near-peer-battle/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Stryker Brigade will Convert to Armor this Month as Army Goes Heavy for Near-Peer Battle</a></span></span><span><span> by Todd South - Army Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/europe/trump-said-russia-was-getting-out-of-venezuela-the-kremlin-says-thats-not-true/2019/06/04/a069bd5a-86bc-11e9-9d73-e2ba6bbf1b9b_story.html?utm_term=.c29796629ad8" target="_blank">Trump Said Russia Was Getting Out Of Venezuela. The Kremlin Says That’s Not True.</a></span></span><span><span> by Amie Ferris-Rotman and Anton Troianovski - WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/a/uighur-activists-lobby-for-us-bill-on-xinjiang-crackdown/4944682.html" target="_blank">China: Uighur Activists Lobby for US Bill on Xinjiang Crackdown</a></span></span><span><span> by Rikar Hussein and Asim Kashgarian - VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://foreignpolicy.com/2019/06/03/in-a-male-dominated-administration-pentagon-chief-seeks-more-women-shanahan-defense/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">In a Male-Dominated Administration, Pentagon Chief Seeks More Women</a></span></span><span><span> by Lara Seligman - Foreign Policy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/the-case-for-force-in-venezuela-11559507441" target="_blank">The Case for Force in Venezuela</a></span></span><span><span> by  Mary Anastasia O’Grady - WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://theintercept.com/2019/06/03/amazon-defense-department-jedi-contract/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Amazon Offered Job to Pentagon Official Involved in $10B DoD Contract Competition</a></span></span><span><span> by Alex Emmons - The Intercept </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/army-secretary-talks-with-us-soldiers-in-kosovo-as-mission-continues-into-20th-year-1.584272?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Army secretary talks with US Soldiers in Kosovo as Mission Continues into 20th Year</a></span></span><span><span> by John Vandiver - Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/2019/06/04/lead-navy-prosecutor-in-seal-war-crime-case-out-over-email-spying/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">Lead Navy Prosecutor in SEAL War Crime Case Out Over Email Spying</a></span></span><span><span> by Howard Altman - Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/2019/06/04/whats-the-end-game-in-an-armed-conflict-with-iran/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">What’s the End Game in an Armed Conflict with Iran?</a></span></span><span><span> by Todd South, Shawn Snow and David B. Larter - Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://smallwarsjournal.com/jrnl/art/swj-book-review-sword-and-shield-mitrokhin-archive-and-secret-history-kgb" target="_blank">Book Review - &quot;The Sword and the Shield: The Mitrokhin Archive and the Secret History of the KGB&quot; by Christopher Andrew and Vasili Mitrokhin</a></span></span><span><span> by Dusan Gregor - Small Wars Journal </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/the_americas/mexican-foreign-minister-prepares-washington-meetings-to-avert-the-threat-of-tariffs/2019/06/03/aac724dc-85fd-11e9-98c1-e945ae5db8fb_story.html?utm_term=.8b59bca0a182" target="_blank">Mexican Foreign Minister Says Tariffs Would Have Dire Consequences, Wouldn’t Affect Immigration Policy</a></span></span><span><span> by Kevin Sieff - WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/a/sudan-elections-to-follow-protests/4944775.html" target="_blank">Sudan&#039;s Ruling Military Leaders Call for Elections Within Nine Months</a></span></span><span><span> by Margaret Besheer and Michael Atit - VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-china-48508202" target="_blank">Tiananmen: China Rebukes Pompeo on 30th Anniversary of Protests</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/2019/06/04/what-war-with-iran-could-look-like/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2006.04.19&amp;utm_term=Editorial%20-%20Military%20-%20Early%20Bird%20Brief" target="_blank">What War With Iran Could Look Like</a></span></span><span><span> by Todd South, Kyle Rempfer, Shawn Snow and Howard Altman - Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.sof.news/update/20190604/" target="_blank">Special Operations News Update 20190604</a></span></span><span><span> by SOF News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2019/06/03/world/africa/sudan-security-forces-protesters-violence.html" target="_blank">Sudan’s Military Abandons Talks and Opens Fire on Democracy Protesters</a></span></span><span><span> by Declan Walsh - NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/13-tips-new-lieutenants-socom-commander/" target="_blank">13 Tips for New Lieutenants from a Former SOCOM Commander</a></span></span><span><span> by Tony Thomas - Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/a/russia-pulls-military-personnel-out-of-venezuela-trump-says/4944072.html" target="_blank">Russia Pulls Military Personnel Out of Venezuela, Trump Says</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/space/2019/06/03/house-authorizers-pose-limitations-for-f-15ex-buy-in-2020/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%2006.03.19&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">House Lawmakers Have a List of Demands Before Funding the F-15EX</a></span></span><span><span> by Valerie Insinna - Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/technology/2019/05/28/facebook-twitter-disable-new-disinformation-campaign-with-ties-iran/?utm_term=.778a55482436" target="_blank">Facebook and Twitter Disable New Disinformation Campaign with Ties to Iran</a></span></span><span><span> by Tony Romm - WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/a/us-uk-relationship/4942647.html" target="_blank">Britons Still View US-UK Relationship as &#039;Special&#039;</a></span></span><span><span> by Patsy Widakuswara - VOA News </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2018</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2019 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js__fYXg3qBDMaDCDMkO_YtI647dghwrRPSOX8Ce517qe0.js"></script>
<script src="/sites/default/files/js/js_uoShK0-m1C9KEqZ7yzJnU7My-kWBJ0G0RMnHzkEAaqY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.0/dist/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_5d3yNAirqVsyQiKoDBIxVf1yXxe7vZgzxzqM-Vq7-AA.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_SF_U9Qfi37iJfBXuHYYrCmLaS1c0BileRP8pzuzrYa4.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js__TCTKCXdCeixm85fxo8AOZXXn6r35Npw18HaCAHJj2o.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_eymCAojcbyapGxKXlJUiDCY5Jzwy3HPSM-_HHQMHzLE.js"></script>
<script src="/sites/default/files/js/js_ha0emN_Tq1Dm4im8WFPBG_Fc7GkZzdTa-aKWs-ijF4c.js"></script>

</body>
</html>
