<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<meta name="title" content="The Last Sikhs and Hindus in Afghanistan Plead for U.S. Help  | Small Wars Journal" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/last-sikhs-and-hindus-afghanistan-plead-us-help" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/138074" />
<link rel="revision" href="https://smallwarsjournal.com/blog/last-sikhs-and-hindus-afghanistan-plead-us-help" />

        <title>The Last Sikhs and Hindus in Afghanistan Plead for U.S. Help  | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_QXbdZXO6rz-ZL_NKpmvchG76GkOEkX25xjhMnMmP6NU.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/138074","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)"}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_KvQyN6LxrdqvtKT3zDdqUn3jgOSm8knPbWglq7bOWMQ.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/index.php/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/index.php/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/index.php/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/index.php/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/index.php/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/index.php/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/index.php/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/index.php/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/index.php/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/index.php/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/index.php/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/index.php/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/index.php/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/index.php/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/index.php/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/index.php/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/index.php/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/index.php/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/index.php/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/index.php/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/index.php/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/index.php/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/index.php/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/index.php/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/index.php/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/index.php/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/index.php/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/index.php/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/index.php/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/index.php/content/support' >
        Support SWJ
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/index.php/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>The Last Sikhs and Hindus in Afghanistan Plead for U.S. Help </span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="138074" role="article" class="blog is-promoted full clearfix">

  
    

  
  <div class="content">
    <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/last-sikhs-and-hindus-afghanistan-plead-us-help%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/last-sikhs-and-hindus-afghanistan-plead-us-help%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.wsj.com/articles/the-last-sikhs-and-hindus-in-afghanistan-plead-for-u-s-help-11587218401" style="color:#0563c1; text-decoration:underline">The Last Sikhs and Hindus in Afghanistan Plead for U.S. Help</a> by Jessica Donati and Ehsanullah Amiri - <i>Wall Street Journal</i></span></span></span></span></span></span></p>

<blockquote>
<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">The last community of Sikhs and Hindus in Afghanistan is seeking asylum in the U.S. after suffering an attack by Islamic State extremists, posing a test of the Trump administration’s pledge to protect and support religious minorities world-wide.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">The Islamic State attack <a href="https://www.wsj.com/articles/islamic-state-attacks-sikh-temple-in-kabul-killing-25-11585140021?mod=article_inline" style="color:#0563c1; text-decoration:underline">targeting a Sikh temple in Kabul last month</a> killed 25 people, while dozens of others were taken hostage in a six-hour siege ending in a gun battle with Afghanistan’s commandos, the elite army unit that works closely with U.S. Special Forces.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">There are about 650 Sikhs and Hindus left in Afghanistan. The fear in the community is a reminder of the uncertainty facing the country after <a href="https://www.wsj.com/articles/u-s-taliban-set-to-sign-deal-meant-to-end-america-s-longest-war-11582977729?mod=article_inline" style="color:#0563c1; text-decoration:underline">the U.S. reached a February deal with the Taliban</a> to withdraw all of its troops next year.</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">“When the U.S. leaves, life for us will become impossible. It’s only a matter of time that all of us will be eliminated. We want refugee status and protection in a U.S. Army base here. We want this soon,” a Sikh community leader who lost three immediate relatives in the attack told The Wall Street Journal…</span></span></span></span></span></span></p>
</blockquote>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.wsj.com/articles/the-last-sikhs-and-hindus-in-afghanistan-plead-for-u-s-help-11587218401" style="color:#0563c1; text-decoration:underline">Read on</a>.</span></span></span></span></span></span></p>
</div>
      <section>
    
    

    
</section>

  </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-43cbc0364c4c6cdb5505c057fd779b46d531d361e4a88a266d4bd6609a10bde4">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/opinion/commentary/2020/04/19/this-is-the-navys-plan-for-launching-its-new-community-college/" target="_blank">This is the Navy’s Plan for Launching its New Community College</a></span></span><span><span> by Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/your-navy/2020/04/19/iran-acknowledges-revolutionary-guard-encounter-with-us-during-persian-gulf-drill/" target="_blank">Iran Acknowledges Revolutionary Guard Encounter With US During Persian Gulf Drill</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/aponline/2020/04/18/world/asia/ap-as-kashmir-fighting.html" target="_blank">3 Indian Soldiers Killed, 2 Wounded in Kashmir Rebel Attack</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/the-last-sikhs-and-hindus-in-afghanistan-plead-for-u-s-help-11587218401" target="_blank">The Last Sikhs and Hindus in Afghanistan Plead for US Help</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/coronavirus-latest-news-04-19-2020-11587289731" target="_blank">Governments Face Pressure to Ease Lockdowns</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://divergentoptions.org/2020/04/13/assessing-the-effect-of-military-aid-on-both-donor-and-receiver/" target="_blank">Assessing the Effect of Military Aid on Both Donor and Receiver</a></span></span><span><span> by Divergent Options </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thearmyleader.co.uk/i-have-the-watch/" target="_blank">Book Review - &quot;I Have the Watch&quot; by Jon S Rennie</a></span></span><span><span> by The Army Leader </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/africa/prosecutor-44-jihadists-found-dead-chad-prison" target="_blank">Prosecutor: 44 Jihadists Found Dead in Chad Prison</a></span></span><span><span> by AFP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/east-asia-pacific/report-points-north-koreas-illegal-coal-exports-chinese-waters" target="_blank">Report Points to North Korea’s Illegal Coal Exports in Chinese Waters</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/04/18/world/europe/with-broad-random-tests-for-antibodies-germany-seeks-path-out-of-lockdown.html" target="_blank">With Broad, Random Tests for Antibodies, Germany Seeks Path Out of Lockdown</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/coronavirus-schools-reopen/2020/04/18/0c3dfcb6-7e61-11ea-84c2-0792d8591911_story.html" target="_blank">In Glimpse of Life After Lockdown, Some Countries Begin to Reopen Schools</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/covid-19-pandemic/covid-19-cases-top-1000-crisis-prone-cameroon" target="_blank">COVID-19 Cases Top 1,000 in Crisis-Prone Cameroon</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/covid-19-pandemic/reinstate-reassign-navy-decide-fate-fired-captain" target="_blank">Reinstate? Reassign? Navy to Decide Fate of Fired Captain</a></span></span><span><span> by AP </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/great-power-competition-anyway/" target="_blank">What is Great-Power Competition, Anyway?</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/coronavirus-latest-news-04-18-2020-11587197819?mod=hp_lead_pos2" target="_blank">Coronavirus Outbreak Eases in New York as US Protesters Push Against Restrictions</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/kenrapoza/2020/04/17/in-chinas-post-pandemic--recovery-beware-of-a-false-dawn/" target="_blank">In China&#039;s Post-Pandemic Recovery, Beware Of A &#039;False Dawn&#039;</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.realcleardefense.com/articles/2020/04/17/chinas_aircraft_carriers_bark_or_bite_115213.html" target="_blank">China&#039;s Aircraft Carriers: Bark or Bite?</a></span></span><span><span> by RealClearDefense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.foreignaffairs.com/reviews/capsule-review/2020-04-14/active-measures-secret-history-disinformation-and-political" target="_blank">Book Review - &quot;Active Measures: The Secret History of Disinformation and Political Warfare&quot; by Thomas Rid</a></span></span><span><span> by Foreign Affairs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/us/reinstate-reassign-navy-to-decide-fate-of-fired-uss-roosevelt-captain-1.626507" target="_blank">Reinstate? Reassign? Navy to Decide Fate of Fired USS Roosevelt Captain</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/04/18/cdc-wants-know-if-some-sailors-stricken-carrier-developed-coronavirus-immunity.html" target="_blank">CDC Wants to Know if Some Sailors on Stricken Carrier Developed Coronavirus Immunity</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/opinion/commentary/2020/04/18/the-theodore-roosevelt-episode-was-no-isolated-incident-but-a-portent-of-worse-to-come/" target="_blank">The Theodore Roosevelt Episode No isolated Incident, But a Portent of Worse to Come</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nationalinterest.org/feature/trump-puts-us-public-diplomacy-notice-145532" target="_blank">Trump Puts US Public Diplomacy on Notice</a></span></span><span><span> by The National Interest </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nationalinterest.org/blog/coronavirus/donald-trump-right-dump-who-144452" target="_blank">Donald Trump Is Right To Dump the WHO</a></span></span><span><span> by The National Interest </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.businessinsider.com/us-special-operations-forces-are-special-but-not-elite-2020-4" target="_blank">US Special Operations Forces are Special - but They&#039;re Not &#039;Elite&#039;</a></span></span><span><span> by Business Insider </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/middle-east/irans-military-says-it-has-3-bomb-carrying-drones" target="_blank">Iran&#039;s Military Says It Has 3 Bomb-Carrying Drones</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/your-military/2020/04/18/dod-travel-ban-extended-to-june-30/" target="_blank">DoD Travel Ban Extended to June 30</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-middle-east-52322379" target="_blank">Israel &#039;Heading Towards Record Fourth Election&#039;</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-africa-52338495" target="_blank">Thomas Thabane: Lesotho&#039;s PM Sends Army Into Streets</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/coronavirus-latest-news-04-18-2020-11587197819" target="_blank">Trump Says Testing Will Expand, Pressures States to Ease Lockdowns</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2020/04/17/navy-cdc-to-study-covid-19-outbreak-on-carrier-theodore-roosevelt" target="_blank">Navy, CDC to Study COVID-19 Outbreak on USS Roosevelt</a></span></span><span><span> by USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/north-korea-raises-millions-through-hacking-smuggling-u-n-report-finds-11587159007" target="_blank">North Korea Raises Millions Through Hacking, Smuggling, UN Report Finds</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nationalgeographic.com/history/2020/04/george-washington-beat-smallpox-epidemic-with-controversial-inoculations/" target="_blank">How a Public Health Crisis Nearly Derailed the American Revolution</a></span></span><span><span> by National Geographic </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://sof.news/vietnam/bennie-adkins/" target="_blank">CSM Bennie Adkins – RIP</a></span></span><span><span> by SOF News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/04/18/world/africa/west-africa-special-operations-medevac.html?action=click&amp;module=News&amp;pgtype=Homepage" target="_blank">US Military Cutting Medevac Flights for Troops in West Africa</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/04/18/world/africa/africa-coronavirus-ventilators.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" target="_blank">10 African Countries Have No Ventilators. That’s Only Part of the Problem.</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/a-world-of-hardening-borders-11587135761" target="_blank">A World of Hardening Borders</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/your-navy/2020/04/17/navy-launching-investigation-into-covid-19-outbreak-on-theodore-roosevelt/" target="_blank">Navy Launching Investigation Into COVID-19 Outbreak On Theodore Roosevelt</a></span></span><span><span> by Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/game-dimes-power-strategy-west-point-classroom/" target="_blank">Game of DIMEs: Power and Strategy in a West Point Classroom</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/middle-east/coronavirus-break-not-defeat-iraqi-activists-say" target="_blank">Coronavirus Is &#039;Break, Not Defeat&#039;, Iraqi Activists Say</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/covid-19-pandemic/us-pledges-new-financial-aid-help-pakistan-fight-virus" target="_blank">US Pledges New Financial Aid to Help Pakistan Fight Virus</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.c4isrnet.com/breaking-news/2020/04/17/fcc-has-votes-to-approve-spectrum-plan-pentagon-rejected/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=FCC%20approves&amp;utm_term=Editorial%20-%20Breaking%20News" target="_blank">FCC Has Votes to Approve Spectrum Plan Pentagon Rejected</a></span></span><span><span> by C4ISRNET </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.usip.org/events/path-intra-afghan-talks" target="_blank">22April Webcast - The Path to Intra-Afghan Talks</a></span></span><span><span> by US Institute of Peace </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/news/your-army/2020/04/17/new-arctic-tab-comes-with-a-ranger-tab-spin-to-show-importance-of-cold-weather-fighting/" target="_blank">New Arctic Tab Comes With a Ranger Tab Spin to Show Importance of Cold-Weather Operations</a></span></span><span><span> by Army Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/coronavirus/" target="_blank">Military Times Coronavirus / COVID-19 Updates</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/04/17/army-wants-20mm-cannon-supervised-autonomy-new-scout-helicopter.html" target="_blank">Army Wants 20mm Cannon, Supervised Autonomy for New Scout Helicopter</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/04/17/world/europe/coronavirus-france-digital-tracking.html" target="_blank">France Weighs Its Love of Liberty in Fight Against Coronavirus</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/2020/04/17/coronavirus-latest-news/" target="_blank">States Start to Announce Dates for Easing Restrictions Amid Calls to Reopen</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/coronavirus-latest-news-04-17-2020-11587115932?mod=hp_lead_pos2" target="_blank">Global Coronavirus Deaths Top 150,000</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/veterans/medal-of-honor-recipient-bennie-adkins-known-for-vietnam-heroics-dies-of-coronavirus-1.626499" target="_blank">Medal of Honor Recipient Bennie Adkins, Known for Vietnam Heroics, Dies of Coronavirus</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-europe-52327956" target="_blank">Coronavirus: Germany Says its Outbreak is &#039;Under Control&#039;</a></span></span><span><span> by BBC News </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2018</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js__fYXg3qBDMaDCDMkO_YtI647dghwrRPSOX8Ce517qe0.js"></script>
<script src="/sites/default/files/js/js_uoShK0-m1C9KEqZ7yzJnU7My-kWBJ0G0RMnHzkEAaqY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_SF_U9Qfi37iJfBXuHYYrCmLaS1c0BileRP8pzuzrYa4.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_3qYrLYPRRQf__cVnrddB3oLe8mksC_nYf4in2ilO50M.js"></script>
<script src="/sites/default/files/js/js_ha0emN_Tq1Dm4im8WFPBG_Fc7GkZzdTa-aKWs-ijF4c.js"></script>

</body>
</html>
