<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<meta name="title" content="Colombian Rebels to Observe Ceasefire Amid Coronavirus Outbreak | Small Wars Journal" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/colombian-rebels-observe-ceasefire-amid-coronavirus-outbreak" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/137164" />
<link rel="revision" href="https://smallwarsjournal.com/blog/colombian-rebels-observe-ceasefire-amid-coronavirus-outbreak" />

        <title>Colombian Rebels to Observe Ceasefire Amid Coronavirus Outbreak | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_QXbdZXO6rz-ZL_NKpmvchG76GkOEkX25xjhMnMmP6NU.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/137164","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)"}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/index.php\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_KvQyN6LxrdqvtKT3zDdqUn3jgOSm8knPbWglq7bOWMQ.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" >
  <a href='/index.php/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" >
  <a href='/index.php/news/main'  class="dropdown-toggle">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" >
  <a href='/index.php/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" >
  <a href='/index.php/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.news.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" >
  <a href='/index.php/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" >
  <a href='/index.php/urban_operations/main'  class="dropdown-toggle">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" >
  <a href='/index.php/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" >
  <a href='/index.php/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" >
  <a href='/index.php/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" >
  <a href='/index.php/jrnl/recent'  class="dropdown-toggle">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" >
  <a href='/index.php/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" >
  <a href='/index.php/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" >
  <a href='/index.php/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" >
  <a href='/index.php/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" >
  <a href='/index.php/elcentro'  class="dropdown-toggle">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" >
  <a href='/index.php/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" >
  <a href='/index.php/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" >
  <a href='/index.php/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" >
  <a href='/index.php/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" >
  <a href='/index.php/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" >
  <a href='/index.php/content/about'  class="dropdown-toggle">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-9">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." >
  <a href='/index.php/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" >
  <a href='/index.php/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" >
  <a href='/index.php/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Authors" >
  <a href='/index.php/content/submit-content' >
        For Authors
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" >
  <a href='/index.php/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" >
  <a href='/index.php/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" >
  <a href='/index.php/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" >
  <a href='/index.php/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" >
  <a href='/index.php/content/support' >
        Support SWJ
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" >
  <a href='/index.php/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="1" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" >
  <a href='http://council.smallwarsjournal.com/' >
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/index.php/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>Colombian Rebels to Observe Ceasefire Amid Coronavirus Outbreak</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="137164" role="article" class="blog is-promoted full clearfix">

  
    

  
  <div class="content">
    <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/colombian-rebels-observe-ceasefire-amid-coronavirus-outbreak%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/colombian-rebels-observe-ceasefire-amid-coronavirus-outbreak%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif"><a href="https://www.voanews.com/americas/colombian-rebels-observe-ceasefire-amid-coronavirus-outbreak" style="color:#0563c1; text-decoration:underline">Colombian Rebels to Observe Ceasefire Amid Coronavirus Outbreak</a></span></span></span></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Voice of America</span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">Colombia's left-wing National Liberation Army rebel group says it will observe a month-long unilateral cease-fire beginning Wednesday. </span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">In a statement released Monday, the (ELN) rebels described the cease-fire as a "humanitarian gesture" while the country is in the grips of the coronavirus pandemic. </span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">UN Secretary-General Antonio Guterres welcomed the rebels’ gesture following his appeal for worldwide cease-fires.  </span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">The UN leader called on other armed groups in Colombia to take similar action so authorities can focus on fighting the pandemic. </span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">So far, more than 700 people have tested positive for the novel coronavirus in Colombia. At least 14 have died, so far. </span></span></span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><span style="font-size:12.0pt"><span style="line-height:107%"><span style="font-family:&quot;Times New Roman&quot;,serif">In addition to the cease-fire the National Liberation Army rebel group said it is receptive to resuming suspended peace negotiations with the government. </span></span></span></span></span></span></p>
</div>
      <section>
    
    

    
</section>

  </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-ab8f8fb09955d96850f527231137c75c6a17b13a30d3e7ba02e61efd8d3003ea">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/03/31/world/coronavirus-news.html" target="_blank">Coronavirus Live Updates: Crisis Builds From Coast to Coast in US as Death Toll Nears China’s</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://sof.news/afghanistan/afghan-conflict-march-2020/" target="_blank">Afghanistan Conflict Update – March 2020</a></span></span><span><span> by SOF News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/middle_east/islamic-state-detainees-mutiny-at-prison-in-syria/2020/03/30/8fc4a0dc-7252-11ea-ad9b-254ec99993bc_story.html" target="_blank">Kurdish-led Forces Put Down Revolt by ISIS Detainees at Prison in Syria</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.usni.org/magazines/proceedings/2020/march/naval-deterrence-and-small-wars?mc_cid=6147b72b3f&amp;mc_eid=ba816b4660" target="_blank">Naval Deterrence and Small Wars</a></span></span><span><span> by Proceedings </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.cnn.com/2020/03/30/politics/us-military-special-protection-measures-coronavirus/index.html?mc_cid=6147b72b3f&amp;mc_eid=ba816b4660" target="_blank">DoD Isolating Critical Troops and Commanders</a></span></span><span><span> by CNN News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warroom.armywarcollege.edu/articles/new-washington-naval-conf/" target="_blank">A New Washington Naval Conference for a Post-Covid World?</a></span></span><span><span> by USAWC War Room </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/extremism-watch/lebanese-activists-fear-hezbollah-led-government-using-coronavirus-solidify-power" target="_blank">Lebanese Activists Fear Hezbollah-led Government Is Using Coronavirus to Solidify Power</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/saudi-arabia-invites-houthi-rebels-to-talks-in-riyadh-11585616096?mod=world_major_1_pos7" target="_blank">Saudi Arabia Invites Houthi Rebels to Talks in Riyadh</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/hungarian-parliament-hands-orban-power-to-rule-unchecked/2020/03/30/cc5135f6-7293-11ea-ad9b-254ec99993bc_story.html" target="_blank">Hungary’s ‘Coronavirus Bill’ Hands Orban Unchecked Power</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/03/31/world/asia/north-korea-coronavirus.html" target="_blank">North Korea Claims No Coronavirus Cases. Can It Be Trusted?</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national-security/coronavirus-outbreak-at-marine-corps-boot-camp-infects-dozens-of-recruits-staff-members/2020/03/30/d7a1cdd2-72be-11ea-ae50-7148009252e3_story.html" target="_blank">Coronavirus Outbreak at Marine Corps Boot Camp Infects Dozens of Recruits, Staff Members</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/americas/colombian-rebels-observe-ceasefire-amid-coronavirus-outbreak" target="_blank">Colombian Rebels to Observe Ceasefire Amid Coronavirus Outbreak</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/inside-swedens-radically-different-approach-to-the-coronavirus-11585598175" target="_blank">Inside Sweden’s Radically Different Approach to the Coronavirus </a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/science-health/coronavirus-outbreak/1-million-us-tested-coronavirus-says-trump" target="_blank">Pesident Trmp: 1 Million in US Tested for Coronavirus</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/foreign-policy-toward-warlords" target="_blank">A Foreign Policy Toward Warlords</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2020/03/30/marines-stop-shipping-new-recruits-to-parris-island-to-limit-covid-19-spread?utm_source=USNI%20News&amp;utm_campaign=280080c4a6-USNI_NEWS_DAILY&amp;utm_medium=email&amp;utm_term=0_0dd4a1450b-280080c4a6-231902465&amp;ct=t%28USNI_NEWS_DAILY%29&amp;mc_cid=280080c4a6&amp;mc_eid=c5fd1847fe" target="_blank">Marines Stop Shipping New Recruits to Parris Island to Limit COVID-19 Spread</a></span></span><span><span> by USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/military-pandemic-explainer-national-guards-role-covid-19-response/" target="_blank">The Military and the Pandemic: An Explainer of the National Guard’s Role in the COVID-19 Response</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/03/31/world/coronavirus-news.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" target="_blank">Trump Suggests Testing Is No Longer a Problem. Governors Disagree.</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.worldpoliticsreview.com/articles/28632/beware-of-china-s-coronavirus-propaganda" target="_blank">Beware of China&#039;s Coronavirus Propaganda</a></span></span><span><span> by World Politics Review </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://breakingdefense.com/2020/03/pentagon-wants-to-classify-more-spending-plans/?utm_campaign=Breaking%20News&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=85504305&amp;_hsenc=p2ANqtz-8VxeXOzDg85EnjxzzDvf9NBEnUpkto_FYu9XtMzIUrkmE8DggIH2rvOgcoiBhywCX3v491V7tqkYFDIzEwW17Yfzt2urhta8FCaBCxj6gstmYjWgw&amp;_hsmi=85504305" target="_blank">Pentagon Wants To Classify More Spending Plans</a></span></span><span><span> by Breaking Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.usni.org/2020/03/30/navy-halts-travel-of-new-recruits-to-great-lakes-boot-camp?utm_source=USNI%20News&amp;utm_campaign=280080c4a6-USNI_NEWS_DAILY&amp;utm_medium=email&amp;utm_term=0_0dd4a1450b-280080c4a6-231902465&amp;ct=t%28USNI_NEWS_DAILY%29&amp;mc_cid=280080c4a6&amp;mc_eid=c5fd1847fe" target="_blank">Navy Halts Travel of New Recruits to Great Lakes Boot Camp</a></span></span><span><span> by USNI News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/us/pentagon-orders-installations-to-stop-reporting-coronavirus-cases-as-military-linked-infections-eclipse-1-000-1.624244" target="_blank">Pentagon Orders Installations to Stop Reporting Coronavirus Cases as Military-Linked Infections Eclipse 1,000</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.airforcetimes.com/news/coronavirus/2020/03/30/air-force-boot-camp-reports-4-total-covid-cases-in-less-than-a-week/" target="_blank">Air Force Boot Camp Reports 4 Total COVID Cases in Less than a Week</a></span></span><span><span> by Air Force Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/03/30/1st-us-service-member-dies-coronavirus.html" target="_blank">1st US Service Member Dies of Coronavirus</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national/coronavirus-deaths-warning-america/2020/03/30/522221ce-72a6-11ea-87da-77a8136c1a6d_story.html" target="_blank">US Federal and State Officials Caution Number of Cases Will Continue to Grow</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/kenrapoza/2020/03/30/the-coronavirus-is-becoming-a-public-relations-disaster-for-china/" target="_blank">The Coronavirus Is Becoming A Public Relations Disaster For China</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.bbc.com/news/world-asia-52088167?at_campaign=64&amp;at_custom1=%5Bpost%20type%5D&amp;at_custom2=twitter&amp;at_custom3=%40BBCNewsAsia&amp;at_custom4=62BDC522-7285-11EA-B134-4FE54744363C&amp;at_medium=custom7" target="_blank">Why Taiwan Has Become a Problem for WHO</a></span></span><span><span> by BBC News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://news.yahoo.com/china-clashes-virus-epicenter-show-110613727.html" target="_blank">China Clashes at Virus Epicenter Show Risks Facing Xi Jinping</a></span></span><span><span> by Bloomberg </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/threats/2020/03/coronavirus-rising-around-us-military-defense-infrastructure-analysis-shows/164208/" target="_blank">Coronavirus Is Rising Around US Military, Defense Infrastructure, Analysis Shows</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/coronavirus/2020/03/30/450-person-navy-medical-unit-told-to-prepare-to-deploy-to-texas-and-new-orleans-to-aid-in-covid-19-pandemic-efforts/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Navy%20TImes%20DNR%203.30.20&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">450-person Navy Medical Unit Told to Prepare to Deploy to Texas and New Orleans to Aid in COVID-19 Pandemic Efforts</a></span></span><span><span> by Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rfa.org/english/news/china/wuhan-deaths-03272020182846.html" target="_blank">Estimates Show Wuhan Death Toll Far Higher Than Official Figure</a></span></span><span><span> by RFA </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.navytimes.com/news/your-military/2020/03/30/an-outbreak-on-a-navy-warship-and-an-ominous-sign-of-a-readiness-crisis/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Navy%20TImes%20DNR%203.30.20&amp;utm_term=Editorial%20-%20Navy%20-%20Daily%20News%20Roundup" target="_blank">An Outbreak on a Navy Warship - and an Ominous Sign of a Readiness Crisis</a></span></span><span><span> by Navy Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/a-global-conundrum-how-to-pause-the-economy-and-avoid-ruin-11585567145" target="_blank">A Global Conundrum: How to Pause the Economy and Avoid Ruin</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.marinecorpstimes.com/news/coronavirus/2020/03/30/parris-island-halts-arrival-of-new-recruits-over-covid-19-concerns/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Marine%20Corps%20Times%20DNR%203.30.20&amp;utm_term=Editorial%20-%20Marine%20Corps%20-%20Daily%20News%20Roundup" target="_blank">Parris Island Halts Arrival of New Recruits Over COVID-19 Concerns</a></span></span><span><span> by Marine Corps Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fdd.org/analysis/2020/03/30/treasury%C2%A0sanctions-quds%C2%A0force-fronts-in-iraq%C2%A0" target="_blank">US Treasury Sanctions Quds Force Fronts in Iraq</a></span></span><span><span> by Washington Examiner </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fdd.org/analysis/2020/03/30/coronavirus-pandemic-impacts-turkeys-approach-to-displaced-syrians/" target="_blank">Coronavirus Pandemic Impacts Turkey’s Approach to Displaced Syrians</a></span></span><span><span> by FDD </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.militarytimes.com/news/pentagon-congress/2020/03/30/here-are-all-the-known-va-coronavirus-cases-in-america-which-jumped-nearly-50-percent-over-the-weekend/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=Air%20Force%20Times%20DNR%203.30.20&amp;utm_term=Editorial%20-%20Air%20Force%20-%20Daily%20News%20Roundup" target="_blank">All the Known VA Coronavirus Cases in America, Which Jumped Nearly 50 Percent Over the Weekend</a></span></span><span><span> by Military Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.c4isrnet.com/battlefield-tech/space/2020/03/29/countries-keep-investing-in-weapons-to-take-out-satellites/" target="_blank">America’s Adversaries Keep Investing in Weapons to Take Out Satellites</a></span></span><span><span> by C4ISRNET </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defensenews.com/pentagon/2020/03/30/pentagon-seeks-to-classify-future-year-defense-spending-plans/" target="_blank">Pentagon Seeks to Classify Future Year Defense Spending Plans</a></span></span><span><span> by Defense News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/03/30/world/asia/china-coronavirus-xinjiang.html" target="_blank">Xinjiang Returns to Work, but Coronavirus Worries Linger in China</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/national-security/key-in-trumps-deal-with-the-taliban-ex-prisoners-whose-release-in-2014-unleashed-republican-furor/2020/03/29/abf7832a-6d3c-11ea-96a0-df4c5d9284af_story.html" target="_blank">Key in Trump’s Deal with the Taliban: Ex-Prisoners Whose Release in 2014 Unleashed Republican Furor</a></span></span><span><span> by WaPo </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/science-health/coronavirus-outbreak/spain-surpasses-chinas-coronavirus-case-count" target="_blank">Spain Surpasses China’s Coronavirus Case Count</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.marinecorpstimes.com/news/coronavirus/2020/03/30/parris-island-halts-arrival-of-new-recruits-over-covid-19-concerns/" target="_blank">Parris Island Halts Arrival of New Recruits Over COVID-19 Concerns</a></span></span><span><span> by Marine Corps Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/03/30/marine-corps-may-not-have-enough-pilots-its-f-35-fleet-top-general-warns.html" target="_blank">Marine Corps May Not Have Enough Pilots for its F-35 Fleet, Top General Warns</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stripes.com/news/us/nearly-15-000-troops-are-now-deployed-as-national-guard-s-mission-expands-to-fight-coronavirus-1.624257" target="_blank">Nearly 15,000 Troops Now Deployed as National Guard’s Mission Expands to Fight Coronavirus</a></span></span><span><span> by Stars &amp; Stripes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rferl.org/a/russia-coronavirus-moscow-lockdown-sobyanin-putin-forced-quarantine/30518410.html" target="_blank">Forced Into Quarantine, Muscovites Question The State&#039;s Shifting Coronavirus Response</a></span></span><span><span> by RFE/RL </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.voanews.com/science-health/coronavirus-outbreak/trump-horrible-scourge-coronavirus-will-cause-new-spike-us" target="_blank">Trump: ‘Horrible Scourge’ of Coronavirus Will Cause New Spike of US Deaths</a></span></span><span><span> by VOA News </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nytimes.com/2020/03/30/world/coronavirus-live-news-updates.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" target="_blank">Updates: Congress Weighs New Emergency Relief Measures</a></span></span><span><span> by NYT </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/israel-fights-coronavirus-spread-among-ultra-orthodox-jews-11585591046?mod=hp_listb_pos1" target="_blank">Israel Fights Coronavirus Spread Among Ultra-Orthodox Jews</a></span></span><span><span> by WSJ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/world/2020/03/30/coronavirus-latest-news/" target="_blank">Trump Steels Nation for Longer Shutdown After Experts Warn Virus Could Kill 200,000 in US</a></span></span><span><span> by WaPo </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2018</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js__fYXg3qBDMaDCDMkO_YtI647dghwrRPSOX8Ce517qe0.js"></script>
<script src="/sites/default/files/js/js_uoShK0-m1C9KEqZ7yzJnU7My-kWBJ0G0RMnHzkEAaqY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_SF_U9Qfi37iJfBXuHYYrCmLaS1c0BileRP8pzuzrYa4.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_3qYrLYPRRQf__cVnrddB3oLe8mksC_nYf4in2ilO50M.js"></script>
<script src="/sites/default/files/js/js_ha0emN_Tq1Dm4im8WFPBG_Fc7GkZzdTa-aKWs-ijF4c.js"></script>

</body>
</html>
