<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/10182020-national-security-news-and-commentary" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/138615" />
<link rel="revision" href="https://smallwarsjournal.com/blog/10182020-national-security-news-and-commentary" />

        <title>10/18/2020 National Security News and Commentary | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/138615","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150","drupal_settings_array":[{"id":"dfp_add_block","label":"Amazon Ad","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"amazon_banner","network_code":"1618660","slot_matching_string":"36667920","width":"180","height":"150"},{"id":"dfp_add_block","label":"d_300x250","provider":"double_click_for_publishers","label_display":"0","targeted_add_unit":"d_300x250","network_code":"1618660","slot_matching_string":"24415200","width":"300","height":"250"}],"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="/sites/default/files/js/js_wXEkJRY_qnMkgdWqCWfv6jBkoGIoKdlys0eUAxVp-CU.js"></script>
<script src="/sites/default/files/js/js_rPP-dGR_MHaZMAGC29YGtKEgNs8hzh7QSIaZIWUiHzE.js"></script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/index.php/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/index.php/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>10/18/2020 National Security News and Commentary</span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="138615" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Sun, 10/18/2020 - 12:09pm</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/10182020-national-security-news-and-commentary%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/10182020-national-security-news-and-commentary%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#333333"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">News &amp; commentary by Dave Maxwell. Edited and published by Andrew Narloch.</span></span></span></span></span></span></p>

<p> </p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">1. How the FBI took down Russian spies living in the U.S. and posing as Americans</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">2. Russian spies living among us: Inside the FBI's "Operation Ghost Stories"</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">3. China Warns U.S. It May Detain Americans in Response to Prosecutions of Chinese Scholars</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">4. The 31-day campaign against QAnon</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">5. Opinion | What Deters the Aggression of Cyberwarfare?</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">6. The preexisting conditions of the coronavirus pandemic</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">7. In the age of Covid, sanctions against 'rogue states' just spread the misery</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">8. Concerns Mount as US Seen Downplaying Al-Qaida Threat in Afghanistan</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">9. 11 Abu Sayyaf members yield in Sulu, military says</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">10. AFP: Marawi crisis a reminder that anti-terrorism campaign should also include prevention</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">11. Trump's Sanctions on International Court May Do Little Beyond Alienating Allies</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">12. The ugly reason 'The Star-Spangled Banner' didn't become our national anthem for a century</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">13. In Michigan Plot to Kidnap Governor, Informants Were Key</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">14. The US is Set on a Path to War with China. What Is to be Done?</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">15. 'Guns are a way to exercise power': how the idea of overthrowing the government became mainstream</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">16. How the Navy SEALs Were Born</span></span></span></span></span></span></p>

<p> </p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">1. How the FBI took down Russian spies living in the U.S. and posing as Americans</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRmJfXQ43ZIcRnb5NETsRiGYZNsW5RsfV-7MUhZ4UOXhiJ5Lp2g5n0WD_RPsgvZiLxtaqM0aP-USirUT6N4fpwNd2xdYg2tf2C5uYbkWVHwQwQxnlVynUjF7DTVYORU7wwk6rXSh6XJLDhRxPdbBJyp5xNIo8HSazbJDu8uePzV-wLVx1K9QJvtOwcetTJApWB&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">CBS News</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Resa Matthews</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">A fascinating account.  Great work by the FBI and the IC.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">2. Russian spies living among us: Inside the FBI's "Operation Ghost Stories"</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="https://www.cbsnews.com/news/russian-spies-operation-ghost-stories-fbi-declassified/" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:underline"><span style="text-decoration-skip:none">CBS</span></span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#101010"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">-</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Produced by Resa Matthews and Anthony Venditti-</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">OCTOBER 13, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">A long read,.  A lot of details in this report, to include Russian tradecraft.   There is video at the link.</span></span></span></span></span></span><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRPH_AkSTot-RtPlXernuna9bzwDkecEAEf5xt6ANIGrFVAPsuCLMiHxW651GbOyD0XncCDKrU9RZhC616Z0Sqi-ymPfgx2Co15UWY6zTlemaFxMMA9Nm8KtRKqW7P6hSppD4-gHPxgsWyCWuBuvc_nKs65mm3Bw6VMJMLWjBQoE693YlnrcGxS1ADxqDCVbQi&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">https://www.cbsnews.com/news/russian-spies-operation-ghost-stories-fbi-declassified/</span></span></span></span></span></span></a></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">3. China Warns U.S. It May Detain Americans in Response to Prosecutions of Chinese Scholars</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRDh30c_8sq4yxZPe-rFstaZLiqEpncTERrnnf2EPVhba9qPs6VuU26ExjuE2BsVeP-5sOpYEoqAn_Kd-HuwFGm2nAfyig6kpyOCQpng0N7EdTLPqSF-30s9ftw9nlZdwUUyr0zpKjlmQgc10YjEyAbiMMEDt5fhNYo6MLf-ff_mMZ0dI88AJw0ttxk8p5p6lLSYgt8gGgi1CQNrXAPkdteieLjWPENCWKz2EaDjg4CaA3dA2f4WUrjGubxCeiq0L82Z5M2GQlaTzQGlwT4I0wCQ==&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">WSJ</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Kate O'Keeffe and Aruna Viswanatha</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Previously the Chinese tried to spot, assess, and recruit students in China.  Now they will use them (and other Americans in China) to coerce the US.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">4. The 31-day campaign against QAnon</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRDKqgmbXO2A3cxhkOPsbbEcEhcsNVeK2Od68G6emv_MLatEUpJt1O0cShhdUw1FcdqZu4dDBymVGBj2e_LTGRNvq-ImU54caCYBt2QZmLdKZUcvRUQh_TQH0kJxnZnzZZXbJS1LdQlRT1MDFMPH30iLKI4AG_OfagwnR79pyLGoy3Bh1wDFcEVKd3gzB7RcnKk4Doe2tLXOhaVLPIUVJz3CXj-btDH8IZAVqzrj1e2dyj-aj-QgGmslzTOybWfUZ-RMHn_3j6Pic2TDhpMFiMrfNPZg8dYGHr5NcF1pg86QMxzuH0sFlvlWOLK-Qx4S1ZXHDoEBjMdOSnFSDOz5H_7Q==&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">The Washington Post</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Stephanie McCrummen</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 17, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Another fascinating QAnon story.  It is amazing how influential this crazy conspiracy theory has become. However, i actually think we should not try to shut down these conspiracy theories.  I think we should allow them time in the sunlight and allow people to identify themselves as believers.  We then need to update government and business hiring practices.  We should make any connection to these crazy "organizations" disqualifying for employment.  And the US government should update its security clearance process.  We have a question of "Have you ever been a member of a communist party or belonged to an organization that seeks the overthrow of the US?" We should add to that something along the lines, "Have you ever believed in, supported or been a member of an organization that supports conspiracy theories against the US such as QAnon?"  Any connection to the organization to include social media posts should be disqualifying for employment in the US government.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">5. Opinion | What Deters the Aggression of Cyberwarfare?</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xR9Xf4xt2H_OYYKPkZovG3rFP-7d7viOgv7M4SslrSgAse6ki0oGV2DptgRH7UUD8oEIcnoCddinexT6hgoJcQ-tIKMZxpbDXc3e60_leY-VreZeBaxYajRZ3fyf93mkVwu03cqY3XTVL_EpPpfLi2QJ_5_J49uV6uVMQJx9bhXZbvpZ9IJKG206E3yEvEA0sYvsZPF9R6h5AxmoSrRc_5MSGzNbSLzAllaHhkaZrbPABeh74iuIdmSPLlWysvUpp2&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">www-wsj-com.cdn.ampproject.org</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· Richard A. Clarke -by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Oct. 16, 2020 6:22</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Good question.  Unfortunately no answer is provided.Conclusion: "The question we need to ask is this: What strategic framework deters adversary aggression in a cyber conflict, where civilian industry is part of the theater, to achieve the objective of sustainable cyber peace?"</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">6. The preexisting conditions of the coronavirus pandemic</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRIYc8VhbHsHXqSSPTopOdgRyB9lj-HGtlWmbynTV0KMJ70Sh5DAvPJMXclAviaxYuvyAkAazEzOKMm3cyBVvp0CxliCU306Nd7lWF79susQjUfr66VOHkETIXOxNg1Uk5qdNn6VfrPyWQ6Vlbd2EK56udWvriQfiz09kEGNcJoS_4K5icZir_ZUnuifoADPWXM0r_5U7UktEg4b-OxmvIgA==&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Ars Technica</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Adam Rogers, </span></span></span></span></span></span><a href="http://wired.com/" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">wired.com</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> - Oct 18, 2020 </span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Some fascinating data.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">7. In the age of Covid, sanctions against 'rogue states' just spread the misery</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xR04BLR1n7Bije3KO0_8xVueklJSdaIrH2VSr9x8i3uJb6wvfsle9MGi0bIaFwAOEoJC7lz4kO7N0Sn4kKFDgOUy25iuJ8XG8gxmWNexmWH5T6pkk1JLRtRttXuJGnHOpOt-Inh_dWo_InUfjjhMlk6Vrx0m2MxYW3fWZzV4D1PjA5C9TYu3xUxpPGq3aN8EKMhTWQJ_8NRjSbKLI7t0tIxdF7ueMYr8Of1PkySbcUov19E_4EMPv4pdJhuDfpMdG2&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">The Guardian</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Simon Tisdall</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 18, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">No no no.  Despotic leaders and their policy choices are what is responsible for the misty of the people.  That is certainly the case in north Korea and Kim provide it to us on 10 October.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">8. Concerns Mount as US Seen Downplaying Al-Qaida Threat in Afghanistan</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRpN7AJIrG4ov8WcyLvP6HA3NWbJ5HQEnTxP0iHEhnb0SNUCKCLvlXGMJSD1_2VaOJYXG7WESlemb0Tk6Sd7zhbNfjQH3C5GiR4BUWTZKK9T1mxPOZfPp3Bws_UHnqKpFu9obHTyd5fzEZ8vXNZ7UTKfPP8RU_uamQ2wcmp6-NpkqMa2QYt9Ut3wFJOSdowMGT-nJSGsEcfM1UNNhQEzzrAJJ1-7uOyets&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">voanews.com</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· By Jeff Seldin-October 16, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">It used to be others downplaying the AQ threat with the US being accused of hyping it.  I think this is not a good pendul</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">9. 11 Abu Sayyaf members yield in Sulu, military says</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRI1J3DWlgEbVi87J4FFYa4cJLTNK8mnN4-6_O39Sgv-aYEKWBgBJXdtEKRvHBxruizyS1YYTHFkf5FKbpTJsJC8aBGabEwMBw1TzsBZLJDCXAfbEC3RmY_rgarTLnvNd9ctWGD-bAr-l32glXWJ1Cdv3Wp2YuyfYG5l3FoqJ53KV0bNm8lJosYa4-WyOURPWcUnZzHGS_ld4=&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">news.abs-cbn.com</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">ABS-CBN News</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Some good news.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">10. AFP: Marawi crisis a reminder that anti-terrorism campaign should also include prevention</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="https://www.gmanetwork.com/news/news/nation/760292/afp-marawi-crisis-a-reminder-that-anti-terrorism-campaign-should-also-include-prevention/story/" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:underline"><span style="text-decoration-skip:none">GMA</span></span></span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#333333"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">-October 17, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">But it is so hard for countries to invest in prevention.  Especially because it is so difficult to measure effectiveness of such campaigns.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">11. Trump's Sanctions on International Court May Do Little Beyond Alienating Allies</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xR8pWGPDk2cDR48xBIjge7HCj5xCPadePGG_fa6dYdPOeGdVICYpmMOkjwlpHKnxBrmUbIw9EQ_b1M2WOFLvRtx1lYqWe96aLuPQW6RykKLa-T472LwJNijMly7RlWtyqY5oAbQUiK6WEBeeTeSr28jfFb2sVabBkv5YfKj6RxuF4gcD-rvLpYOMXYug4Xrs2PIWwSJp6wHqJLtUyclnyU2OYoTpCiziiWNEnk9hfGj9BMH6O7V8gc0q5IkBNgnI1JU4s8AHKgzhGCDcgytAENpk84QDfwLuXI&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">The New York Times</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Pranshu Verma</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 18, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Critics say the administration has targeted a human rights lawyer with economic penalties meant for warlords, dictators and authoritarian governments.</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">12. The ugly reason 'The Star-Spangled Banner' didn't become our national anthem for a century</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRvPo7GQmLwfl_wUu2ACgHBJ5OZdv_Lbed_yCtm8ovdtbg6XrfYXBu3O6-ASSq-_mCkKEIONczFbZptnb8IaVA5LtKW19TkvKItYElQqA0cUbzrY39OcgBawggIzgVcxpthvJ_YW7Ncx5TOc3FQLVJ6OjOaFoQX0gzzgd6_aOadFILjUzrxqEtODY6p7XuLKDFbKOx513VE8VFTEwc40mMZw==&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">The Washington Post</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 18, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Interesting history.</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#0000ff"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">13. In Michigan Plot to Kidnap Governor, Informants Were Key</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRmUxCHASE8E8gniNBfwaOyRIr-7cK5h5FIZ0xC8Z2bM-fXvONYMYg5xlTfAgYk76FDPfb_IRbkIZxxilNzptV9jFlNoVpz5z4YodzDnBngX6FX6ziNe_f4WC4Ja7tQm7_Oi-RXbst_Gmbns9IdDFII9RnB6ZrBswPXpxTesUUFpn2-HCKwq1tPADbC4iU8x6NlhZS5IGeeU5OGDcgphpaYZA9Y1BQWRANq7ut_b_uV4U=&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">WSJ</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Zusha Elinson, Erin Ailworth and Rachael Levy</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">I think this is true. I see a lot of words on social media in which people espouse some dangerous ideas about actions they think should be necessary.  How do you separate the wheat from the chaff?</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">14. The US is Set on a Path to War with China. What Is to be Done?</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRnEL6cN1s2gmOeQfB1X_yzS_hGKQNwuirjPmTrxySUfJ1l442pv6EaYJYrLI2-FBAlfLqjXQ1-G7DeXBme81t6TqeozqQbilQ0ht7kPnPoF59SEMSKAJi06mOOYvGjeZOFPFyG_no1SCEBfLiYy3xBMYqOUc2ed3rgBFPEkBOioKE4gtuuUFVjlOYmkdzLxlxmycsu-CohQnD68zy_pO3e3A6y2h2NsVfbsGxpxCKA8B5MLpymDP0fh4GgAqlvZHuveC01N4lFALV60A2T52U3zQXRAvX9o9MMCZoyEAhYtYNk7TPDyGn0nAT-eZIEA99&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">counterpunch.org</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">K.J. Noh</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 16, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">I don't know.  I am not convinced by this "analysis."   I think Mr. Noh may have reversed some of the ideas and who is responsible for what and who intends to do what.  That said there are people who believe this type of analysis so I think it is useful to know what they are saying.</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">15. 'Guns are a way to exercise power': how the idea of overthrowing the government became mainstream</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRQkKNiU112BTq4LkQ2JAC0qf6lpGFO7vQ4ZKVjouY3X2fkFYfVfRZAlGxydX1lLsn-2IVXz2Lo1irjAHdAIcyJl1xjgntnCbGWz1fy6DnvvArXVPAJXa2w9nzuPtZtDlr9AYVKYLc_aQyW5g3isyRkB2i-KUPPMMYg8iPI17pTWciqd5XAiZtvV7BLhJtDQcDRhaUoo2LkRFKag4xzFsWVpnjyGfutp3P3Y2EK9c3_sYMtGeibOiRnE97fZs_Gvx3BWfi4d-pcaq2dItvoTtAkQ==&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">The Guardian</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Lois Beckett</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 18, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">For all those who are talking about using political violence (from all political extremes) if the election does not go their way. I have some questions.  Can you say for sure the political process has been irreparably damaged and more important have you exhausted all political remedies to your grievances?   Second is what is your theory of victory through the use of political violence?  What is your vision of success following a violent overthrow?  Who and who do you intend to govern the US following a violent overthrow?  Do you no longer believe in the ideals of our Founding Fathers and our Constitution, Declaration of Independence, and Federalist Papers? And the bottom line is do you really think an objective analysis of your plans for a violent overthrow of our government will lead to a resolution of your grievances?</span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none">16. How the Navy SEALs Were Born</span></span></span></span></span></span></p>

<p style="line-height:1.38"><a href="http://r20.rs6.net/tn.jsp?f=001YBMIshW8yARQv4bR-jkAxGI1C0Nb5ft3khqIaUS0pAAJKdehuQ-Q-B6ePauOn0xRXXnEVxzoYSslRKUUNEol-7NcxGZdaGtMFSN79oolqNG9UwnMhjLJbZO4m29CAD_ddTPwGTND3Pwl5VkAivv673-fKBYTKgZdYpUa4WQyi6nkoqx42V9PT_3vQibaQQRJpj1l432Bndwa_EA3N6-FV0tVlCI51J_T01Jys-fg3N5Xrj18mv7oAg==&amp;c=7RbJ-SldxFIXUqCljMcalmBFCDNuLGKDIciQHyw671er5am89gwYTw==&amp;ch=qGy52FdJv7h4QHQbvHYGeEsFpW_Qg9JaF_hAq68rwBY9pg-3bMfOeQ==" style="text-decoration:none"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#1155cc"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">The National Interest</span></span></span></span></span></span></a><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#c8c8c8"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">· by </span></span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">Warfare History Network</span></span></span></span></span></span><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#000000"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"> · October 17, 2020</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#050607"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">As their experience improved and landings seemed achievable, planners realized that for amphibious warfare to be successful, attackers would need all possible information about the beach-landing objectives, submerged obstacles, hydrographics, and the regions just inland from the beaches. An Intelligence Section set up under the JTF was given the job of developing an amphibious reconnaissance capability.</span></span></span></span></span></span></span></p>

<p> </p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#050607"><span style="background-color:#ffffff"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none">-------</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">"Those who cast the votes decide nothing. Those who count the votes decide everything." </span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">- Joseph Stalin</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">"When you have a hammer, all problems start to look like nails.  But nations without great military power face the opposite danger: When you don't have a hammer, you don't want anything to look like nails." </span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">- Robert Kagan</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">''War is too important to be left to the generals.''</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">- Georges Clemenceau French Prime Minister during World War I reportedly said this</span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">"There are no bad regiments; there are only bad colonels."  </span></span></span></span></span></span></span></p>

<p style="line-height:1.38"><span style="font-size:11pt; font-variant-ligatures:normal; font-variant-east-asian:normal; font-variant-position:normal; white-space:pre-wrap"><span style="font-family:&quot;Times New Roman&quot;"><span style="color:#373737"><span style="background-color:#ffffff"><span style="font-weight:700"><span style="font-style:italic"><span style="text-decoration:none">- Napoleon I, 1769-1821</span></span></span></span></span></span></span></p>

<p><br />
 </p>
</div>
      <section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section id="block-dfpadd" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='36667920'></div>
  </section>

<section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-24eb8ea5cb5465d814f785a5deead2f7d37019377d9622fab2dab2af625eb1ea">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.wsj.com/articles/inside-the-first-narco-submarine-caught-after-crossing-the-atlantic-11603033200" target="_blank">First ‘Narco-Submarine’ Caught After Crossing the Atlantic</a></span></span><span><span> by Wall Street Journal </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://accounts.google.com/Logout?hl=en&amp;continue=https%3A//mail.google.com/mail&amp;service=mail&amp;timeStmp=1602780887&amp;secTok=.AG5fkS9uDb0qxqUyffdvOr5TGI9_smuP_Q" target="_blank">Will Commanders Trust Their New AI Weapons and Tools?</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://thehill.com/opinion/national-security/519948-irregular-warfare-with-china-russia-ready-or-not-its-coming-if-not" target="_blank">Irregular warfare with China, Russia: Ready or not, it&#039;s coming — if not already here</a></span></span><span><span> by The Hill </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/counterinsurgency-in-the-philippines-an-inside-look-at-partner-warfare/" target="_blank">Counterinsurgency in the Philippines: An Inside Look at Partner Warfare</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.understandingwar.org/report/russian-hybrid-warfare" target="_blank">Russian Hybrid Warfare</a></span></span><span><span> by Institute for the Study of War </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RRA394-1.html" target="_blank">People&#039;s Liberation Army Operational Concepts</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.jewishpolicycenter.org/2020/10/02/a-nato-urban-delaying-strategy-for-the-baltic-states/" target="_blank">A NATO Urban Delaying Strategy for the Baltic States</a></span></span><span><span> by Jewish Policy Center </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/a-roundtable-discussion-with-three-leading-experts-on-urban-warfare/" target="_blank">A Roundtable Discussion with Three Leading Experts on Urban Warfare</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/the-defense-department-just-published-a-summary-of-the-national-defense-strategys-irregular-warfare-annex-heres-why-its-so-significant/" target="_blank">The Defense Department Just Published a Summary of the National Defense Strategy’s Irregular Warfare Annex. Here’s Why It’s so Significant. </a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://media.defense.gov/2020/Oct/02/2002510472/-1/-1/0/Irregular-Warfare-Annex-to-the-National-Defense-Strategy-Summary.PDF" target="_blank">Summary of the Irregular Warfare Annex to the National Defense Strategy</a></span></span><span><span> by US Department of Defense </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/militarisation-iran-presidency-irgc-and-2021-elections" target="_blank">The Militarisation of Iran’s Presidency: The IRGC and the 2021 Elections</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenseone.com/threats/2020/09/air-force-wants-data-science-ecosystems-shorten-ooda-loops/168895/" target="_blank">Air Force Wants &#039;Data Science Ecosystems&#039; to Shorten OODA Loops</a></span></span><span><span> by Defense One </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.armytimes.com/news/your-army/2020/10/02/the-army-is-shutting-down-its-much-lauded-asymmetric-warfare-group/" target="_blank">The Army is shutting down its highly praised Asymmetric Warfare Group</a></span></span><span><span> by Army Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://innovatedefense.net/from-the-fmf/customObject/viewCustomObject/2e496364b742" target="_blank">Irregular Threat in the littoral</a></span></span><span><span> by Defense innovation Network </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/brief/drones-narcotrafficking-surveillance/" target="_blank">How Organized Crime Networks Are Using Drones to Their Advantage</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR2714.html" target="_blank">The Emerging Risk of Virtual Societal Warfare: Social Manipulation in a Changing Information Environment</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/pubs/research_reports/RR2713.html" target="_blank">Hostile Social Manipulation, Present Realities and Emerging Trends</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/09/artificial-intelligence-for-medical-evacuation-in-great-power-conflict/" target="_blank">Artificial Intelligence for Medical Evacuation in Great-Power Conflict</a></span></span><span><span> by War on The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://enactafrica.org/enact-observer/armed-gangs-are-perpetuating-mombasas-narco-city-image" target="_blank">Armed gangs are perpetuating Mombasa’s narco-city image</a></span></span><span><span> by Enact </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rand.org/news/press/2020/09/22.html" target="_blank">New Game, the First Offered by RAND to Public, Challenges Players to Design Defense Strategies for Uncertain World</a></span></span><span><span> by RAND </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/unbalanced-spear" target="_blank">The Unbalanced Spear</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://home.treasury.gov/system/files/136/National-Strategy-to-Counter-Illicit-Financev2.pdf" target="_blank">National Strategy for Combating Terrorist and Other Illicit Financing (2020 Strategy) </a></span></span><span><span> by US Department of the Treasury  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://russianpmcs.csis.org" target="_blank">Moscow&#039;s Mercenary Wars: The Expansion of Russian Private Military Companies</a></span></span><span><span> by Center for Strategic &amp; International Studies (CSIS) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://ctc.usma.edu/the-future-role-of-the-u-s-armed-forces-in-counterterrorism/" target="_blank">The Future Role of the U.S. Armed Forces in Counterterrorism</a></span></span><span><span> by CTC Sentinel </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://nationalinterest.org/blog/middle-east-watch/arab-unity-middle-east-can-be-barrier-iran’s-regional-goals-168905" target="_blank">Arab Unity in the Middle East Can Be a Barrier to Iran’s Regional Goals</a></span></span><span><span> by The National Interest </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.latimes.com/world-nation/story/2020-09-11/mexican-water-wars-dam-seized-troops-summoned-at-least-one-killed-in-dispute-about-water-sharing-with-u-s" target="_blank">Mexican water wars: Dam seized, troops deployed, at least one killed in protests about sharing with U.S.</a></span></span><span><span> by Los Angeles Times </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.fpri.org/article/2020/09/about-the-book-russia-war-syria/" target="_blank">Russia&#039;s War in Syria: Assessing Russian Military Capabilities and Lessons Learned</a></span></span><span><span> by Foreign Policy Research Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://t.co/LKWy1AGVZg?amp=1" target="_blank">Preparing Senior Officers and Their Counterparts for Interagency National Security Decisionmaking</a></span></span><span><span> by Joint Force Quarterly 98 </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/russia-takes-its-syrian-model-counterinsurgency-africa" target="_blank">Russia Takes its Syrian Model of Counterinsurgency to Africa</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/the-law-of-future-armed-conflict-loac-technology-and-the-changing-character-of-warfare/" target="_blank">The Law of (Future) Armed Conflict: LOAC, Technology, and the Changing Character of Warfare</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/the-missing-irregular-half-of-great-power-competition/" target="_blank">The Missing, Irregular Half of Great Power Competition </a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mwi.usma.edu/when-the-campaign-meets-the-city-urban-battles-and-the-operational-level-of-war/" target="_blank">When the Campaign Meets the City: Urban Battles and the Operational Level of War</a></span></span><span><span> by Modern War Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://slate.com/news-and-politics/2020/09/america-insurgency-chaos-trump-violence.html" target="_blank">Is America in the Early Stages of Armed Insurgency?</a></span></span><span><span> by Slate </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://gfintegrity.org/report/narcotics-proceeds-in-the-western-hemisphere-analysis-of-narcotics-related-illicit-financial-flows-between-the-united-states-mexico-and-colombia/" target="_blank">Narcotics Proceeds in the Western Hemisphere: Analysis of Narcotics Related Illicit Financial Flows between the United States, Mexico, and Colombia</a></span></span><span><span> by Global Financial Integrity (GFI)  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenceweb.co.za/featured/south-africa-is-ready-to-help-mozambique-with-its-insurgency/" target="_blank">South Africa is ready to help Mozambique with its insurgency</a></span></span><span><span> by defenceWeb </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/analysis/criminal-governance-coronavirus-colombia/" target="_blank">Criminal Governance Under Coronavirus: How Colombian Groups Seized the Day</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.universiteitleiden.nl/binaries/content/assets/customsites/perspectives-on-terrorism/2020/issue-4/teiner.pdf" target="_blank">Cartel-Related Violence in Mexico as Narco-Terrorism or Criminal Insurgency: A Literature Review</a></span></span><span><span> by Perspectives on Terrorism  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.universiteitleiden.nl/binaries/content/assets/customsites/perspectives-on-terrorism/2020/issue-4/fonseca.pdf" target="_blank">The Use of Terrorist Tools by Criminal Organizations: The Case of the Brazilian Primeiro Comando da Capital (PCC)</a></span></span><span><span> by Perspectives on Terrorism  </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/29/automatizing-patterns-of-conduct-can-artificial-intelligence-help-commanders-better-comply-with-the-principle-of-distinction/" target="_blank">Automatizing Patterns of Conduct: Can Artificial Intelligence Help Commanders Better Comply with the Principle of Distinction?</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/29/climate-change-a-threat-to-international-peace-security/" target="_blank">Climate Change: A Threat to International Peace &amp; Security?</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.analisidifesa.it/2020/08/el-salvador-la-guerra-del-governo-alle-pandillas/" target="_blank">El Salvador: la guerra del governo alle “pandillas”</a></span></span><span><span> by Analisi Difesa </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://cimsec.org/marines-and-mercenaries-beware-the-irregular-threat-in-the-littoral/45409" target="_blank">Marines and Mercenaries: Beware the Irregular Threat in the Littoral</a></span></span><span><span> by CIMSEC — Center for International Maritime Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.commondreams.org/views/2020/08/25/robot-generals" target="_blank">Robot Generals</a></span></span><span><span> by Common Dreams </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.forbes.com/sites/hisutton/2020/08/21/3-types-of-high-speed-smuggling-boats-facing-the-coast-guard/#162841a921ef" target="_blank">3 Types Of Go-Fast Narco Boats The Coast Guard Faces</a></span></span><span><span> by Forbes </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.atlanticcouncil.org/blogs/iransource/the-failed-un-security-council-vote-on-iran-proves-why-diplomatic-engagement-matters/" target="_blank">The failed UN Security Council vote on Iran proves why diplomatic engagement matters</a></span></span><span><span> by Atlantic Council IranSource </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.military.com/daily-news/2020/08/17/army-street-gang-activity-increasing-internal-report-shows.html" target="_blank">Army Street Gang Activity Is Increasing, Internal Report Shows</a></span></span><span><span> by Military.com </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/13/climate-wars-and-jus-ad-bellum-part-ii/" target="_blank">Climate Wars and Jus ad Bellum: Part II</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/13/climate-wars-and-jus-ad-bellum-part-i/" target="_blank">Climate Wars and Jus ad Bellum: Part I</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/08/14/the-crisis-of-an-unpredictable-state-the-case-of-mexico/" target="_blank">The Crisis of an Unpredictable State: The Case of Mexico</a></span></span><span><span> by Opinio Juris </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.nation.co.ke/kenya/news/africa/changing-climate-threatens-livelihoods-in-lake-chad-basin-1919398" target="_blank">Changing climate threatens livelihoods in Lake Chad Basin</a></span></span><span><span> by Daily Nation </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-responseadsidecolumn1" class="block block-block-content block-block-content4ab50cdb-0ab9-4547-b69b-a8127f6ff5d5 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SWJ Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9082475459908859"
     data-ad-slot="9980043092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
  </section>

<section id="block-dfpadd-2" class="block block-double-click-for-publishers block-dfp-add-block clearfix">
  
    

      <div class='dfp-block' id='24415200'></div>
  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2020 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_c_-V2QClgjU8u_lMBrDJSsBCMWSkU_EW67NE4uZj24E.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
