<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/04082021-news-commentary-korea" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/139411" />
<link rel="revision" href="https://smallwarsjournal.com/blog/04082021-news-commentary-korea" />

        <title>04/08/2021 News &amp; Commentary – Korea  | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/index.php/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/index.php/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span>04/08/2021 News &amp; Commentary – Korea </span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="139411" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Thu, 04/08/2021 - 11:30am</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/04082021-news-commentary-korea%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/04082021-news-commentary-korea%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><i>News &amp; commentary by Dave Maxwell. Edited and published by Daniel Riggs.</i></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">1. South Korean Conservatives Are on the Rise a Year Before Presidential Election</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">2. FDD | North Korean Human Rights Should Unite the U.S.-ROK Alliance, Not Divide It</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">3. General Officer Assignments - USAF (new SOCKOR Commander)</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">4. South Koreans See China as More Threat than Partner, But Not the Most Critical Threat Facing the Country</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">5.  Election Rout Signals a Shift in South Korea’s Political Scene</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">6. Moon takes election rout as 'reprimand' from the public, Cheong Wa Dae says </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">7. Ruling party leaders resign en masse for election defeat </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">8. Opposition Must Not Forget Why Voters Supported It This Time</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">9. Military training important to protecting U.S. interest on Korean Peninsula: Pentagon</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">10. Challenges of Negotiating with North Korea</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">11. US prepared for diplomacy for denuclearization of North Korea: White House spokeswoman</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">12. Prospects for interim agreement (Korea)</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">13. N. Korea slams Japan for referring to East Sea as 'Sea of Japan'</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">14. North Korean Hackers Threatened Bithumb Exchange With a $16M Ransom Amid the 2017 Data Breach, Says Report – Security Bitcoin News</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">15. Gaps between market prices in different North Korean regions are growing</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">16. North Korean entity defeated in South's court in first trade lawsuit</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">17. S. Korea replaces Marine Corps chief </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>1. South Korean Conservatives Are on the Rise a Year Before Presidential Election</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.wsj.com/articles/south-korean-conservatives-are-on-the-rise-a-year-before-presidential-election-11617782132" style="color:#0563c1; text-decoration:underline" target="_blank">WSJ</a> · by Andrew Jeong and Timothy W. Martin</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Democracy in Korea is a live and well.  I think even the conservatives were surprised by these results.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>2. FDD | North Korean Human Rights Should Unite the U.S.-ROK Alliance, Not Divide It</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.fdd.org/analysis/2021/04/07/human-rights-should-unite-us-rok-alliance/" style="color:#0563c1; text-decoration:underline" target="_blank">fdd.org</a> · by Mathew Ha · April 7, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">An important essay from my colleague Mathew Ha.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>3. General Officer Assignments - USAF (new SOCKOR Commander)</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.defense.gov/Newsroom/Releases/Release/Article/2564244/general-officer-assignments/source/GovDelivery/" style="color:#0563c1; text-decoration:underline" target="_blank">defense.gov</a></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Someone should let the US Air Force know SOCKOR is no longer located at Camp Kim Yongsan. I hope someone gets the new commander to the right location at Camp Humphreys! </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>4. South Koreans See China as More Threat than Partner, But Not the Most Critical Threat Facing the Country</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.thechicagocouncil.org/research/public-opinion-survey/south-koreans-see-china-more-threat-partner-not-most-critical-threat" style="color:#0563c1; text-decoration:underline" target="_blank">thechicagocouncil.org</a> · by Public Opinion Survey · April 6, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Key point: In South Korea, unfavorable views of China are now on par with views of North Korea and Japan, and 59 percent say South Korea and China are mostly rivals. Specifically, clear majorities think China is more of an economic and security threat than a partner. But neither China’s economic power nor its military power are considered the top critical threats facing the country. <i>Instead, larger majorities cite low birth rates in South Korea and North Korea’s nuclear program.</i></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>5. Election Rout Signals a Shift in South Korea’s Political Scene</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.nytimes.com/2021/04/07/world/asia/korea-mayor-election-moon-oh-sehoon.html" style="color:#0563c1; text-decoration:underline" target="_blank">The New York Times</a> · by Choe Sang-Hun · April 7, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">What will be the implications of this election for Korea foreign policy, north Korean strategy and the ROK/US alliance.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">On the surface this election appears to be good for democracy in South Korea. Contrary to the fears and allegations of many, it does not appear the ruling party could control the outcome of the election.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>6. Moon takes election rout as 'reprimand' from the public, Cheong Wa Dae says </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://en.yna.co.kr/view/AEN20210408005600315?section=national/politics" style="color:#0563c1; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by <span style="font-family:&quot;Malgun Gothic&quot;,sans-serif">이치동</span> · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">A snarky comment:  The ruling party received a spanking.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>7. Ruling party leaders resign en masse for election defeat </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://en.yna.co.kr/view/AEN20210408006651315?section=national/politics" style="color:#0563c1; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by <span style="font-family:&quot;Malgun Gothic&quot;,sans-serif">박보람</span> · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>8. Opposition Must Not Forget Why Voters Supported It This Time</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://english.chosun.com/site/data/html_dir/2021/04/08/2021040801784.html" style="color:#0563c1; text-decoration:underline" target="_blank">english.chosun.com</a></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Vote against versus vote for.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion: The PPP now faces an uphill struggle proving itself worthy of that trust as the public watches its every move. It will face many attempts by the old guard to return to their old ways and feed their political greed. If it forgets what led to its destruction and to whom it owes its resurgence, it will quickly collapse again.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>9. Military training important to protecting U.S. interest on Korean Peninsula: Pentagon</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://en.yna.co.kr/view/AEN20210408000400325" style="color:#0563c1; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by <span style="font-family:&quot;Malgun Gothic&quot;,sans-serif">변덕근</span> · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Training is more than important. It is critical. If we cannot train our combat forces and if our crews, pilots, etc cannot maintain their qualifications we cannot leave them on the peninsula.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>10. Challenges of Negotiating with North Korea</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.stimson.org/2021/biden-review-challenges-of-negotiating-with-north-korea/" style="color:#0563c1; text-decoration:underline" target="_blank">stimson.org</a> · by Jenny Town · April 7, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">We should keep in mind two things.  First, Kim Jong-un has to want to negotiate.  If he does come to the negotiating table we need to assess why he is doing so.  We need to ensure we are not giving him a "win" meaning that he assesses that his long con, political warfare strategy, and blackmail diplomacy are working so that he will double down on them rather than negotiate with even modicum of sincerity. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But we cannot have talks for talks sake. north Korea must be shown that diplomacy is his. only option.  But if we appease him and give him concessions then he will simply assess his strategy is working and he will continue to execute it.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion: "As North Korea resumes <a href="https://www.38north.org/2021/03/initial-analysis-of-north-koreas-march-25-srbm-launches/" style="color:#0563c1; text-decoration:underline" target="_blank">missile testing</a> and other activities that start to raise tensions on the Korean Peninsula once again, the impulse may be to set aside diplomacy for the near term. However, it is also a clear reminder that the longer we settle for the status quo, the more limited our options become. While there may be both a preference and pressure for pursuing an all-or-nothing approach to denuclearization with North Korea, this policy is doomed to fail. Instead, a long-term, step-by-step approach that offers progress in each of the lines of effort established in the Singapore Joint Statement provides the best chance of actually starting down the denuclearization road and improving the security situation for the U.S. and its allies."</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>11. US prepared for diplomacy for denuclearization of North Korea: White House spokeswoman</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.koreatimes.co.kr/www/nation/2021/04/103_306860.html" style="color:#0563c1; text-decoration:underline" target="_blank">The Korea Times</a> · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Splitting the difference or all encompassing? Denuclearization of the north and the entire Korean peninsula.  We should stress the South already complied with the 1992 North-South Agreement on Denuclearization of the Korean Peninsula. We  should also stress the north's definition of denuclearization of the Korean peninsula includes an end to the ROK/US alliance removal of US troops and an end to extended deterrence.  We should not support the regime's narrative but we should take every opportunity to expose it.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: ”She said the U.S. remains committed to denuclearization of North Korea.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">"We have a clear objective as it relates to North Korea, which is denuclearizing the Korean Peninsula," the spokeswoman said at a daily press briefing. "We are, of course, continuing to enforce sanctions. We are consulting with allies and partners. We are prepared to consider some form of diplomacy if it's going to lead us down the path toward denuclearization."</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>12. Prospects for interim agreement (Korea)</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://koreajoongangdaily.joins.com/2021/04/08/opinion/columns/Prospects-for-interim-agreement/20210408202703920.html" style="color:#0563c1; text-decoration:underline" target="_blank">koreajoongangdaily.joins.com</a> · by Michael Green</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">As I have noted we must ensure we do not set the conditions so that Kim assesses his long con, political warfare strategy, and blackmail diplomacy are successful.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>13. N. Korea slams Japan for referring to East Sea as 'Sea of Japan'</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://en.yna.co.kr/view/AEN20210408011300325" style="color:#0563c1; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by <span style="font-family:&quot;Malgun Gothic&quot;,sans-serif">이원주</span> · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">One of the few things Koreans are unified over - opposition to Japan.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>14. North Korean Hackers Threatened Bithumb Exchange With a $16M Ransom Amid the 2017 Data Breach, Says Report – Security Bitcoin News</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://news.bitcoin.com/north-korean-hackers-threatened-bithumb-16m-ransom-amid-2017-data-breach/" style="color:#0563c1; text-decoration:underline" target="_blank">news.bitcoin.com</a> · by Security · April 7, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">The Kim family regime's all purpose sword strikes again.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>15. Gaps between market prices in different North Korean regions are growing</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.dailynk.com/english/gaps-between-market-prices-different-north-korean-regions-growing/" style="color:#0563c1; text-decoration:underline" target="_blank">dailynk.com</a> · by Seulkee Jang · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">This is the problem: <i>The North Korean authorities are expanding their control over markets at an accelerating pace.</i> According to the source, “operating hours of official markets [have been reduced to] 2 PM to 6 PM.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>16. North Korean entity defeated in South's court in first trade lawsuit</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://www.upi.com/Top_News/World-News/2021/04/06/SKorea-South-Korea-lawsuit-North-Korea-iron/7471617721658/" style="color:#0563c1; text-decoration:underline" target="_blank">upi.com</a>· by Elizabeth Shim · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Small victories.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>17.  S. Korea replaces Marine Corps chief </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="https://en.yna.co.kr/view/AEN20210408009551325" style="color:#0563c1; text-decoration:underline" target="_blank">en.yna.co.kr</a> · by <span style="font-family:&quot;Malgun Gothic&quot;,sans-serif">오석민</span> · April 8, 2021</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">------------</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>"Glory is now a discredited word, and it will be difficult to re-establish it. It has been spoilt by a too close association with military grandeur; it has been confused with fame and ambition. But true glory is a private and discreet virtue, and is only realized in solitariness." </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>- Graham Greene (quoting Herbert Read), Ways of Escape, 1980</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>"...pessimism...can drive men on to do wonders." </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>- V.S. Naipaul, A bend in the River, 1979</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>"Communism is cholera and you cannot compromise with cholera." </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>- First President of South Korea, Syngman Rhee</i></b></span></span></span></p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-ffcd230da7d10b431d27f062c0d334bc21613e4c37e1d9ef7eea382b44e52b5b">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/water-wars-philippines-no-fool-about-chinese-maritime-militia-while-china-keeps-pressure-taiwan" target="_blank">Water Wars: Philippines &#039;No Fool&#039; about Chinese Maritime Militia, While China Keeps Pressure on Taiwan</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/al-mawla-tactical-interrogation-report-mixtape" target="_blank">The al-Mawla Tactical Interrogation Report Mixtape</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://cimsec.org/connecting-partnerships-for-the-co-production-of-full-spectrum-threat-intelligence/" target="_blank">Connecting Partnerships for the Co-Production of Full-Spectrum Threat Intelligence</a></span></span><span><span> by CIMSEC — Center for International Maritime Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.aspi.org.au/report/counterterrorism-yearbook-2021" target="_blank">Counterterrorism Yearbook 2021</a></span></span><span><span> by Australian Strategic Policy Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75544/a-tribunal-for-isis-fighters-a-national-security-and-human-rights-emergency/" target="_blank">A Tribunal for ISIS Fighters – A National Security and Human Rights Emergency</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.ned.org/global-insights-transnational-kleptocracy-and-covid-19/" target="_blank">Transnational Kleptocracy and the COVID-19 Pandemic: Containing the Spread</a></span></span><span><span> by National Endowment for Democracy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.williamjperrycenter.org/content/blurred-battlefield-perplexing-conflation-humanitarian-and-criminal-law-contemporary" target="_blank">The Blurred Battlefield: The Perplexing Conflation of Humanitarian and Criminal Law in Contemporary Conflicts</a></span></span><span><span> by Joint Special Operations University Press </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/" target="_blank">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75487/self-defense-against-non-state-actors-all-over-the-map/" target="_blank">Self-Defense Against Non-State Actors: All Over the Map </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75483/revitalizing-alliances-to-counter-terrorism/" target="_blank">Revitalizing Alliances to Counter Terrorism </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/what-laws-constrain-russian-private-military-company" target="_blank">What Laws Constrain This Russian Private Military Company?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/making-sense-iran-and-al-qaedas-relationship" target="_blank">Making Sense of Iran and al-Qaeda’s Relationship</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/africa/understanding-new-us-terrorism-designations-africa" target="_blank">Understanding the New U.S. Terrorism Designations in Africa</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75356/fixing-material-support-lessons-from-the-houthi-terror-designation/" target="_blank">Fixing “Material Support” — Lessons from the Houthi Terror Designation </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mexiconewsdaily.com/news/amlo-challenges-us-claim-that-narcos-control-one-third-of-mexican-territory/" target="_blank">AMLO challenges US claim that narcos control one-third of Mexican territory</a></span></span><span><span> by Mexico News Daily </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://scholarcommons.usf.edu/cgi/viewcontent.cgi?article=1930&amp;context=jss" target="_blank">Book Review of &quot;Strategic Notes on Third Generation Gangs: A Small Wars Journal- El Centro Anthology&quot;</a></span></span><span><span> by Journal of Strategic Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://globalinitiative.net/analysis/global-organized-crime/" target="_blank">The Global Illicit Economy: Trajectories of Organized Crime</a></span></span><span><span> by Global Initiative Against Transnational Organized Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.icrc.org/law-and-policy/2021/03/04/icrc-engagement-non-state-armed-groups/" target="_blank">ICRC engagement with non-State armed groups: why and how</a></span></span><span><span> by Humanitarian Law &amp; Policy (ICRC) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://academic.oup.com/milmed/advance-article/doi/10.1093/milmed/usab061/6135020" target="_blank">The COVID-19 Response Has Uncovered and Increased Our Vulnerability to Biological Warfare</a></span></span><span><span> by Military Medicine </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/global-development/2021/feb/23/colombias-capital-of-horror-despairs-amid-renewed-gang-violence-buenaventura" target="_blank">Colombia&#039;s &#039;capital of horror&#039; despairs amid new wave of gang violence</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/hezbollah-amid-lebanese-collapse" target="_blank">Hezbollah Amid Lebanese Collapse</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.vice.com/en/article/pkd85b/cartel-style-drug-violence-is-coming-to-europe" target="_blank">Cartel-Style Drug Violence Is Coming to Europe</a></span></span><span><span> by Vice </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/74619/avoiding-collateral-damage-on-the-battlefield/" target="_blank">Avoiding Collateral Damage on the Battlefield</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stableseas.org/maritime-terrorism/violent-non-state-actors-maritime-space-philippines" target="_blank">Violent Non-State Actors in the maritime Space: Implications for the Philippines</a></span></span><span><span> by Stable Seas </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/74363/the-progress-not-made-on-protecting-civilians/" target="_blank">The Progress Not Made on Protecting Civilians </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2021/01/the-libyan-arab-armed-forces-a-hybrid-armed-actor/" target="_blank">The Libyan Arab Armed Forces: A Hybrid Armed Actor?</a></span></span><span><span> by War On The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.usni.org/magazines/proceedings/2021/january/war-drugs-autopilot" target="_blank">The War on Drugs on Autopilot</a></span></span><span><span> by Proceedings </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/how-covid-19-is-influencing-organized-crime-and-conflict/" target="_blank">How COVID-19 Is Influencing Organized Crime and Conflict</a></span></span><span><span> by Homeland Security Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/islamic-state-mozambique" target="_blank">The Islamic State in Mozambique</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenceiq.com/cyber-defence-and-security/articles/the-dark-side-of-delivery-the-growing-threat-of-bioweapon-dissemination-by-drones" target="_blank">Threat of Bioweapon Dissemination by Drones</a></span></span><span><span> by Defence iQ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hudson.org/research/16608-countering-global-kleptocracy-a-new-us-strategy-for-fighting-authoritarian-corruption" target="_blank">Countering Global Kleptocracy: A New US Strategy for Fighting Authoritarian Corruption</a></span></span><span><span> by Hudson Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/sir-brian-urquhart-great-public-servant-great-international-cause" target="_blank">Sir Brian Urquhart: A Great Public Servant for a Great International Cause</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/national-maritime-cybersecurity-plan-includes-new-contract-mandates-intel-sharing/" target="_blank">National Maritime Cybersecurity Plan Includes New Contract Mandates, Intel Sharing</a></span></span><span><span> by Homeland Security Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/graphics/2020/world/mexico-losing-control/mexico-military-security-drug-war/?itid=hp-more-top-stories" target="_blank">As Mexico’s security deteriorates, the power of the military grows </a></span></span><span><span> by Washington Post </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warroom.armywarcollege.edu/special-series/whiteboard/wb19/" target="_blank">AFTER 2020, WHAT’S NEXT? A WHITEBOARD</a></span></span><span><span> by War Room </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/world/2020/dec/06/murder-in-mexico-journalists-caught-in-the-crosshairs-regina-martinez-cartel-project?CMP=share_btn_tw" target="_blank">Murder in Mexico: journalists caught in the crosshairs</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/brief/submarines-for-rent-colombia/" target="_blank">Submarines for Rent – The Best Option for Traffickers in Colombia</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.airuniversity.af.edu/Portals/10/AUPress/Papers/WF_0078_MARTIN_THE_HYDRA_THE_STRATEGIC_PARADOX_OF_HUMAN_SECURITY_IN_MEXICO.pdf" target="_blank">The Hydra: The Strategic Paradox of Human Security in Mexico</a></span></span><span><span> by Air University: Wright Flyer Paper No. 78 </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.esquire.com/uk/life/a34424827/pax-narco-life-death-and-drug-money-in-the-city-of-el-chapo-culiacan/" target="_blank">Pax Narco: Life, Death and Drug Money in Culiacán, the City of El Chapo</a></span></span><span><span> by Esquire </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.mexicoviolence.org/post/nayarit-and-the-making-of-a-narco-state" target="_blank">Nayarit and the Making of a Narco State</a></span></span><span><span> by Mexico Violence Resource Project </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/understanding-australian-inquiry-adf-war-crimes-afghanistan" target="_blank">Understanding the Australian Inquiry into ADF War Crimes in Afghanistan</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://accounts.google.com/ServiceLogin/signinchooser?service=mail&amp;passive=true&amp;rm=false&amp;continue=https%3A//mail.google.com/mail/&amp;ss=1&amp;scc=1&amp;ltmpl=default&amp;ltmplcache=2&amp;emr=1&amp;osid=1&amp;flowName=GlifWebSignIn&amp;flowEntry=ServiceLogin" target="_blank">COVID-19 and International Law Series: Human Rights Law – Civil and Political Rights</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.csis.org/analysis/chinese-security-engagement-latin-america" target="_blank">Chinese Security Engagement in Latin America</a></span></span><span><span> by CSIS Briefs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mexicotoday.com/2020/11/20/opinion-cienfuegos-and-the-us-mexico-firestorm/" target="_blank">Cienfuegos and the US-Mexico firestorm</a></span></span><span><span> by Reforma: Mexico Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://press.armywarcollege.edu/parameters/" target="_blank">Parameters - Current Issue: Volume 50, Number 4 (2020) Parameters Winter 2020</a></span></span><span><span> by US Army War College </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/11/righting-the-course-for-americas-special-operators/" target="_blank">Righting the Course for America’s Special Operators by Mark E. Mitchell and Doug Livermore</a></span></span><span><span> by War on the Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73391/covid-19-and-international-law-series-international-humanitarian-law-treatment-of-detainees/" target="_blank">COVID-19 and International Law Series: International Humanitarian Law – Treatment of Detainees</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/" target="_blank">A Landmark Report on Starvation as a Method of Warfare </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://weaponsdocs.wordpress.com/2020/11/14/us-military-assessments-of-iranian-support-to-afghan-insurgents/" target="_blank">US Military Assessments of Iranian Support to Afghan Insurgents </a></span></span><span><span> by Weapons Docs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/latin-america-caribbean/83-virus-proof-violence-crime-and-covid-19-mexico-and-northern-triangle" target="_blank">Virus-proof Violence: Crime and COVID-19 in Mexico and the Northern Triangle</a></span></span><span><span> by International Crisis Group </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2021 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/139411","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_FvO7XnuEl0sswvqZygmUCqPEusruw8-MkULfsCArhtI.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="/sites/default/files/js/js_kLiJOZZy9jNjSxqag8rvRkWjFVsdmeXQpb3cEDohEg4.js"></script>
<script src="/sites/default/files/js/js_AiVyxIKzB_4DAstEBkPiduceAZGyYyDFeo2PCNGJphI.js"></script>
<script src="/sites/default/files/js/js_JqH0D-k1eNj8CNUcbl23kii6xEv7ahiFKka-cJgo6W8.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_szKy_zqb9wHXdUVX7fMxetdyp5zeBjdLRXCSmZkPKwM.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
