<!DOCTYPE html>
<html  lang="en" dir="ltr">
<head>
    <meta charset="utf-8" />
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfPlatform = 'Drupal 8';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/ccc_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://smallwarsjournal.com/blog/03282021-news-commentary-national-security" />
<link rel="shortlink" href="https://smallwarsjournal.com/node/139345" />
<link rel="revision" href="https://smallwarsjournal.com/blog/03282021-news-commentary-national-security" />

        <title>03/28/2021 News &amp; Commentary – National Security  | Small Wars Journal</title>
        <link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.1/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zASO2Ea9nH4N_NrLN5Mjl4FIBvvM-addQAxOWN1K40Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8eLFmK8NjTsqNziz-pGWrvFeMf98U5wj_TIjYhdmk-Y.css" />

            
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_uw0OeW_vnFdyatEC3bdc4PX99Aja3TB67Xp3OysyFy0.js"></script>
<![endif]-->

                </head>
<body class="path-node page-node-type-blog navbar-is-fixed-top has-glyphicons">
<a href="#main-content" class="visually-hidden focusable skip-link">
    Skip to main content
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
                        <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
                        <div class="container">
                                <div class="navbar-header">
                      <div class="region region-navigation">
    <section id="block-mainnavigation" class="block block-tb-megamenu block-tb-megamenu-menu-blockmain clearfix">
  
    

      <div  class="tb-megamenu tb-megamenu-main" role="navigation">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-7" role="list" >
          <li  class="tb-megamenu-item level-1 mega" data-id="standard.front_page" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Home" role="listitem" aria-level="1" >
  <a href='/' >
        Home
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.journal.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal" role="listitem" aria-level="1" >
  <a href='/jrnl/recent'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Journal
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-2" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:9affab23-afa3-4c6b-b6c7-565b3d90c151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Articles" role="listitem" aria-level="2" >
  <a href='/jrnl/recent' >
        Recent Articles
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:660cc8b0-09aa-43f0-a1ca-01f0a22e75f5" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Journal Authors" role="listitem" aria-level="2" >
  <a href='/jrnl/authors' >
        Journal Authors
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.blog_posts.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Blog" role="listitem" aria-level="1" >
  <a href='/blog/recent' >
        Blog
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="views_view:views.el_centro.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro" role="listitem" aria-level="1" >
  <a href='/elcentro'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        El Centro
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-5" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b670c094-568e-4ec2-ae00-8c616a371094" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Main" role="listitem" aria-level="2" >
  <a href='/elcentro' >
        El Centro Main
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e9278bb7-2a0d-4bfa-9826-96ffc2295c33" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Reading List" role="listitem" aria-level="2" >
  <a href='/elcentro/list' >
        El Centro Reading List
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f2d86a2e-3cc6-4173-93ab-6715f0a0fae9" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Links" role="listitem" aria-level="2" >
  <a href='/elcentro/links' >
        El Centro Links
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:fab5de68-b2e6-4fc7-9ac5-c1cea1f52950" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="El Centro Fellows" role="listitem" aria-level="2" >
  <a href='/elcentro/fellows' >
        El Centro Fellows
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:b48d85b6-0d3d-4cde-a62e-5efcee1f1ebc" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About El Centro" role="listitem" aria-level="2" >
  <a href='/elcentro/about-el-centro' >
        About El Centro
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:3a911aeb-8a06-47aa-946d-180e2783ffe3" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="About" role="listitem" aria-level="1" >
  <a href='/content/about'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        About
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-8" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:1e0c9aca-4d6d-4a2a-a0dd-2d22c2964cfd" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Publish Your Work" role="listitem" aria-level="2" >
  <a href='/content/submit-content' >
        Publish Your Work
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c0b4a824-b5e2-412e-9cb5-5ae6493b40ac" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Editorial Policy" role="listitem" aria-level="2" >
  <a href='/content/editorial-policy' >
        Editorial Policy
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:f98eb159-53d7-4ade-9e30-9dc9de65d81e" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mission, Etc." role="listitem" aria-level="2" >
  <a href='/content/about' >
        Mission, Etc.
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:8439f3ae-8c0c-46d7-9f31-827e8ade3b4d" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Rights &amp; Permissions" role="listitem" aria-level="2" >
  <a href='/content/rights-permissions' >
        Rights & Permissions
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ca5e9e54-11ac-48cb-915b-84b9ce320c57" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Contact Info" role="listitem" aria-level="2" >
  <a href='/content/contact' >
        Contact Info
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:eb63fa93-6039-42bd-81eb-a444c9f3fede" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Support SWJ" role="listitem" aria-level="2" >
  <a href='/content/support' >
        Support SWJ
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:70a5f02c-7347-4ddf-90e8-2937a8faa267" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Join The Team" role="listitem" aria-level="2" >
  <a href='/content/join-team' >
        Join The Team
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-1 mega" data-id="views_view:views.books.page_1" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="SWJ Books" role="listitem" aria-level="1" >
  <a href='/books' >
        SWJ Books
          </a>
  
</li>

          <li  class="tb-megamenu-item level-1 mega dropdown" data-id="menu_link_content:9a8ce408-af05-4093-858f-e671dbfff684" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Old Stuff" role="listitem" aria-level="1" >
  <a href='/urban_operations/main'  class="dropdown-toggle" title="Pending clean up. Most will live again." aria-haspopup="true" aria-expanded="false">
        Old Stuff
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-1 items-7" role="list">
          <li  class="tb-megamenu-item level-2 mega" data-id="views_view:views.mad_science.page_1" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Mad Science" role="listitem" aria-level="2" >
  <a href='/madscience' >
        Mad Science
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:c5115e71-5da4-433f-a463-18407b078e28" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News" role="listitem" aria-level="2" >
  <a href='/news/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        News
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:bcebaf24-cd01-4ffe-aa65-56050d59b70c" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-star" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Front Page News" role="listitem" aria-level="3" >
  <a href='/news/main' >
          <i class="fa fa-star"></i>
        Front Page News
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:1b36eecc-cace-4178-9222-5dc06913de59" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-clock-o" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent News Roundup" role="listitem" aria-level="3" >
  <a href='/news/roundup' >
          <i class="fa fa-clock-o"></i>
        Recent News Roundup
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="views_view:views.news.page_1" data-level="3" data-type="menu_item" data-class="" data-xicon="fa fa-th-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="News by Category" role="listitem" aria-level="3" >
  <a href='/news/cat' >
          <i class="fa fa-th-list"></i>
        News by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="menu_link_content:1bc83c6d-080a-4120-be75-6a9302f3da4b" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations" role="listitem" aria-level="2" >
  <a href='/urban_operations/main'  class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">
        Urban Operations
          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="250" style="width: 250px;" role="list">
  <div class="mega-dropdown-inner">
          <div  class="tb-megamenu-row row-fluid">
      <div  class="tb-megamenu-column span12 mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
               <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" role="list">
          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:a5da5628-5418-43e2-a0a0-7f1ef48f433f" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/main' >
        Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:98c4f305-76d4-42b6-81d5-eb721fea3330" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Recent Urban Operations Posts" role="listitem" aria-level="3" >
  <a href='/urban_operations/roundup' >
        Recent Urban Operations Posts
          </a>
  
</li>

          <li  class="tb-megamenu-item level-3 mega" data-id="menu_link_content:b0a09640-760b-4810-8e81-29b72fe9fb76" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Urban Operations by Category" role="listitem" aria-level="3" >
  <a href='/urban_operations/cat' >
        Urban Operations by Category
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:c8fbb4b5-5b98-4092-af4b-58316183e4a2" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Tribal Engagement" role="listitem" aria-level="2" >
  <a href='/content/tribal-engagement-workshop' >
        Tribal Engagement
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:e7f59337-cbe2-406e-9896-854f331a5a04" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="For Advertisers" role="listitem" aria-level="2" >
  <a href='/content/advertising' >
        For Advertisers
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:dc9958be-e2db-4d39-91f5-9929e1b9333f" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Foundation" role="listitem" aria-level="2" >
  <a href='/content/foundation' >
        Foundation
          </a>
  
</li>

          <li  class="tb-megamenu-item level-2 mega" data-id="menu_link_content:ddeaf7df-f381-4c00-9481-f30f13e12d2d" data-level="2" data-type="menu_item" data-class="" data-xicon="fa fa-comments-o " data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" data-label="Forum" role="listitem" aria-level="2" >
  <a href='http://council.smallwarsjournal.com/'  target="_blank">
          <i class="fa fa-comments-o "></i>
        Forum
          </a>
  
</li>

  </ul>

      </div>
</div>

  </div>

      </div>
</div>

</li>

  </ul>

      </div>
  </div>

  </section>


  </div>

                                                        </div>

                                                            </div>
            


        </header>
    


    <div role="main" class="main-container container js-quickedit-main-content">
        <div class="row">

                                                            <div class="col-sm-12" role="heading">
                        <!-- ___________________________ SOCIAL ____________________ -->
                        <div id="social">
                            <a class="facebook" href="https://www.facebook.com/SmallWarsJournal" target="_blank"><i class="social social-facebook"></i></a>                            <a class="twitter" href="https://twitter.com/smallwars" target="_blank"><i class="social social-twitter"></i></a>                                                                                                                                                                        <a class="rss" href="/content/feeds-from-swj" ><i class="social social-rss"></i></a>                        </div>
                          <div class="region region-header">
    <nav role="navigation" aria-labelledby="block-ccc-theme-account-menu-menu" id="block-ccc-theme-account-menu">
            <h2 class="sr-only" id="block-ccc-theme-account-menu-menu">User account menu</h2>

      
      <ul class="menu menu--account nav navbar-nav navbar-right">
                      <li class="first">
                                        <a href="/user/register" data-drupal-link-system-path="user/register">Register</a>
              </li>
                      <li>
                                        <a href="/content/support" data-drupal-link-system-path="node/6350">Support Us</a>
              </li>
                      <li class="last">
                                        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-ccc-theme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions--2"></div>

</form>

  </div>
      <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/ccc_theme/smallwars_theme_logo.png" alt="Home" />
    </a>
        <a class="name navbar-brand" href="/" title="Home" rel="home">Small Wars Journal</a>
    
  </div>

                    </div>
                            
                        
                                    <section class="col-sm-8">

                                
                                                                            
                                    
                                                    <a id="main-content"></a>
                      <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>
    <h1 class="page-header"><span> 03/28/2021 News &amp; Commentary – National Security </span>
</h1>

    <ol class="breadcrumb">
          <li >
                  <a href="/blog/recent">Blog</a>
              </li>
      </ol>

  <article data-history-node-id="139345" role="article" class="blog is-promoted full clearfix">

    
        

            <footer>
            <article>
  </article>

            <div class="author">
                <span>Sun, 03/28/2021 - 4:02pm</span>

                
            </div>
        </footer>
    
    <div class="content">
        <ul class="links inline list-inline"><li class="comment-forbidden"><a href="/user/login?destination=/blog/03282021-news-commentary-national-security%23comment-form">Log in</a> or <a href="/user/register?destination=/blog/03282021-news-commentary-national-security%23comment-form">register</a> to post comments</li><li></li></ul>
            <div class="field field--name-field-body field--type-text-with-summary field--label-hidden field--item"><p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><i>News &amp; commentary by Dave Maxwell. Edited and published by Daniel Riggs.</i></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">1. The U.S. Doesn’t Know How to Treat Its Allies</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">2. Why the International Order Is Tilting Toward Autocracy</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">3. In Suez Canal, Stuck Ship Is a Warning About Excessive Globalization</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">4. Negotiating [Im]plausible Deniability: Strategic Guidelines for U.S. Engagement in Modern Indirect Warfare</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">5. U.S. wages psychological war on Moscow - Russian defense adviser</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">6. Re-Budgeting for a Right-Sized International Counterterrorism Posture</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">7. Pentagon linguist pleads guilty to exposing U.S. intelligence sources to Hezbollah</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">8. New conspiracy theory claims US Air Force shot down MH370 in a failed bid to intercept it and seize electronic equipment on its way to China</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">9. America Needs to Rediscover Strategic MacGyverism</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">10. 'Things really are very bad' — Biden navigates cyber attacks without a cyber czar</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">11. War is Changing. So Should the Pentagon’s Budget</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">12. Malign or benign? China–US strategic competition under Biden</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">13. Prosecutors struggle with consistent story in cases involving Capitol riot</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">14. Chronicles of an American Diplomat: John Quincy Adams</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">15. Under Biden, Diplomacy Is an Attractive Career Again</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">16. Stop asking the US military to fight terrorism and rebuild countries</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">17. U.S.-China sanctions battle escalating under Biden with focus on Xinjiang abuses</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">18. US-Taiwan coast guard partner to blunt potential Chinese invasion</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>1. The U.S. Doesn’t Know How to Treat Its Allies</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvT26SNAVpwWFCbemPyv4In4h12Kl4-3lmvUblOUQomisChzv_YCMCzfM70Pq0FJNCw5APa36yC70vB71trs2wEqQ3FM6XzaX_uGgXtUPlcu0Sk2cmS2UCrRRcYBau-LHe7Mqf9ZGvnisqva9HhsKrBvxRTM5U0FGlw&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Foreign Affairs</a> · by Alexander Cooley and Daniel H. Nexon · March 26, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion: Having allies requires sacrifices grounded in common values; it does not mean that other democratic countries must in every case do what the United States wants. The Biden administration should compromise on Nord Stream 2, securing concessions that mollify Central Europe and Ukraine, and then let go of this outdated concern. Far from showing that “America is back,” our uncompromising stance impedes the deepening of allied cooperation for our more important problems.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>2. Why the International Order Is Tilting Toward Autocracy</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvT26SNAVpwWFCbemPyv4In4h12Kl4-3lmvUblOUQomisChzv_YCMCzfM70Pq0FJNCw5APa36yC70vB71trs2wEqQ3FM6XzaX_uGgXtUPlcu0Sk2cmS2UCrRRcYBau-LHe7Mqf9ZGvnisqva9HhsKrBvxRTM5U0FGlw&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Foreign Affairs</a> · by Alexander Cooley and Daniel H. Nexon · March 26, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">This is the question I often wonder about: What comes next? What will replace the international rules based order? What will replace liberal democracies? </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpt: "But if the current liberal international order is in trouble, what kind of illiberal order might emerge in its wake? Does an illiberal order necessarily mean competition for naked power among increasingly nationalist great powers, rampant protectionism, and a world hostile to democratic governance?"</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion:<b> “</b>The good news is that there are few effective pro-corruption norms. Kleptocrats prefer to convince their citizens that everyone is equally corrupt and weaponize anticorruption measures against political opponents. Thus, opposition to corruption remains politically relevant in illiberal powers such as Russia and China, even as these countries increasingly use <a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9jbOTyQXenTD0X53B8beiwGXHk4MZyYSg6Z8lP7TWveokN3WHYRiDGhxmGibAsysMzS2x5bRmMRL2r7nPO44eMJ_NSGtWR0Carvk-XlKrCLy7O4l3A6imlBhedHoliLgD6do3uugba1Xt5RSB89NUVcozhWe1Y-0GvDKigZiSkMn-h-jF2t7bvgJ1R8uZhZoHQ==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">corruption strategically</a> to buy off and capture elites, bureaucrats, and regulators overseas.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>The success of efforts to develop an illiberal order does not mean that liberal powers lack opportunities to shape norms and institutions. No international order is homogeneous. There is nothing unusual about variations in arrangements and values across different regions or policy domains. Some aspects of contemporary liberal order, however, particularly in the economic domain, require reform lest they continue to undermine the viability of domestic liberal democratic institutions.</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Indeed, policymakers interested in resisting challenges to liberalism need to prioritize its political dimensions, both at home and in intergovernmental settings. This means defending political liberalism in word and deed. It also means affirming, rather than undermining, its current normative foundation. Projects, such as former U.S. Secretary of State Mike Pompeo’s attempt to redefine human rights, that require attacking those foundations will only backfire—making the task of authoritarian powers that much easier.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>3. In Suez Canal, Stuck Ship Is a Warning About Excessive Globalization</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTQg-WT8KVDpeJ0iXHKas9lldqMHJDO4EXSLd8qALNsXt06Ny9FkztJJ-8V_EwR528IRCNpJPDj9w-E09-nAoQnTHCPzHbK_eJ3nhLczX0qA2wrb5JSt-OeQo5OpCcp4OiJqbKIARyfYaGMXz_TdIcRQ==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">The New York Times</a> · by Peter S. Goodman · March 26, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">I think it will be damn hard to be the globalization genie back in the bottle.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “Three-fourths of all container ships traveling from Asia to Europe arrived late in February, according to Sea-Intelligence, a research company in Copenhagen. Even a few days of disruption in the Suez could exacerbate that situation.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">If the Suez remains clogged for more than a few days, the stakes would rise drastically. Ships now stuck in the canal will find it difficult to turn around and pursue other routes given the narrowness of the channel.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Those now en route to the Suez may opt to head south and navigate around Africa, adding weeks to their journeys and burning additional fuel — a cost ultimately borne by consumers.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Whenever ships again move through the canal, they are likely to arrive at busy ports all at once, forcing many to wait before they can unload — an additional delay.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“This could make a really bad crisis even worse,” said Alan Murphy, the founder of Sea-Intelligence.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">If the Suez blockade lasts for two weeks, as many as one-fourth of the containers that would normally be in European ports could be stalled.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>4. Negotiating [Im]plausible Deniability: Strategic Guidelines for U.S. Engagement in Modern Indirect Warfare</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9iePorjTVNmYXg-JHbzdQ-fT9_XqMC9VwuT7-vzJ9mIS8fcZjdak6Ozf84gQhzCcA-GJzMr0fDXMtXFun0ZYTguo_2KQoeuRWq_xSZSniq_35VOVpToHi2_qlPE-7TH8l_Ke9Y-xgoBfU-YYvGgJatCiD5-oTrU3h0pccjIrVTHspGcgPlmRHskQzQcm31bJlQkGpYuyjYmKUKetaWumNKlbyet7_-ST6D_QzDQ7nM_vw_QF0gU949r0NCrN4ub0-sgTRz8uYtbL635IGyusMn4=&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">ndupress.ndu.edu</a> · March 19 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Another important contribution to the discourse on irregular warfare, political warfare, gray zone, indirect approach, etc...</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion: “Concerns that the use of indirect attacks might disadvantage liberal democracies and incentivize them to adopt undemocratic and opaque policies to strengthen their position in geopolitical competition are misguided. Our analysis suggests that this mode of competition actually requires strengthening U.S. democratic principles rather than abandoning them. First, U.S. adversaries seek to exploit the deep polarization and mistrust in U.S. politics to advance their agendas, suggesting that efforts to build a more resilient, democratic society would also help undermine meddling by external actors. Second, by giving policymakers the space to respond deliberatively rather than capriciously, indirect attacks present an opportunity for liberal democracies to reduce tensions. Policymakers must seize this space to pursue diplomatic initiatives and to invest in tools for better understanding the systemic and cumulative effect of these indirect attacks in order to hold adversaries accountable, but without leading to escalation. In doing so, indirect attacks may actually reduce the level of conflict in the international system and reinforce the importance of democracy for peace in the world.” </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>5. U.S. wages psychological war on Moscow - Russian defense adviser</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTiZmRj7y_exxi6FYl9k7LR-4_H8-a8UVHDU94hevryGjQtK6WlhHJ_wrfOgZ8XxZimTLDoQTzNyOfh4zk2Getn7ev7e8c_nnc2If0Lek3pCoE3U7fsDDf7BUKwyp0TL-D6kqfpOomaTFaAy8ZIeb4VBqqd2KRc-hbmNTcnZKBEHaayO1m41kpRCjRPdefZssS9WdfLHcCo-58hZLE4QQ9vaeVzQaUK9KkSENRB2xZa8g=&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Reuters</a> · by Gabrielle Tétrault-Farber, Andrew Osborn <a name="_Hlk67839368" id="_Hlk67839368">· March 25, 2021 </a></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Isn't this why Gerasmiov wrote about New Generation or Non-Linear Warfare that we have come to know as the Gerasimov? He believed that it was the US fomenting instability around the world (e.g., Arab Spring, Color Revolutions, etc) to justify US military intervention.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">See Charles Bartles' excellent article: "<a href="https://www.armyupress.army.mil/Portals/7/military-review/Archives/English/MilitaryReview_20160228_art009.pdf" style="color:#0563c1; text-decoration:underline">Getting Gerasimov Right</a>"  </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpt: “A new type of warfare... is starting to appear. I call it, for the sake of argument, mental war. It’s when the aim of this warfare is the destruction of the enemy’s understanding of civilizational pillars,” Ilnitsky, who advises Defence Minister Sergei Shoigu, told the Spas TV channel.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Here are some excerpts from the Latvia Defence Academy summarizing the Gerasimov doctrine/New Generation Warfare. Non-linear Warfare. Little Green Men.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">As a result, it follows that the main guidelines for developing Russian military capabilities by 2020 are:</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">i. From direct destruction to direct influence;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">ii. from direct annihilation of the opponent to its inner decay;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">iii. from a war with weapons and technology to a culture war;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">iv. from a war with conventional forces to specially prepared forces and commercial irregular groupings;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">v. from the traditional (3D) battleground to information/psychological warfare and war of perceptions;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">vi. from direct clash to contactless war;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">vii. from a superficial and compartmented war to a total war, including the enemy’s internal side and base;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">viii. from war in the physical environment to a war in the human consciousness and in cyberspace;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">ix. from symmetric to asymmetric warfare by a combination of political, economic, information, technological, and ecological campaigns;</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">x. From war in a defined period of time to a state of permanent war as the natural condition in national life.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Thus, the Russian view of modern warfare is based on the idea that the main battlespace is the mind and, as a result, new-generation wars are to be dominated by information and psychological warfare, in order to achieve superiority in troops and weapons control, morally and psychologically depressing the enemy’s armed forces personnel and civil population. The main objective is to reduce the necessity for deploying hard military power to the minimum necessary, making the opponent’s military and civil population support the attacker to the detriment of their own government and country. It is interesting to note the notion of permanent war, since it denotes a permanent enemy. In the current geopolitical structure, the clear enemy is Western civilization, its values, culture, political system, and ideology.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>6.  Re-Budgeting for a Right-Sized International Counterterrorism Posture</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9iePorjTVNmYpsHc9id6F_7qBnRFBIFtLNLctIgpZk9p_rgWnfEWjT99h6IIC-KxtJaB6nruUMCMjMxUR1J-7eDhliTCJJvsThBgGaSZnOcJR5IjndAUCCiqBRO49PbDgA_noFvh6hvpuivi3xkR__DKZ1uvoXJpSvSenWDuuV3FVGJe2UvyG2kl4M32x1aNgQ==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">thecipherbrief.com</a> · by Matthew Levitt · March 18, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Key point - tools cannot direct strategy.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion: "After twenty years of investing in exquisite and unique counterterrorism tools, America now risks falling behind the times by virtue of allowing tools to direct strategy. Seeking to avoid this classic disconnect between ends and means, policymakers on both sides of the political aisle are pressing for a rationalization of American’s counterterrorism posture around the world. Making this happen will demand that the White House urgently oversee and direct the necessary budgetary review to disentangle counterterrorism intelligence budgets from the kinetic military budgets on which they are currently grafted."</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>7. Pentagon linguist pleads guilty to exposing U.S. intelligence sources to Hezbollah</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTqpLR4uFpoBTvBL28mC4vC4UTeTubtjMP4tKTXHpVTB91IhyAUpqp0HF9RNyROabcWut3eshsnOQ_mGy7BAfLXfvct2i5GKc2CInc2mbznzJ6cp2xbYsIx3Wt35jx1f-G8EmodUarM7tpwTkNLEcrlMhgX_FrksXv&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">CBS News</a> · by Caitlin Yilek </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Human beings are hard to figure out. I guess there are people looking for love in all the wrong places. (<a href="https://www.youtube.com/watch?v=hIuryZ8JUJM)" style="color:#0563c1; text-decoration:underline">Johnny Lee</a>):  </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But this incident would appear to cause great damage.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts:<b> “</b>That changed after Soleimani was killed by the U.S. The man was "very emotional and upset about the U.S. airstrikes, especially the death of [Soleimani], and he started to ask Thompson to provide 'them' with information about the human assets that had helped the United States to target" the Iranian commander, the court documents said. "Thompson understood 'them' to be Lebanese [Hezbollah]."</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Thompson believed that if she did not pass on the classified information that her relationship with the Lebanese national "would come to an end" and he "would not marry her."</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">She then began accessing national defense information that she did not have a need to access or know and showing her notes containing the secret information to the man, the documents said.<b><i> She handed over true names, personal identification data, background information and photos of clandestine human sources, and also passed on details of U.S. targets, court documents said.</i></b> </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>8. New conspiracy theory claims US Air Force shot down MH370 in a failed bid to intercept it and seize electronic equipment on its way to China</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTLfHlkl1Celgpr_9CuNoyYrEC69aSLqFgQhL85SNG1OWqY9M1bcRDmwfP5a7TXAsrdBrQFOpQajnfA8q9zlY9LHYVPfwHx2a0adaZn6P7zg-3xQKCkqX-Z04czl9E0mL4WGawiB4QeYNHtGgzgoW3SbygDsqzlF5gWvfYO35wSD7jHcnVbV_YjSVQFRLR-D4wlTO5QAH7qoOL5HRGEBvZ0Lsony1k4jfZ&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Daily Mail</a> · by Chris Jewers · March 27, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Wow. Now this is a conspiracy theory.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">New conspiracy theory claims US Air Force shot down MH370 in a failed bid to intercept it and seize electronic equipment on its way to China</span></span></span></p>

<ul><li style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:list .5in"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Florence de Changy has been reporting and investigating MH370 since 2014</span></span></span></span></li>
	<li style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:list .5in"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">The plane went missing on March 8, 2014, with the mystery never solved</span></span></span></span></li>
	<li style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:list .5in"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But the French author argues that the 'mystery' itself is the greatest con of all </span></span></span></span></li>
	<li style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:list .5in"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">In the 400-page book, de Changy argues that current theories are off the mark, and that there has been a combined effort to cover the truth of what happened</span></span></span></span></li>
	<li style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:list .5in"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Instead, she suggests the plane could have been downed by the US Air Force in an attempt to intercept the plane and confiscate cargo en-route to Beijing </span></span></span></span></li>
</ul><p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>9. America Needs to Rediscover Strategic MacGyverism</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTwJfIvEYRDEBUXWbnmKmxIscmbt9UXF8Hkwx8Pzy4tYx8jpDO5ic4-xZxBAXz_dC8nfScT3IeoGVVwqDG5R6xidNU33mqqrxA4n5MiA2f4dkZ650F9sNhXu4SjIQKjIkKyTQc4pevm_5-EX9fGrXdOnpNz_75l7wNRC7EmkczG8kgaFn7F5RjouYjFZMX4DZx&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">The National Interest</a> · by Michael Beckley and Hal Brands · March 27, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Realism, constructivism, etc, and now "Strategic MacGyverism."</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “Confronted with the fact that America had been missing in action in the world’s most important soft-power fight—the race to deliver coronavirus vaccines to the developing world—the administration turned to the Quadrilateral Security Dialogue. Although the Quad’s original purpose was to regulate maritime security, it will now combine U.S. biotechnology, Indian production, Japanese financing, and Australian logistics to provide one billion doses of vaccine to Southeast Asia. Meanwhile, there are rumblings about an initiative to repurpose the Group of 7—a democratic forum focused on macroeconomic issues—as a tech coalition to deal with the pressing challenge of Chinese hegemony in the world’s telecommunications networks. That’s the sort of dexterity the United States needs.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">New administrations often take months to methodically review policies and lay out long-term plans. That approach makes sense for a “superpower marathon” that won’t be settled for decades. But the pivotal phase of U.S.-China competition is arriving now. America needs a farsighted strategy to stay ahead of China throughout this century, but first needs to avoid losing crucial battles this decade.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Fortunately, the United States has the power and the historical precedent to turn things around. In the early-1980s, at the climax of the Cold War, Americans relied on a B-list actor to blunt a surge of Soviet aggression and carry the United States to victory. Now as a second cold war heats up, the United States should look to another subpar celebrity for guidance. The MacGyver Doctrine is ugly and uninspiring, the geopolitical equivalent of duct tape. But it is fast, effective, and quintessentially American.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>10. 'Things really are very bad' — Biden navigates cyber attacks without a cyber czar</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTb0WeDiJSm09Sx3mQu0CjnBwOFEkBzJbDVSY-7MoAqtepSTHVo35B_RQyUmaZPW0GePH4P9HPUMMm7f7WOnEuDPMxLoFcL7SIdFB1t03I67cbxlldHbfvIn7bc4jHucKflyFi8KUpZ3SS1cZez1IWfQ==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Politico</a> · by Natasha Bertrand</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:66.75pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts:<b> “</b>Recognizing the massive task at hand in coordinating a national cybersecurity strategy, kicking out hackers and protecting government agencies against future attack, the White House has begun to warm to the creation of the NCD office, people familiar with the deliberations said — particularly because the office will be able to access resources, review budgets, and build a staff of up to 75 people to implement a national strategy in a way the NSC can not.</span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But deconfliction is still an issue. One option now being explored is to have Neuberger serve in both roles, and be dual-hatted as deputy national security adviser and National Cyber Director, said two people familiar with the discussions.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">King said he would be opposed to that structure. “To say you’re going to make someone a NSC senior staff person and the NCD — I don't think that works. I hope they don't do that.”</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Wherever the White House lands on this, a decision needs to be made soon, experts said.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“The NCD is needed to work the day-to-day deconfliction and institutionalize plans for preventing and, when that fails, responding to the next crisis,” Spaudling said. “And the next crisis could be tomorrow, so time is not on our side.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>11. War is Changing. So Should the Pentagon’s Budget</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvT29OOmMABn34xGKDVPBDJtwwwGsJrvvolH1kAmWVVZ3Pocw_LpIPJ_sMefSZonw2AkAwY4IPto8KXqqNBshnSqfHl9Sq6WxrE03hUB9fhBmW_Ip8TowPlSFx1cWlbl_-CgxnqAgPQRk27AA_LVuuqDfS3FZNMZdkqwil1zRSYZGSoT74gcvWSPA==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">defenseone.com</a> · by Scott Cooper </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="tab-stops:69.75pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “Finally, budget planners should shift more manpower spending to fund enterprise digital platforms and applications that automate management, analysis, and auditing of the department’s administrative and financial information, thereby harnessing modern technology to drive effective, data-driven personnel and fiscal decisions.</span></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Software is as important as any hardware. The Russian SolarWinds hack of 2020 is an example of the fact that we have not yet come to terms with the very real vulnerabilities of our computer systems. Chinese military doctrine calls for attacking U.S. command and intelligence systems, satellites, navigation systems, and even the American electrical power grid — such as was done this year in Mumbai. The universal opposition of the Defense Department to <a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTJf3vQhsj1FvR0YUsKCjtLhWyC6rb7aYUzK19ImAF1rQPjbC2MCA3vMfX4yWzG8mJOWCRj0ABfwuj2SieeuMv9dsBVr5sjmJBX5niRK57NOju5h-_qRQLxIc1B3zPqAtfCL46uyFudGQCbHAYBhXDmDJPTz6OoT-AOUZ_qi788vblUxsqqLrtB4GmHteQCCYn4Wi53g3s-FPnCW-Iaryyhrs8Pz8uh1qIC01NxIcCT7tK6NhWMMfE8uYqeNOxTMGj8b3kVJh6cGuEFORAUYa6EzfJCOGB6TSTzWuFL-xEkhIlFCjr_x8QADdtqfSH83BuM8R5zMI31f_tJh3nzQRm3aMFvFqDZD0x_oKmDCIUplvmK5plzwCrDQ==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">the license application of Ligado</a> to build a 5G mobile communications network because it would “cause unacceptable operational impacts to the warfighter and adversely affect the military potential of GPS by negatively impacting GPS receivers” shows how crowded the electromagnetic spectrum is, how vulnerable it is to interference, and that investments must be constantly made to maintain the ability to use the spectrum. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Leaders in the Pentagon and Congress should identify and answer our true operational weaknesses. The United States is a global leader in software, data, and digital tools. It’s time the commander in chief and lawmakers ensure we harness them for national security.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>12. Malign or benign? China–US strategic competition under Biden</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTByj4fGg5OfWR-ER0iAmL0Z7sivXKWNjwgbPEaCvjkA-FFl0qRJqEAehvhTFEiW17lS8993GXFHr8EIR-ZA_l7uxr6REKFE0UqiO8_M0utYltQ39y2LGoRwDlXM6OsvHvMpfrMr6QlGdphRlBSJ1qVjJJ08w6oU89GslL1tIwA1IpNIG8Nyx4_RBLmn1j18uk&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">eastasiaforum.org</a> · by Jia Qingguo · March 28, 2021</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">A view from an academic in China: </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Conclusion: “Although the Biden administration’s approach to strategic competition is quite different from the Trump administration’s, it does not necessarily follow that China–US relations will stabilize and improve. How the Biden administration actually deals with the thorny issues between the two countries is yet to be seen. It will also depend on how China responds to US actions. Given the strong negative pubic sentiments toward each other, and their increasingly divergent domestic political practices, a truly benign strategic competition still remains difficult if not impossible to achieve.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>13. Prosecutors struggle with consistent story in cases involving Capitol riot</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTJcTCxHhFfgnk-DXBJwWtu4eqsliybdz2n1pW6lfjLnC3lH895IR56UqqAkH4unvhA8BqolwVbIQrlbAMGyCjhNl75H9ITrOeUs0EIcE_POIT3XgXQ2uK1iG_GfElvhL-kubF6ySZm8TMNTf7KI5hkufemy3IBTbfO43oMwh6DRZ4CWdUWY9iw1QFuIP9lWgm7C6RVikmNzNO6u5iMt-gAA==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Stars and Stripes</a></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpt: "Authorities are still combing through a sea of evidence in what they say is <i>likely the most complex investigation ever prosecuted by the Justice Department.</i>" </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>14.  Chronicles of an American Diplomat: John Quincy Adams</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTX1kFLlkChXpKormeqwMj2vEGCUWcG5hvvya-6t6r0jDP6ts7ZuvBp6kKJwObs8o2Ee_SJLunvIKIBNZFZol4eHKPzu1TJsZIP8CafqszE-mYoQ2FKyXHIPfYqmLkBaP3GUbxaLNpN4hGccEDsPLeqpgTJ_IDugCBf1cmP0t_LcPilhGRMCrCm8TAeMjmCSUa&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">classicsofstrategy.com</a> · by Patrick J. Garrity </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “Boston was roiled between those supporting and those opposing efforts to retaliate by imposing significant economic restrictions on Britain, which in the opinion of the Federalists would likely lead to war. John Quincy reported to his father about these debates in Boston. Adams (father and son) agreed that British depredations were unacceptable, but opposed extreme retaliatory measures, such as the sequestration of British debts, which they deemed both unjust and likely to be ineffective. They believed that diplomacy was the best of bad choices and therefore supported Washington’s decision to appoint a special envoy to Britain, Supreme Court Chief Justice John Jay, to try to settle outstanding differences.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">John Quincy’s views about American foreign policy were widely circulated outside Massachusetts. They found an especially appreciative audience in the presidential residence. Through these writings and personal meetings, President Washington had clearly formed a favorable opinion of the younger Adams. John Adams was careful not to promote his son, but it seemed likely that John Quincy would soon be rewarded with some official duty. He was — but it was an entirely unexpected position, which would determine the whole pattern of his life thereafter.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">President Washington appointed John Quincy as Minister Resident to the Dutch Republic, one of America’s few overseas diplomatic posts—and did so during a time of grave national security crisis.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>15. Under Biden, Diplomacy Is an Attractive Career Again</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTVeLwX42akHqIVeNinuyDP_BrcyAgUugnt-OL9mFn9wvPwQI88GA6UJij8I7uHfPr7ROTgPZ33lLYrvz8tixBImzVqAA40A_6IdGL5ijQ9HdEliis1HsUN38O8B2WRJnwB-fLL8OfgQV-UxEXLGccjKADhlhquX2acjHTw78ejt5liEeN2LtBmg==&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">The New York Times</a> · by By Pranshu Verma· March 27, 2021 </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “In an interview, Ms. Spears said that she would not discourage diplomats of color from joining the Foreign Service, but that they should be aware that issues of race in the State Department were hard to change. </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>A new president was not likely to solve the issue, she added.</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>“This isn’t an administration thing,” she said. “A lot of this is systemic, it’s behavioral, and it’s passed down from management.”</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Uyen Vong, whose parents immigrated from Vietnam, said that she was applying to become a diplomat, in part because she felt the “new administration brings a lot of hope to people who were marginalized in the past.” She said she believed her family’s immigrant experience would be a powerful display of the country’s values. “I can represent America,” Ms. Vong said, “and I very much represent American values.”</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Ms. Vong, who took the February Foreign Service exam, said that she was encouraged by Mr. Biden’s decision to make diversity a priority for the State Department, but acknowledged that there was “still more to be done.”</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">She said that State Department officials must cultivate diplomats as early as in high school and that more minority candidates must be promoted into higher-profile roles.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">“When you see more faces that look like you,” she said, “I think it definitely will bring more people to work in public service.”</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Interest in becoming a diplomat has grown, and President Biden’s outreach to other nations is appealing to aspiring diplomats, many of whom felt alienated by Trump policies.</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>16. Stop asking the US military to fight terrorism and rebuild countries</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTAFZa7TaF_IhINsk28hvEMnMa8ByZObwRRnDf2VSbC1duKIQq9NCxaKoL1ClEzxoQhyoaxbCtZ4DrkhrirSdvU0vLBC07BzrBc_1h2cavC5rCvULz9m45sCsgJpFTLRas7iv1wxbwlaYgdy2gBY0wFO0c_5a1zzNHGmdStjrmvzKLxXzsGR3mfSI0FeTgJsqK3pc_qJZN6Wqg07-zs91-03Rp0F-8Z7iMy3y6lWAk9DE5Vab4msuQoue8zvr2zzTazYIEC5rexxXfUt-hiNJMCcrUk_QKf3h_&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Business Insider</a> · by Charli Carpenter </span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Excerpts: “The distinctions between civilian and combatant, between battlefield and home front and between unlawful combatant and POW rightly become irrelevant within such an architecture.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">This was the world before 9/11; before then-President George W. Bush declared "war" on a band of criminals; before Congress authorized the use of force without due process against anyone, anywhere suspected by the US to be a threat; and before the U.S. military was erroneously tasked with transnational law enforcement, nation building and operational support in the world's various civil wars.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">To be sure, where useful, members of the US military might be deployed under UN auspices to support peacekeeping missions. US special forces could become a useful adjunct for Interpol and/or any country willing to try alleged terrorists under universal jurisdiction.</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">But the military as an institution is not equipped to orchestrate the building of nations or effectively police transnational crime, nor should it be entrusted with these tasks. The attitude underpinning Pede and Hayden's article is itself an example of why.”</span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>17. U.S.-China sanctions battle escalating under Biden with focus on Xinjiang abuses</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTZ4MB4hlvjsJlaNc3xX237KKooFCipJTVpqwXfnla9fUS2NzQgJrXSjCRf179orVg1pwO8Iknz_BwVvkyTQm24QQoc_oDtTzkpN7_A6hZOW_NWe9qtU-OELQb_alBouQ_fAPtWcdlB1aH6kVY4EP_QKaShaaMN1KrE86dwmAOM6Qz_5R4bFkKcC069b64EICe&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">washingtontimes.com</a> · by Guy Taylor </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>18. US-Taiwan coast guard partner to blunt potential Chinese invasion</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><a href="http://r20.rs6.net/tn.jsp?f=00100_uAy5BI212_LRyN3Ocd9A9lRVqMIXGCrCv7LluJkerN_sZPU_s9rbNlcoOBGvTIYqOLjRBDNjBV7TipwxmgwPEj9LXLAgiRNgwsC1xXRoqJps7ygvgDaCv3sdcc3eKjX8dmF-hBNw4XKVdpR4_00-8V-JhlyQ07tUJbI2ZdArZXIoUw3lMA2f4VB9eeS_qy78RMzB99FurLu5ndlLMzEssF3mR3j5F7Qe0GuXS7h2RPog6fuTmDs4GTEjmTtGqXxQgq9DgPwbUlyYpRiRIxzltjDd_6OsH&amp;c=EgOn8Vd1QUfiaj1G1z78nV-wBTZPLAr-tr0QkO31VBfEyh_DCzjhaA==&amp;ch=-C7Qa2cBLH_pBf_fXiUB8aEPVU6S2dAnJF1V9o1p8RFcvoHAYRbCNQ==" style="color:#0563c1; text-decoration:underline" target="_blank">Washington Examiner</a> · by Joel Gehrke · March 28, 2021 </span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">----------------</span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>"One person with a belief is a social power equal to ninety-nine who have only interests."</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>- John Stuart Mill</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i> "What we do stems directly from what we believe."</i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>- Millicent Fenwick</i></b></span></span></span></p>

<p style="margin-bottom:11px"> </p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>"A belief doesn't have to be true to be highly motivating, and it is one of the bitterest lessons of history that false or irrational beliefs are often the most powerful of all." </i></b></span></span></span></p>

<p style="margin-bottom:11px"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif"><b><i>-Dr. Mardy Grothe</i></b></span></span></span></p>
</div>
      
<div>Categories: 
                        <span><a href="/taxonomy/term/2185" hreflang="en">News</a></span>
            </div><section>
    
    

    
</section>

    </div>

</article>


  </div>

                            </section>

                                                            <aside class="col-sm-4" role="complementary">
                          <div class="well region region-sidebar-second">
    <section class="views-element-container block block-views block-views-blockrecent-headlines-block-1 clearfix" id="block-views-block-recent-headlines-block-1">
  
      <h2 class="block-title">Recent Headlines</h2>
    

      <div class="form-group"><div class="view view-recent-headlines view-id-recent_headlines view-display-id-block_1 js-view-dom-id-1e593b5cc0d3aba9f53ba6c48d9960c5a690f335b56d8756f27062ea47b0d159">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.ned.org/global-insights-transnational-kleptocracy-and-covid-19/" target="_blank">Transnational Kleptocracy and the COVID-19 Pandemic: Containing the Spread</a></span></span><span><span> by National Endowment for Democracy </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://www.williamjperrycenter.org/content/blurred-battlefield-perplexing-conflation-humanitarian-and-criminal-law-contemporary" target="_blank">The Blurred Battlefield: The Perplexing Conflation of Humanitarian and Criminal Law in Contemporary Conflicts</a></span></span><span><span> by Joint Special Operations University Press </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/" target="_blank">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75487/self-defense-against-non-state-actors-all-over-the-map/" target="_blank">Self-Defense Against Non-State Actors: All Over the Map </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75483/revitalizing-alliances-to-counter-terrorism/" target="_blank">Revitalizing Alliances to Counter Terrorism </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/what-laws-constrain-russian-private-military-company" target="_blank">What Laws Constrain This Russian Private Military Company?</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/making-sense-iran-and-al-qaedas-relationship" target="_blank">Making Sense of Iran and al-Qaeda’s Relationship</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/africa/understanding-new-us-terrorism-designations-africa" target="_blank">Understanding the New U.S. Terrorism Designations in Africa</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/75356/fixing-material-support-lessons-from-the-houthi-terror-designation/" target="_blank">Fixing “Material Support” — Lessons from the Houthi Terror Designation </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mexiconewsdaily.com/news/amlo-challenges-us-claim-that-narcos-control-one-third-of-mexican-territory/" target="_blank">AMLO challenges US claim that narcos control one-third of Mexican territory</a></span></span><span><span> by Mexico News Daily </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://scholarcommons.usf.edu/cgi/viewcontent.cgi?article=1930&amp;context=jss" target="_blank">Book Review of &quot;Strategic Notes on Third Generation Gangs: A Small Wars Journal- El Centro Anthology&quot;</a></span></span><span><span> by Journal of Strategic Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://globalinitiative.net/analysis/global-organized-crime/" target="_blank">The Global Illicit Economy: Trajectories of Organized Crime</a></span></span><span><span> by Global Initiative Against Transnational Organized Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://blogs.icrc.org/law-and-policy/2021/03/04/icrc-engagement-non-state-armed-groups/" target="_blank">ICRC engagement with non-State armed groups: why and how</a></span></span><span><span> by Humanitarian Law &amp; Policy (ICRC) </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://academic.oup.com/milmed/advance-article/doi/10.1093/milmed/usab061/6135020" target="_blank">The COVID-19 Response Has Uncovered and Increased Our Vulnerability to Biological Warfare</a></span></span><span><span> by Military Medicine </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/global-development/2021/feb/23/colombias-capital-of-horror-despairs-amid-renewed-gang-violence-buenaventura" target="_blank">Colombia&#039;s &#039;capital of horror&#039; despairs amid new wave of gang violence</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/hezbollah-amid-lebanese-collapse" target="_blank">Hezbollah Amid Lebanese Collapse</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.vice.com/en/article/pkd85b/cartel-style-drug-violence-is-coming-to-europe" target="_blank">Cartel-Style Drug Violence Is Coming to Europe</a></span></span><span><span> by Vice </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/74619/avoiding-collateral-damage-on-the-battlefield/" target="_blank">Avoiding Collateral Damage on the Battlefield</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.stableseas.org/maritime-terrorism/violent-non-state-actors-maritime-space-philippines" target="_blank">Violent Non-State Actors in the maritime Space: Implications for the Philippines</a></span></span><span><span> by Stable Seas </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/74363/the-progress-not-made-on-protecting-civilians/" target="_blank">The Progress Not Made on Protecting Civilians </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2021/01/the-libyan-arab-armed-forces-a-hybrid-armed-actor/" target="_blank">The Libyan Arab Armed Forces: A Hybrid Armed Actor?</a></span></span><span><span> by War On The Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.usni.org/magazines/proceedings/2021/january/war-drugs-autopilot" target="_blank">The War on Drugs on Autopilot</a></span></span><span><span> by Proceedings </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/how-covid-19-is-influencing-organized-crime-and-conflict/" target="_blank">How COVID-19 Is Influencing Organized Crime and Conflict</a></span></span><span><span> by Homeland Security Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/islamic-state-mozambique" target="_blank">The Islamic State in Mozambique</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.defenceiq.com/cyber-defence-and-security/articles/the-dark-side-of-delivery-the-growing-threat-of-bioweapon-dissemination-by-drones" target="_blank">Threat of Bioweapon Dissemination by Drones</a></span></span><span><span> by Defence iQ </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hudson.org/research/16608-countering-global-kleptocracy-a-new-us-strategy-for-fighting-authoritarian-corruption" target="_blank">Countering Global Kleptocracy: A New US Strategy for Fighting Authoritarian Corruption</a></span></span><span><span> by Hudson Institute </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rusi.org/commentary/sir-brian-urquhart-great-public-servant-great-international-cause" target="_blank">Sir Brian Urquhart: A Great Public Servant for a Great International Cause</a></span></span><span><span> by RUSI Commentary </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/national-maritime-cybersecurity-plan-includes-new-contract-mandates-intel-sharing/" target="_blank">National Maritime Cybersecurity Plan Includes New Contract Mandates, Intel Sharing</a></span></span><span><span> by Homeland Security Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.washingtonpost.com/graphics/2020/world/mexico-losing-control/mexico-military-security-drug-war/?itid=hp-more-top-stories" target="_blank">As Mexico’s security deteriorates, the power of the military grows </a></span></span><span><span> by Washington Post </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warroom.armywarcollege.edu/special-series/whiteboard/wb19/" target="_blank">AFTER 2020, WHAT’S NEXT? A WHITEBOARD</a></span></span><span><span> by War Room </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.theguardian.com/world/2020/dec/06/murder-in-mexico-journalists-caught-in-the-crosshairs-regina-martinez-cartel-project?CMP=share_btn_tw" target="_blank">Murder in Mexico: journalists caught in the crosshairs</a></span></span><span><span> by The Guardian </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.insightcrime.org/news/brief/submarines-for-rent-colombia/" target="_blank">Submarines for Rent – The Best Option for Traffickers in Colombia</a></span></span><span><span> by InSight Crime </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.airuniversity.af.edu/Portals/10/AUPress/Papers/WF_0078_MARTIN_THE_HYDRA_THE_STRATEGIC_PARADOX_OF_HUMAN_SECURITY_IN_MEXICO.pdf" target="_blank">The Hydra: The Strategic Paradox of Human Security in Mexico</a></span></span><span><span> by Air University: Wright Flyer Paper No. 78 </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.esquire.com/uk/life/a34424827/pax-narco-life-death-and-drug-money-in-the-city-of-el-chapo-culiacan/" target="_blank">Pax Narco: Life, Death and Drug Money in Culiacán, the City of El Chapo</a></span></span><span><span> by Esquire </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.mexicoviolence.org/post/nayarit-and-the-making-of-a-narco-state" target="_blank">Nayarit and the Making of a Narco State</a></span></span><span><span> by Mexico Violence Resource Project </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/understanding-australian-inquiry-adf-war-crimes-afghanistan" target="_blank">Understanding the Australian Inquiry into ADF War Crimes in Afghanistan</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://accounts.google.com/ServiceLogin/signinchooser?service=mail&amp;passive=true&amp;rm=false&amp;continue=https%3A//mail.google.com/mail/&amp;ss=1&amp;scc=1&amp;ltmpl=default&amp;ltmplcache=2&amp;emr=1&amp;osid=1&amp;flowName=GlifWebSignIn&amp;flowEntry=ServiceLogin" target="_blank">COVID-19 and International Law Series: Human Rights Law – Civil and Political Rights</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.csis.org/analysis/chinese-security-engagement-latin-america" target="_blank">Chinese Security Engagement in Latin America</a></span></span><span><span> by CSIS Briefs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://mexicotoday.com/2020/11/20/opinion-cienfuegos-and-the-us-mexico-firestorm/" target="_blank">Cienfuegos and the US-Mexico firestorm</a></span></span><span><span> by Reforma: Mexico Today </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://press.armywarcollege.edu/parameters/" target="_blank">Parameters - Current Issue: Volume 50, Number 4 (2020) Parameters Winter 2020</a></span></span><span><span> by US Army War College </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://warontherocks.com/2020/11/righting-the-course-for-americas-special-operators/" target="_blank">Righting the Course for America’s Special Operators by Mark E. Mitchell and Doug Livermore</a></span></span><span><span> by War on the Rocks </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73391/covid-19-and-international-law-series-international-humanitarian-law-treatment-of-detainees/" target="_blank">COVID-19 and International Law Series: International Humanitarian Law – Treatment of Detainees</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/" target="_blank">A Landmark Report on Starvation as a Method of Warfare </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://weaponsdocs.wordpress.com/2020/11/14/us-military-assessments-of-iranian-support-to-afghan-insurgents/" target="_blank">US Military Assessments of Iranian Support to Afghan Insurgents </a></span></span><span><span> by Weapons Docs </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.crisisgroup.org/latin-america-caribbean/83-virus-proof-violence-crime-and-covid-19-mexico-and-northern-triangle" target="_blank">Virus-proof Violence: Crime and COVID-19 in Mexico and the Northern Triangle</a></span></span><span><span> by International Crisis Group </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73079/human-shields-and-proportionality-how-legal-experts-defended-war-crimes-in-sri-lanka/" target="_blank">Human Shields and Proportionality: How Legal Experts Defended War Crimes in Sri Lanka </a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.justsecurity.org/73316/covid-19-and-international-law-series-international-humanitarian-law-conduct-of-hostilities/" target="_blank">COVID-19 and International Law Series: International Humanitarian Law – Conduct of Hostilities</a></span></span><span><span> by Just Security </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.rfa.org/english/news/china/weapons-11062020152528.html" target="_blank">New Law Would Let China Coast Guard Use Weapons in South China Sea</a></span></span><span><span> by Radio Free Asia </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="https://www.lawfareblog.com/scaling-counterrorism-return-investment-support-great-power-competition" target="_blank">Scaling the Counterrorism Return on Investment in Support of Great Power Competition</a></span></span><span><span> by Lawfare </span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="http://opiniojuris.org/2020/11/03/how-focusing-on-non-state-actors-can-change-the-ihl-narrative/" target="_blank">How Focusing on Non-State Actors Can Change the IHL Narrative</a></span></span><span><span> by Opinio Juris </span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

                    </aside>
                                    </div>
    </div>

            <footer class="footer container" role="contentinfo">
              <div class="region region-footer">
    <nav role="navigation" aria-labelledby="block-ccc-theme-footer-menu" id="block-ccc-theme-footer">
            
  <h2 class="visually-hidden" id="block-ccc-theme-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/content/about" data-drupal-link-system-path="node/6329">About</a>
              </li>
                      <li>
                                        <a href="/content/privacy-policy" data-drupal-link-system-path="node/6330">Privacy Policy</a>
              </li>
                      <li>
                                        <a href="/content/terms-of-use" data-drupal-link-system-path="node/8">Terms of Use</a>
              </li>
                      <li>
                                        <a href="/content/site-help" data-drupal-link-system-path="node/6331">Site Help</a>
              </li>
                      <li class="last">
                                        <a href="/content/contact" data-drupal-link-system-path="node/6332">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-footerinfo" class="block block-block-content block-block-content1eb03072-f248-4978-ab46-7071995a8840 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p class="text-align-center">©2005-2020</p>

<p class="text-align-center">Small Wars Journal is published by <a href="http://smallwars.org/">Small Wars Foundation</a> - a 501(c)(3) non-profit corporation. <br />
Original content is published under a <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/">Creative Commons License</a> per our <a href="/content/terms-of-use">Terms of Use</a>. </p>
<a href="https://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Creative Commons" data-entity-type="file" data-entity-uuid="379e751b-ec32-4317-bb40-e70052ffae3a" src="/sites/default/files/inline-images/88x31.png" class="align-center" /></a></div>
      
  </section>


  </div>

                        <p class="copyright">&copy; Copyright 2021 <span>| Site by <a target="_blank" href="https://3cwebservices.com/">3C Web Services</a></span></p>
        </footer>
    
  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/139345","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"104.130.78.125","extInclude":"","extCssExclude":"#social, .social","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ajaxTrustedUrl":{"\/search\/node":true},"TBMegaMenu":{"TBElementsCounter":{"column":1},"theme":"ccc_theme"},"user":{"uid":0,"permissionsHash":"a72c696564374ab0756fb4a6f50ec9f0c6a148aab7b639a7fcfa6f3665a77287"}}</script>
<script src="/sites/default/files/js/js_QaTaAaJpjCmSjrOCV2HKz6iIA0u-WQDfoFbjb60hu7Y.js"></script>
<script src="/sites/default/files/js/js_nOhuhPJIXslqKCTIPhSpDRbj2Ux5poukzTKMQV25Xe8.js"></script>
<script src="/sites/default/files/js/js__7Y1r9SarurjaJHGjxvY3GgBzaemD3f2Hv2-5k8UbH4.js"></script>
<script src="/sites/default/files/js/js_SlrfjyFQ9skZLjci9r_Wo7WmCu92n4aJvpsToCwRGGc.js"></script>
<script src="/sites/default/files/js/js_LV4GYU6UxUYtySo5n8rKPSk6cqOo1gPtbW5NtEoBzdc.js"></script>
<script src="/sites/default/files/js/js_uyB8LhrcaVQe_3_sL1h1rpDWma-UYHqISaJA4a3iUr4.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_YwkzEbjL0s496-IKjibR8KVfE7EK9C2Etwes4uF-5TY.js"></script>
<script src="/sites/default/files/js/js_dw55eHJK3dHRxX_m9GS8-vlesWwRMZTMyVtp7Ur5Cq0.js"></script>
<script src="/sites/default/files/js/js_aXE0gFprpPhcVKh9orqVyjLCYiVoSmog-4hGIvs3Bkk.js"></script>
<script src="/sites/default/files/js/js_g55axKfXurcWC-OqgKhGuSt-W2FxrG-aFaOAU91anH0.js"></script>
<script src="/sites/default/files/js/js_8gutqLGapLvrNpgg8XUbSvNSP9ogrPmDGS-5L0craSg.js"></script>
<script src="/sites/default/files/js/js_f839jOtPP-4emOwP592yW8XNjtWQZblHwjDnNnBdrqE.js"></script>
<script src="/sites/default/files/js/js_FlGkBp7pQzVdkddGZW6yxa5mLD2YcnLoH4ckcaQnmwI.js"></script>
<script src="/sites/default/files/js/js_iB5rUiURdfBrsUZZ5HE0IN_oG_TPB_yXwN3RMbJBbYE.js"></script>
<script src="/sites/default/files/js/js_TUYVqzWBPMCiQJmJcSn55KEBw6QnxngUSwISLjC9N0M.js"></script>

</body>
</html>
